Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Problemas batería


Guest
 Share

Recommended Posts

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista :-)

 

Gracias!

Link to comment
Share on other sites


Buenos días. 

No estoy ni he tenido problemas de bateria en mi rifter. 

Ni soy electricista. 

Pero si la bateria nueva en una semana se descarga. 

No es problema de la batería y si del alternador... Que no esta cargando la bateria. 

Que te cambien alternador. O relex u otros elementos entre ambos que de estos van a bateria. 

Saludos 

Link to comment
Share on other sites

hace 41 minutos, Guest dijo:

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista 🙂

 

Gracias!

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Link to comment
Share on other sites

hace 54 minutos, Ferlozano dijo:

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Si, miraron el alternador y si había consumos y todo bien.

 

El alternador si que carga (incluso el start&stop siempre funciona, incluso el día de antes de tener un problema al arrancar, que en teoría si no hay voltaje suficiente el start&stop no funciona).

 

Y consumos dicen que no hay... algo hay pero no saben encontrar el qué y como es algo así aleatorio miedo me da que se alargue mucho en el tiempo...

 

Ya os voy contando,

Link to comment
Share on other sites


Buenas tardes. 

Es una tonteria.  

Si el cableado hasta motor de arranque por alguna circuntancia se ha cortado. Quemado y no continua corriente en alguna posición o conexión a motor de arranque. 

Si he tenido problemas con manguera electrica que aparentemente estaba bien y por dentro cable se habia cortado. Por doblar. Tenso... 

Saludos 

Link to comment
Share on other sites

Hola chicos,

 

Aún tengo que irlo a buscar pero pero han comentado que es la caja que está a la izquierda de la batería (está pegada). Que eso sirve para medir voltaje y que les estaba dando error por lo que había veces que no cargaba la batería (aunque el alternador funcionara).

 

Ya os iré contando a ver si no me vuelve a pasar.

Link to comment
Share on other sites

Buenas compañeros,

 

    Me pasó algo similar a lo que comentas con la batería. Una semana después de entregarme el vehículo (era la unidad de exposición), al intentar arrancar por la tarde, después de estar el fin de semana parado, se me encendieron todas las luces del cuadro. El error principal que daba era un problema con el freno de mano eléctrico (tengo el PureTech 130 EAT8), además de encenderse las luces de fallo de motor y batería, la Rifter no hacía ni por arrancar. Me imaginé que sería la batería porque al recoger los espejos retrovisores, uno de ellos se quedó a la mitad de recorrido, además de hacerlo a la mitad de velocidad normal. Como el coche estaba dentro del garaje y tenía dudas con como quitar el freno de mano eléctrico (que no me supieron responder en la recepción de taller cuando llamé y tampoco me quedó claro en el manual), me compré una batería de arranque en Amazon (https://amzn.to/2S0W3MR, esta en concreto) y pude arrancar la Rifter y llevarla al taller. Allí me comprobaron la batería y estaba muerta, y procedieron a cambiarla por una nueva en garantía. En un principio lo achaqué al uso, al ser la unidad de exposición, aunque como llevan todo el tema de ahorro energético, tampoco me dejaba muy tranquilo. Justo 2 semanas después, con la batería nueva, vuelvo a tener los mismos problemas. Esta vez un poco más graves, ya que el coche ni siquiera cerraba con el mando a distancia, ni con el pulsador de la cerradura. Lo volví a arrancar con la batería de arranque y lo llevé al taller, aunque aquí cometí el error de volver a llevarlo yo, lo ideal hubiera sido llamar a la grúa. Me dejé llevar por el enfado que tenía; un coche recién comprado y que te deje tirado 2 veces. Allí me trataron un poco de loco al comprobar que la batería tenía carga, que si para arrancarlo tenía que pulsar el freno y darle al botón (obvio), que si le había puesto una funda al mando y que lo mismo no llegaba bien la señal (eso te lo indica el cuadro) y demás tonterías. Después de tener una discusión, salir el jefe de taller y mostrarme las pruebas de que habían comprobado voltajes y tal, me fui a casa no muy conforme, así que me senté a esperar a que volviera a ocurrir para llevarles el coche subido en la grúa que era lo que esperaban. Y hasta hoy, según vino el problema se fue, han pasado ya 9 meses. Busqué por el foro y no vi nada, así que no comenté el tema por no alarmar, ahora se que no he sido el único.

 

Una pregunta, ¿te han cambiado el módulo que comentas o como ha sido la reparación? Siempre me quedará la duda si me llegaron a tocar algo que ya sabían que fallaba.

Link to comment
Share on other sites

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Link to comment
Share on other sites

Antes, te pasaba algo de esto y era fallo de A, o B, o C, ahora mas te vale que te toque un buen técnico, en el taller, pues como te toque un ñapas...

 

Yo revisaría el estado de las masas, que estén bien prietas y observar quemazones.

Link to comment
Share on other sites

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

Link to comment
Share on other sites

El 29/9/2020 a las 10:41, aballana dijo:

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Buenos días;

 

Furgo recojida del taller. No encuentran ninguna averia. En fin... a esperar que lo vuelva a hacer; que si llega, ya seria la 3a vez. Se ha ncompremetido a que cuando pase les interesaria venirla a arrancar ellos por si de esa forma pueden ver si tiene algun fallo registrado.

De momento es lo que hay.

 

ya os contare.

 

Saludos,

 

 

 

Link to comment
Share on other sites

Buenos días,

 

hace 15 horas, Kaleto dijo:

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

La verdad que no sabría decirte si las dos veces que me ocurrió se me quedó puesta sin darme cuenta la posición N. Si eso que te han contado es cierto, no entiendo tanto modo de ahorro energético que trae. Me parece más un fallo grave que otra cosa, si no, deberían mencionar algo en el manual como mínimo. ¿Alguien se ofrece a hacer la prueba? 😆

Link to comment
Share on other sites

Pues sí además ocurrió exactamente igual de como comentas tú, iconos de avería y freno de mano y algún mensaje de que no había energía suficiente para el freno de mano, y no hacía ni el amago de arrancar, vinieron dos mecánicos y no sabía muy bien que pasaba pero cuando conté que había estado toda la noche en N uno recordó que conoce gente que le ha pasado así que le metieron las pinzas y arranco a la primera, y luego se lo llevaron y lo tuvieron en el taller toda la noche haciendo una carga buena y mirándole todo y no había habido más problema me atendieron muy bien, pero si me parece un fallo grave, no creo que debiera de ocurrir algo así. Eso eso algún voluntario que haga la prueba? jeje

Link to comment
Share on other sites

A mi me paso hace 7 meses, con la furgo nueva de un mes. Sin batería y fallos electrónicos diversos. 

Tras un mes en el taller en teoría dieron con el problema (no ha vuelto a fallar). 

Un cable de masa mal me dijeron. Por cierto es también la gasolina 130,parece un fallo recurrente en este modelo. 

Que vejera más mala nos espera 🤦‍♂️

Link to comment
Share on other sites

 Share

  • Our picks

    • Avería gorda en 5008 1.5 HDI
      Hola a todos, hace unos días se paró el coche de repente, circulando a 20 por hora. No daba ningún mensaje de avería pero no arrancaba, como si no tuviese gasoil. Después de dos días en el taller, volviéndose locos, pues todos los parámetros salen bien pero NO ARRANCA !!, pare que se ha roto la cadena que une un árbol de levas con otro. En este modelo, la correa de la distribución no mueve los dos árboles, solo el de admisión, y hay una pequeña correa que los une...o los unía. Tiene 60.000 km y 3 años y medio, como lo veis?? La electrónica es una castaña pero confiaba al menos en que la mecánica aguantase pero no.  Que lejos está Peugeot de lo que fue..... Estoy esperando el presupuesto, que será de infarto.
      • 4 replies
    • Atención Imposible alinear Peugeot 508 R8
      Hola compañeros.
      Al poco de comprar el coche en Marzo de 2019. Me di cuenta que comía mal una rueda trasera. En vez de darle un poco más de presión, cometí el peor error de mi vida. Alinear el coche tanto atrás como adelante… Llevo 3 años jodido y no hay manera, nunca queda bien. Con el paso del tiempo me di cuenta que TODOS los talleres(lleva como 16 alienados) utilizan las bases de datos del 508 antiguo. Y ahí es donde está este grave problema. A día de hoy en Galicia no hay una máquina de alinear con los datos de alineación del 508 (R8). Si alguien sabe del tema y me puede ayudar se lo agradezco. Cualquier información aún que sea por otra parte de España me plantearía llevarlo a alinear. Por que se torna una conducción bastante mala, volante siempre torcido y vibra bastante(el coche no ha llevado ningún golpe) (que por cierto, con el paso del tiempo achaco a eso a la destrucción del convertidor de par, por estar con el coche fuera de cotas).
      Saludos a todos.
      • 13 replies
    • Rotura EAT8 BlueHDi 180cv
      Peugeot 508 BlueHDi 180cv EAT8 rotura de caja de cambios a los 163.000km. No llega a 3 años. Alguien le ha pasado alguna rotura de caja de cambios EAT8 o EAT6? Saludos
      • 40 replies
    • [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Necesitamos:
      - Destornillador plano fino.
      - Llave palanca desmontagrapas,
      - Llave fija plana o de estrella o vaso de 10 mm con carraca pequeña (1/4).
      - Dos llaves fijas planas o de estrella de 12 mm/ llave inglesa pequeña.
      - Grasa/vaselina.
      - Papel de cocina.
      - Tuerca palometa.
       
      Enlace de compra y fotos del producto.
      https://es.dhgate.com/product/for-2016-2017-2018-peugeot-308-car-bonnet/437952346.html?f=bm|GMC|pla|210433708|14533892428|437952346|pla-293946777986|112004007001|ES|xu_spring_breeze|c|2|&utm_source=pla&utm_medium=GMC&utm_campaign=xu_spring_breeze&utm_term=437952346&gclid=CjwKCAjw67XpBRBqEiwA5RCocewAeQqRXP4VLKn-cgtE92u5WhNM2bJOs_gmjsopjt7q4H-vXl4MrBoCWBUQAvD_BwE
       
      Amortiguadores hidráulicos para capó Peugeot 308 T9 en Aliexpress: http://s.click.aliexpress.com/e/btOu2DAY
       

       
      Primero aflojamos y quitamos los dos tornillos en cada lado de la aleta, por la parte superior hacia el habitáculo (2 tornillo de cabeza 10 mm en cada aleta). Y colocamos el soporte negro (lleva posición; la "orejeta" del soporte debe quedar hacia arriba y situada hacia el interior del capo), apretando los tornillos de la aleta para fijarlo.
       

       

       

       
      Seguidamente colocamos los topes finos que acaban en bola, quitando parte de las grapas del  tapizado del interior capo, con ayuda de un quitagrapas o destornillador plano fino. Roscándolos con ayuda de unas tuercas palometa por detrás del agujero y la arandela por delante de capó. No obstante, los engrasamos con vaselina o grasa.
       

       


       
       
       


       
      A continuación engrasamos los extremos del varillaje-amortiguador, antes de instalarlos. Colocamos los amortiguadores en sus topes,el extremo de la parte negra superior va en el capo juntándose con la bola (para sacarlo hay que hacer palanca con un destornillador plano).
       
      Finalmente la parte gris metálica inferior va roscada a la aleta apretando con dos llaves de 12 mm entre si (espárrago y tuerca). Comprobamos el ajuste del amortiguador, que el vástago quede bien roscado a sus.......
      • 16 replies
    • Plazo entrega Peugeot 308 SW 2021.
      Para hablar de entregas del 208 tenemos este tema:
      Aquí nos trasladanos para hablar solo del 308 SW.
      • 52 replies
×
×
  • Create New...