Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas batería


Recommended Posts

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista :-)

 

Gracias!

Link to post
Share on other sites

Buenos días. 

No estoy ni he tenido problemas de bateria en mi rifter. 

Ni soy electricista. 

Pero si la bateria nueva en una semana se descarga. 

No es problema de la batería y si del alternador... Que no esta cargando la bateria. 

Que te cambien alternador. O relex u otros elementos entre ambos que de estos van a bateria. 

Saludos 

Link to post
Share on other sites
hace 41 minutos, Guest dijo:

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista 🙂

 

Gracias!

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Link to post
Share on other sites
hace 54 minutos, Ferlozano dijo:

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Si, miraron el alternador y si había consumos y todo bien.

 

El alternador si que carga (incluso el start&stop siempre funciona, incluso el día de antes de tener un problema al arrancar, que en teoría si no hay voltaje suficiente el start&stop no funciona).

 

Y consumos dicen que no hay... algo hay pero no saben encontrar el qué y como es algo así aleatorio miedo me da que se alargue mucho en el tiempo...

 

Ya os voy contando,

Link to post
Share on other sites

Buenas tardes. 

Es una tonteria.  

Si el cableado hasta motor de arranque por alguna circuntancia se ha cortado. Quemado y no continua corriente en alguna posición o conexión a motor de arranque. 

Si he tenido problemas con manguera electrica que aparentemente estaba bien y por dentro cable se habia cortado. Por doblar. Tenso... 

Saludos 

Link to post
Share on other sites

Hola chicos,

 

Aún tengo que irlo a buscar pero pero han comentado que es la caja que está a la izquierda de la batería (está pegada). Que eso sirve para medir voltaje y que les estaba dando error por lo que había veces que no cargaba la batería (aunque el alternador funcionara).

 

Ya os iré contando a ver si no me vuelve a pasar.

Link to post
Share on other sites

Buenas compañeros,

 

    Me pasó algo similar a lo que comentas con la batería. Una semana después de entregarme el vehículo (era la unidad de exposición), al intentar arrancar por la tarde, después de estar el fin de semana parado, se me encendieron todas las luces del cuadro. El error principal que daba era un problema con el freno de mano eléctrico (tengo el PureTech 130 EAT8), además de encenderse las luces de fallo de motor y batería, la Rifter no hacía ni por arrancar. Me imaginé que sería la batería porque al recoger los espejos retrovisores, uno de ellos se quedó a la mitad de recorrido, además de hacerlo a la mitad de velocidad normal. Como el coche estaba dentro del garaje y tenía dudas con como quitar el freno de mano eléctrico (que no me supieron responder en la recepción de taller cuando llamé y tampoco me quedó claro en el manual), me compré una batería de arranque en Amazon (https://amzn.to/2S0W3MR, esta en concreto) y pude arrancar la Rifter y llevarla al taller. Allí me comprobaron la batería y estaba muerta, y procedieron a cambiarla por una nueva en garantía. En un principio lo achaqué al uso, al ser la unidad de exposición, aunque como llevan todo el tema de ahorro energético, tampoco me dejaba muy tranquilo. Justo 2 semanas después, con la batería nueva, vuelvo a tener los mismos problemas. Esta vez un poco más graves, ya que el coche ni siquiera cerraba con el mando a distancia, ni con el pulsador de la cerradura. Lo volví a arrancar con la batería de arranque y lo llevé al taller, aunque aquí cometí el error de volver a llevarlo yo, lo ideal hubiera sido llamar a la grúa. Me dejé llevar por el enfado que tenía; un coche recién comprado y que te deje tirado 2 veces. Allí me trataron un poco de loco al comprobar que la batería tenía carga, que si para arrancarlo tenía que pulsar el freno y darle al botón (obvio), que si le había puesto una funda al mando y que lo mismo no llegaba bien la señal (eso te lo indica el cuadro) y demás tonterías. Después de tener una discusión, salir el jefe de taller y mostrarme las pruebas de que habían comprobado voltajes y tal, me fui a casa no muy conforme, así que me senté a esperar a que volviera a ocurrir para llevarles el coche subido en la grúa que era lo que esperaban. Y hasta hoy, según vino el problema se fue, han pasado ya 9 meses. Busqué por el foro y no vi nada, así que no comenté el tema por no alarmar, ahora se que no he sido el único.

 

Una pregunta, ¿te han cambiado el módulo que comentas o como ha sido la reparación? Siempre me quedará la duda si me llegaron a tocar algo que ya sabían que fallaba.

Link to post
Share on other sites

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Link to post
Share on other sites

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

Link to post
Share on other sites
El 29/9/2020 a las 10:41, aballana dijo:

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Buenos días;

 

Furgo recojida del taller. No encuentran ninguna averia. En fin... a esperar que lo vuelva a hacer; que si llega, ya seria la 3a vez. Se ha ncompremetido a que cuando pase les interesaria venirla a arrancar ellos por si de esa forma pueden ver si tiene algun fallo registrado.

De momento es lo que hay.

 

ya os contare.

 

Saludos,

 

 

 

Link to post
Share on other sites

Buenos días,

 

hace 15 horas, Kaleto dijo:

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

La verdad que no sabría decirte si las dos veces que me ocurrió se me quedó puesta sin darme cuenta la posición N. Si eso que te han contado es cierto, no entiendo tanto modo de ahorro energético que trae. Me parece más un fallo grave que otra cosa, si no, deberían mencionar algo en el manual como mínimo. ¿Alguien se ofrece a hacer la prueba? 😆

Link to post
Share on other sites

Pues sí además ocurrió exactamente igual de como comentas tú, iconos de avería y freno de mano y algún mensaje de que no había energía suficiente para el freno de mano, y no hacía ni el amago de arrancar, vinieron dos mecánicos y no sabía muy bien que pasaba pero cuando conté que había estado toda la noche en N uno recordó que conoce gente que le ha pasado así que le metieron las pinzas y arranco a la primera, y luego se lo llevaron y lo tuvieron en el taller toda la noche haciendo una carga buena y mirándole todo y no había habido más problema me atendieron muy bien, pero si me parece un fallo grave, no creo que debiera de ocurrir algo así. Eso eso algún voluntario que haga la prueba? jeje

Link to post
Share on other sites

A mi me paso hace 7 meses, con la furgo nueva de un mes. Sin batería y fallos electrónicos diversos. 

Tras un mes en el taller en teoría dieron con el problema (no ha vuelto a fallar). 

Un cable de masa mal me dijeron. Por cierto es también la gasolina 130,parece un fallo recurrente en este modelo. 

Que vejera más mala nos espera 🤦‍♂️

Link to post
Share on other sites
  • Our picks

    • Bola remolque 508 SE Hybrid 2020
      Buenas noches, ¿alguien sabe qué bola de remolque se le podría instalar al 508 sw híbrido de 2020? No encuentro alguna que sea compatible y tampoco sitio donde la monten en Murcia. Saludos
      • 7 replies
    • Brico de conector USB en la consola central
      Como el cargador de mechero que trae la furgo esta  dentro de la consola central y un tanto inaccesible para poner un adaptador USB,  pensé en poner una toma  USB en la parte exterior de la consola.
      El brico no lo he hecho yo me lo ha hecho un amigo que tiene una tienda de tuning, ha sacado la corriente directamente de la caja de fusibles.
      El resultado lo veis en las fotos
      • 3 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 72 replies
    • consumos reales de vuestros 508,segun motor.
      El mio 1.6e-hdi 112 cv.
      Medio segun mi conduccion,trayector cortos interurbanos y callegeo,6 litros.
      En viaje nunca lo he bajado de 5,4litros.
      • 84 replies
    • Actualización a Rd45 en 307sw paso a paso
      Nota Admin: puedes ver este brico en el blog
       
      Aunque hay varios temas abiertos sobre el cambio a RD45, me gustaría relatar mi experiencia paso a paso para que sirva de ayuda a los que se animen a realizar esta actualización tan recomendable.
       
      Partimos de la típica radio de origen RD4 N01 y pantalla tipo C sobre un 307sw de diciembre 2005 que además lleva un manos libres Parrot Ck3000;  El cambio a realizar es a RD45 y pantalla tipo C  versión 80.0 con bandeja porta objetos ( 96885921ZD) con toma AUX USB y mini Jack (ref 96645227ZD) todo ello de origen de una Peugeot Partner septiembre 2017. 
       
      Uno de de los primeros problemas al que me enfrenté es conseguir el cableado de la toma mini jack y el del micrófono del manos libres, no he encontrado despiece en solitario de dicho cable ya que en la partner lo incorpora al arnés principal del salpicadero, pero casi todo tiene solución y conseguí localizar en Aliexpres dichos cables por separado, hablando con el vendedor me los unió al mismo conector tal y como viene de origen. 
       
      CABLEADO aux

       

      http://s.click.aliexpress.com/e/D3N2g464
       

       

       
      CABEADO micrófono

       

       

       

       
       
      Recordamos las funciones adicionales del RD45 con respecto a un RD4 convencional, incorpora toma USB y mini jack, Bluetooth con A2P streaming y manos libres. Todo ello manteniendo la estética y funcionalidad original.
       

       
      En primer lugar, retiramos el equipo que monta el coche, el radio CD sale con unas llaves dobles o utilizando 4 destornilladores pequeños para desbloquear las garras, una vez desbloqueadas hay que tirar suavemente.
       
      El cajón portaobjetos sale tirando ya que sólo va fijado por presión al igual que la.....
      • 7 replies
×
×
  • Create New...