Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas batería


Recommended Posts

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista :-)

 

Gracias!

Link to post
Share on other sites

Buenos días. 

No estoy ni he tenido problemas de bateria en mi rifter. 

Ni soy electricista. 

Pero si la bateria nueva en una semana se descarga. 

No es problema de la batería y si del alternador... Que no esta cargando la bateria. 

Que te cambien alternador. O relex u otros elementos entre ambos que de estos van a bateria. 

Saludos 

Link to post
Share on other sites
hace 41 minutos, Guest dijo:

Buenas!

 

Alguno está teniendo problemas con la batería? más o menos cada semana (o dos semanas como mucho), se me descarga la batería y me es imposible arrancar la Rifter.

 

Han probado a cambiar la batería (por si era un fallo de que no se estaba cargando correctamente) y nada, sigue igual. No ven que haya consumos, no me dejo nada encendido y con batería nueva vuelve a pasar...

 

Ahora mismo vuelve a estar en el taller pero no están encontrando el problema, a ver si con suerte os ha pasado a alguno más y tiene el problema solucionado para poderles dar alguna pista 🙂

 

Gracias!

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Link to post
Share on other sites
hace 54 minutos, Ferlozano dijo:

Antiguamente cuando la batería se descargaba era porque había una derivación y se descarga o que directamente el alternador no funcionaba y no cargaba la batería. Imagino que será lo primero que te han mirado. Suerte y nos vas contando

Si, miraron el alternador y si había consumos y todo bien.

 

El alternador si que carga (incluso el start&stop siempre funciona, incluso el día de antes de tener un problema al arrancar, que en teoría si no hay voltaje suficiente el start&stop no funciona).

 

Y consumos dicen que no hay... algo hay pero no saben encontrar el qué y como es algo así aleatorio miedo me da que se alargue mucho en el tiempo...

 

Ya os voy contando,

Link to post
Share on other sites

Buenas tardes. 

Es una tonteria.  

Si el cableado hasta motor de arranque por alguna circuntancia se ha cortado. Quemado y no continua corriente en alguna posición o conexión a motor de arranque. 

Si he tenido problemas con manguera electrica que aparentemente estaba bien y por dentro cable se habia cortado. Por doblar. Tenso... 

Saludos 

Link to post
Share on other sites

Hola chicos,

 

Aún tengo que irlo a buscar pero pero han comentado que es la caja que está a la izquierda de la batería (está pegada). Que eso sirve para medir voltaje y que les estaba dando error por lo que había veces que no cargaba la batería (aunque el alternador funcionara).

 

Ya os iré contando a ver si no me vuelve a pasar.

Link to post
Share on other sites

Buenas compañeros,

 

    Me pasó algo similar a lo que comentas con la batería. Una semana después de entregarme el vehículo (era la unidad de exposición), al intentar arrancar por la tarde, después de estar el fin de semana parado, se me encendieron todas las luces del cuadro. El error principal que daba era un problema con el freno de mano eléctrico (tengo el PureTech 130 EAT8), además de encenderse las luces de fallo de motor y batería, la Rifter no hacía ni por arrancar. Me imaginé que sería la batería porque al recoger los espejos retrovisores, uno de ellos se quedó a la mitad de recorrido, además de hacerlo a la mitad de velocidad normal. Como el coche estaba dentro del garaje y tenía dudas con como quitar el freno de mano eléctrico (que no me supieron responder en la recepción de taller cuando llamé y tampoco me quedó claro en el manual), me compré una batería de arranque en Amazon (https://amzn.to/2S0W3MR, esta en concreto) y pude arrancar la Rifter y llevarla al taller. Allí me comprobaron la batería y estaba muerta, y procedieron a cambiarla por una nueva en garantía. En un principio lo achaqué al uso, al ser la unidad de exposición, aunque como llevan todo el tema de ahorro energético, tampoco me dejaba muy tranquilo. Justo 2 semanas después, con la batería nueva, vuelvo a tener los mismos problemas. Esta vez un poco más graves, ya que el coche ni siquiera cerraba con el mando a distancia, ni con el pulsador de la cerradura. Lo volví a arrancar con la batería de arranque y lo llevé al taller, aunque aquí cometí el error de volver a llevarlo yo, lo ideal hubiera sido llamar a la grúa. Me dejé llevar por el enfado que tenía; un coche recién comprado y que te deje tirado 2 veces. Allí me trataron un poco de loco al comprobar que la batería tenía carga, que si para arrancarlo tenía que pulsar el freno y darle al botón (obvio), que si le había puesto una funda al mando y que lo mismo no llegaba bien la señal (eso te lo indica el cuadro) y demás tonterías. Después de tener una discusión, salir el jefe de taller y mostrarme las pruebas de que habían comprobado voltajes y tal, me fui a casa no muy conforme, así que me senté a esperar a que volviera a ocurrir para llevarles el coche subido en la grúa que era lo que esperaban. Y hasta hoy, según vino el problema se fue, han pasado ya 9 meses. Busqué por el foro y no vi nada, así que no comenté el tema por no alarmar, ahora se que no he sido el único.

 

Una pregunta, ¿te han cambiado el módulo que comentas o como ha sido la reparación? Siempre me quedará la duda si me llegaron a tocar algo que ya sabían que fallaba.

Link to post
Share on other sites

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Link to post
Share on other sites

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

Link to post
Share on other sites
El 29/9/2020 a las 10:41, aballana dijo:

buenos días;

 

otro con el mismo problema:  PureTech 130 EAT8 ya es la segunda vez que me quedo sin bateria y tiene que venir la grua a arrancarme. La furgo tiene 9 meses y 5300km.

la primera vez me dijeros que tenia una masa floja que no hacia buen contacto y que por eso tenia un consumo y descargaba la bateria.

Ha pasado un mes y medio y estamos con las mismas. Ahora esta en el taller.

A ver que me cuentan. Lo posteo cuando sepa algo.

 

Saludos,

 

Buenos días;

 

Furgo recojida del taller. No encuentran ninguna averia. En fin... a esperar que lo vuelva a hacer; que si llega, ya seria la 3a vez. Se ha ncompremetido a que cuando pase les interesaria venirla a arrancar ellos por si de esa forma pueden ver si tiene algun fallo registrado.

De momento es lo que hay.

 

ya os contare.

 

Saludos,

 

 

 

Link to post
Share on other sites

Buenos días,

 

hace 15 horas, Kaleto dijo:

Hola compañeros pues yo también tengo una rifter gasolina eat8, hace unos días fui a cogerla a  la mañana y estaba sin batería, bueno entonces no sabía lo que pasaba, llamé a Peugeot porque está en garantía, vinieron a mirarla y resulta que se había quedado sin batería porque a la noche la había apagado en la posición N o sea, sin bloquearla en la P, ya que tenía pensado moverla sin arrancar a la mañana un poco en el garaje para hacer hueco para hacer una chapucilla, pues resulta que si la apagas en N la batería puede descargarse porque no corta el circuito o algo así, hay que apagar la siempre en la P, al menos si va a ser por mucho tiempo, flipas, no será esto lo que os ha estado pasando?

La verdad que no sabría decirte si las dos veces que me ocurrió se me quedó puesta sin darme cuenta la posición N. Si eso que te han contado es cierto, no entiendo tanto modo de ahorro energético que trae. Me parece más un fallo grave que otra cosa, si no, deberían mencionar algo en el manual como mínimo. ¿Alguien se ofrece a hacer la prueba? 😆

Link to post
Share on other sites

Pues sí además ocurrió exactamente igual de como comentas tú, iconos de avería y freno de mano y algún mensaje de que no había energía suficiente para el freno de mano, y no hacía ni el amago de arrancar, vinieron dos mecánicos y no sabía muy bien que pasaba pero cuando conté que había estado toda la noche en N uno recordó que conoce gente que le ha pasado así que le metieron las pinzas y arranco a la primera, y luego se lo llevaron y lo tuvieron en el taller toda la noche haciendo una carga buena y mirándole todo y no había habido más problema me atendieron muy bien, pero si me parece un fallo grave, no creo que debiera de ocurrir algo así. Eso eso algún voluntario que haga la prueba? jeje

Link to post
Share on other sites

A mi me paso hace 7 meses, con la furgo nueva de un mes. Sin batería y fallos electrónicos diversos. 

Tras un mes en el taller en teoría dieron con el problema (no ha vuelto a fallar). 

Un cable de masa mal me dijeron. Por cierto es también la gasolina 130,parece un fallo recurrente en este modelo. 

Que vejera más mala nos espera 🤦‍♂️

Link to post
Share on other sites
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...