Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Extraño ruido de motor Sport 1.6 2009


Recommended Posts

Buenas grupo, compré hace una semana un Peugeot 207 -Sport 140 HP-1.6 usado, del año 2009. Según el dueño anterior tenía cambio de aceite y mantenimiento completo hace no más de 30 km (no me dio más detalles a pesar de volver a preguntar varias veces), revisé la varilla de aceite y está hasta el límite máximo y se ve transparente. En estos días hice 800 km sin problemas, acelera hasta 130 apenas pisando el acelerador, no calienta, no tira ningún error en la pantalla, incluso lo vio un mecánico de barrio y pasó el escáner y dijo que no tiraba ningún error serio (sólo algunos de luces) y que está bien el auto. 
 Pero después de ver todos los vídeos en youtube de "ThPum", los problemas de cadena, de tapa de válvula, etc.etc... ahora me queda la duda de si tendrá algún problema con la cadena. Adjunto vídeo para compartir y saber si ¿es normal que este motor suene así?¿o puede ser la cadena? además en la filmación sale un ruido agudo más (que no se escucha a simple vista). ¿este auto no tiene el motor prince (aka ep6/thp/thpum) ?

Espero sus respuestas en base a sus experiencias y consejos siendo el 1er vehículo que tengo con este motor, desde ya muchas gracias.
 

Edited by jondor
Link to post
Share on other sites

Hola, tengo el mismo motor que tu y a priori tiene un sonido normal. El problema de la cadena y del tensor es del THP no de los VTI como el nuestro, aunque es cierto que eso no significa que podamos estar afectados de ese mal. El sonido agudo del que hablas parece ser una polea o la misma correa que "chirría". 

No sabría que más decirte, parece que está todo ok, por experiencia propia te diría que estuvieras atento a la junta de la tapa de balancines porque se reseca y pierde aceite por ahí o, al menos, lo suda. También te recomendaría de que siempre lleves en el maletero una garrafa de aceite 5W30 C2 para ir rellenando conforme pasen los kilómetros.

 

Un saludo, estaré por aquí para disipar alguna duda. 

Link to post
Share on other sites

Revisa el nivel de aceite. Comprueba el correcto calado de la cadena de distribución, estado del tensor y patines. Y sobretodo haced una diagnosis.

 

http://www.blogmecanicos.com/2016/05/averia-cadena-distribucion-motor-prince.html

Link to post
Share on other sites
  • 2 weeks later...

Actualización: Estoy desde el viernes 16 sin auto.😡😟 

 El miércoles 14 estaba circulando por una avenida en 4ta, pasé a neutra para ir disminuyendo la velocidad y de repente sonó una alarma y apareció un cartel de "fallo sistema antipolución". Después de eso empezó a temblar literalmente todo el vehículo, como si estuviese en una camioneta vieja. Desactivé el aire acondicionado y seguí andando así.

Hace unos meses le habían hecho cambio de aceite (le pusieron total 10w40) ¿será eso? ¿usa el 10w40 o el 5w30? veo distintas respuestas en interenet. Le cambie el filtro de aire, el filtro de combustible, pero seguía tirando el error de fallo de sistema antipolución.


Lo llevé al mecánico el viernes. Cambió las bujías, detectó fallas en el 1er cilindro (del lado izquierdo), le cambió la bobina, después de unos minutos sacó la bujía nueva y salió toda negra. Lo llevamos a hacer un escáner, tiraba sólo errores de la bobina, borraron los errores, funcionó sin errores unas cuadras pero volvió a fallar cuando activé el aire acondicionado.

 Durante la semana le cambio los taques hidraulicos, hizo varias pruebas y todavía no se soluciona el problema. El mecánico me dijo que podría ser que esté mala la empaquetadura y las válvulas de ese cilindro quemadas.

 

¿Puede ser eso? Más allá del error que aparece en la pantalla de "fallo en de sistema antipolución" el problema es que el auto tiembla. Dijo que podía haberse recalentado, pero en el poco uso que le dimos en 1 semana y media que tenemos el auto, no lo usamos para jugar carreras, no lo exigimos en altas revoluciones, es uso tranquilo de ida y vuelta al trabajo.

 

Adjunto las fotos que me envió el mecánico.

WhatsApp Image 2020-10-21 at 15.57.11 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.11 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.11.jpeg

WhatsApp Image 2020-10-21 at 15.57.12.jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.13.jpeg

Edited by jondor
Link to post
Share on other sites

Hace una hora, jondor dijo:

Actualización: Estoy desde el viernes 16 sin auto.😡😟 

 El miércoles 14 estaba circulando por una avenida en 4ta, pasé a neutra para ir disminuyendo la velocidad y de repente sonó una alarma y apareció un cartel de "fallo sistema antipolución". Después de eso empezó a temblar literalmente todo el vehículo, como si estuviese en una camioneta vieja. Desactivé el aire acondicionado y seguí andando así.

Hace unos meses le habían hecho cambio de aceite (le pusieron total 10w40) ¿será eso? ¿usa el 10w40 o el 5w30? veo distintas respuestas en interenet. Le cambie el filtro de aire, el filtro de combustible, pero seguía tirando el error de fallo de sistema antipolución.


Lo llevé al mecánico el viernes. Cambió las bujías, detectó fallas en el 1er cilindro (del lado izquierdo), le cambió la bobina, después de unos minutos sacó la bujía nueva y salió toda negra. Lo llevamos a hacer un escáner, tiraba sólo errores de la bobina, borraron los errores, funcionó sin errores unas cuadras pero volvió a fallar cuando activé el aire acondicionado.

 Durante la semana le cambio los taques hidraulicos, hizo varias pruebas y todavía no se soluciona el problema. El mecánico me dijo que podría ser que esté mala la empaquetadura y las válvulas de ese cilindro quemadas.

 

¿Puede ser eso? Más allá del error que aparece en la pantalla de "fallo en de sistema antipolución" el problema es que el auto tiembla. Dijo que podía haberse recalentado, pero en el poco uso que le dimos en 1 semana y media que tenemos el auto, no lo usamos para jugar carreras, no lo exigimos en altas revoluciones, es uso tranquilo de ida y vuelta al trabajo.

 

Adjunto las fotos que me envió el mecánico.

WhatsApp Image 2020-10-21 at 15.57.11 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.11 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.11.jpeg

WhatsApp Image 2020-10-21 at 15.57.12.jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.13.jpeg

Este motor lleva el aceite 0W30 pero se le suele echar 5W30 para disminuir un poco el consumo de aceite que tiene, eso sí, solo y exclusivamente puede llevar 0W30 o 5W30, es un motor muy delicado que necesita de la acción del aceite lo antes posible por lo cual aumentar la viscosidad del aceite puede generar un gran desgaste prematuro en muchas piezas además de obstruir válvulas. Mi recomendación es un 5W30 C2 que cumpla con las normativas de PSA (Por ejemplo Total Ineo).

 

El fallo de sistema antipolución es un fallo que puede ser debido a INFINIDAD de cosas, la más común es una obstrucción en alguna/s de la/s dos electroválvulas (la de admisión y la de escape), es fácil de desmontar (solo es un tornillo) y además están a mano, se limpian bien o se reemplazan y listo.

También he oído hablar de que un problema que afecta a algunos VTI como el tuyo y que se asemeja a tus síntomas, que es la ovalación/deformación del cilindro 1 (ojala que no sea esto).

Ya que el mecánico tiene abierto la tapa de balancines que le eche un vistazo al estado de la cadena, los patines de la cadena y al tensor. Por cierto, estos motores también tienden a concentrar mucha carbonilla en las válvulas de escape, esto no se exactamente que arreglo tiene pero seguro que tiene solución.

 

 

Esperamos actualizaciones del estado de tu coche, mucha suerte!

Link to post
Share on other sites
hace 6 horas, jondor dijo:

El mecánico me dijo que tiene un agujero en el asiento de la válvula de escape. Adjunto foto. ¿Puede ser esto la falla? ¿No es muy pequeño para provocar esto? 

IMG-20201024-WA0038.jpg

IMG-20201024-WA0037.jpg

No sabría que decirte, los efectos de un asiento de válvula roto los desconozco, lo que sí supongo que pasará es que dependiendo de como de roto esté y cuanta estanqueidad haya perdido puede tener una pérdida de compresión mayor o menor, a mí creo que me preocuparía más es a dónde ha ido este pedacito que falta... 

 

P.D: creo que a la izquierda del desperfecto que tienes marcado, si sigues la línea del asiento hay otro desperfecto un poco más pequeño.

Link to post
Share on other sites
  • Our picks

    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 0 replies
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
×
×
  • Create New...