Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Extraño ruido de motor Sport 1.6 2009


Recommended Posts

Buenas grupo, compré hace una semana un Peugeot 207 -Sport 140 HP-1.6 usado, del año 2009. Según el dueño anterior tenía cambio de aceite y mantenimiento completo hace no más de 30 km (no me dio más detalles a pesar de volver a preguntar varias veces), revisé la varilla de aceite y está hasta el límite máximo y se ve transparente. En estos días hice 800 km sin problemas, acelera hasta 130 apenas pisando el acelerador, no calienta, no tira ningún error en la pantalla, incluso lo vio un mecánico de barrio y pasó el escáner y dijo que no tiraba ningún error serio (sólo algunos de luces) y que está bien el auto. 
 Pero después de ver todos los vídeos en youtube de "ThPum", los problemas de cadena, de tapa de válvula, etc.etc... ahora me queda la duda de si tendrá algún problema con la cadena. Adjunto vídeo para compartir y saber si ¿es normal que este motor suene así?¿o puede ser la cadena? además en la filmación sale un ruido agudo más (que no se escucha a simple vista). ¿este auto no tiene el motor prince (aka ep6/thp/thpum) ?

Espero sus respuestas en base a sus experiencias y consejos siendo el 1er vehículo que tengo con este motor, desde ya muchas gracias.
 

Edited by jondor
Link to post
Share on other sites

Hola, tengo el mismo motor que tu y a priori tiene un sonido normal. El problema de la cadena y del tensor es del THP no de los VTI como el nuestro, aunque es cierto que eso no significa que podamos estar afectados de ese mal. El sonido agudo del que hablas parece ser una polea o la misma correa que "chirría". 

No sabría que más decirte, parece que está todo ok, por experiencia propia te diría que estuvieras atento a la junta de la tapa de balancines porque se reseca y pierde aceite por ahí o, al menos, lo suda. También te recomendaría de que siempre lleves en el maletero una garrafa de aceite 5W30 C2 para ir rellenando conforme pasen los kilómetros.

 

Un saludo, estaré por aquí para disipar alguna duda. 

Link to post
Share on other sites

Revisa el nivel de aceite. Comprueba el correcto calado de la cadena de distribución, estado del tensor y patines. Y sobretodo haced una diagnosis.

 

http://www.blogmecanicos.com/2016/05/averia-cadena-distribucion-motor-prince.html

Link to post
Share on other sites
  • 2 weeks later...

Actualización: Estoy desde el viernes 16 sin auto.😡😟 

 El miércoles 14 estaba circulando por una avenida en 4ta, pasé a neutra para ir disminuyendo la velocidad y de repente sonó una alarma y apareció un cartel de "fallo sistema antipolución". Después de eso empezó a temblar literalmente todo el vehículo, como si estuviese en una camioneta vieja. Desactivé el aire acondicionado y seguí andando así.

Hace unos meses le habían hecho cambio de aceite (le pusieron total 10w40) ¿será eso? ¿usa el 10w40 o el 5w30? veo distintas respuestas en interenet. Le cambie el filtro de aire, el filtro de combustible, pero seguía tirando el error de fallo de sistema antipolución.


Lo llevé al mecánico el viernes. Cambió las bujías, detectó fallas en el 1er cilindro (del lado izquierdo), le cambió la bobina, después de unos minutos sacó la bujía nueva y salió toda negra. Lo llevamos a hacer un escáner, tiraba sólo errores de la bobina, borraron los errores, funcionó sin errores unas cuadras pero volvió a fallar cuando activé el aire acondicionado.

 Durante la semana le cambio los taques hidraulicos, hizo varias pruebas y todavía no se soluciona el problema. El mecánico me dijo que podría ser que esté mala la empaquetadura y las válvulas de ese cilindro quemadas.

 

¿Puede ser eso? Más allá del error que aparece en la pantalla de "fallo en de sistema antipolución" el problema es que el auto tiembla. Dijo que podía haberse recalentado, pero en el poco uso que le dimos en 1 semana y media que tenemos el auto, no lo usamos para jugar carreras, no lo exigimos en altas revoluciones, es uso tranquilo de ida y vuelta al trabajo.

 

Adjunto las fotos que me envió el mecánico.

WhatsApp Image 2020-10-21 at 15.57.11 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.11 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.11.jpeg

WhatsApp Image 2020-10-21 at 15.57.12.jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.13.jpeg

Edited by jondor
Link to post
Share on other sites

Hace una hora, jondor dijo:

Actualización: Estoy desde el viernes 16 sin auto.😡😟 

 El miércoles 14 estaba circulando por una avenida en 4ta, pasé a neutra para ir disminuyendo la velocidad y de repente sonó una alarma y apareció un cartel de "fallo sistema antipolución". Después de eso empezó a temblar literalmente todo el vehículo, como si estuviese en una camioneta vieja. Desactivé el aire acondicionado y seguí andando así.

Hace unos meses le habían hecho cambio de aceite (le pusieron total 10w40) ¿será eso? ¿usa el 10w40 o el 5w30? veo distintas respuestas en interenet. Le cambie el filtro de aire, el filtro de combustible, pero seguía tirando el error de fallo de sistema antipolución.


Lo llevé al mecánico el viernes. Cambió las bujías, detectó fallas en el 1er cilindro (del lado izquierdo), le cambió la bobina, después de unos minutos sacó la bujía nueva y salió toda negra. Lo llevamos a hacer un escáner, tiraba sólo errores de la bobina, borraron los errores, funcionó sin errores unas cuadras pero volvió a fallar cuando activé el aire acondicionado.

 Durante la semana le cambio los taques hidraulicos, hizo varias pruebas y todavía no se soluciona el problema. El mecánico me dijo que podría ser que esté mala la empaquetadura y las válvulas de ese cilindro quemadas.

 

¿Puede ser eso? Más allá del error que aparece en la pantalla de "fallo en de sistema antipolución" el problema es que el auto tiembla. Dijo que podía haberse recalentado, pero en el poco uso que le dimos en 1 semana y media que tenemos el auto, no lo usamos para jugar carreras, no lo exigimos en altas revoluciones, es uso tranquilo de ida y vuelta al trabajo.

 

Adjunto las fotos que me envió el mecánico.

WhatsApp Image 2020-10-21 at 15.57.11 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.11 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.11.jpeg

WhatsApp Image 2020-10-21 at 15.57.12.jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (2).jpeg

WhatsApp Image 2020-10-21 at 15.57.13 (1).jpeg

WhatsApp Image 2020-10-21 at 15.57.13.jpeg

Este motor lleva el aceite 0W30 pero se le suele echar 5W30 para disminuir un poco el consumo de aceite que tiene, eso sí, solo y exclusivamente puede llevar 0W30 o 5W30, es un motor muy delicado que necesita de la acción del aceite lo antes posible por lo cual aumentar la viscosidad del aceite puede generar un gran desgaste prematuro en muchas piezas además de obstruir válvulas. Mi recomendación es un 5W30 C2 que cumpla con las normativas de PSA (Por ejemplo Total Ineo).

 

El fallo de sistema antipolución es un fallo que puede ser debido a INFINIDAD de cosas, la más común es una obstrucción en alguna/s de la/s dos electroválvulas (la de admisión y la de escape), es fácil de desmontar (solo es un tornillo) y además están a mano, se limpian bien o se reemplazan y listo.

También he oído hablar de que un problema que afecta a algunos VTI como el tuyo y que se asemeja a tus síntomas, que es la ovalación/deformación del cilindro 1 (ojala que no sea esto).

Ya que el mecánico tiene abierto la tapa de balancines que le eche un vistazo al estado de la cadena, los patines de la cadena y al tensor. Por cierto, estos motores también tienden a concentrar mucha carbonilla en las válvulas de escape, esto no se exactamente que arreglo tiene pero seguro que tiene solución.

 

 

Esperamos actualizaciones del estado de tu coche, mucha suerte!

Link to post
Share on other sites
hace 6 horas, jondor dijo:

El mecánico me dijo que tiene un agujero en el asiento de la válvula de escape. Adjunto foto. ¿Puede ser esto la falla? ¿No es muy pequeño para provocar esto? 

IMG-20201024-WA0038.jpg

IMG-20201024-WA0037.jpg

No sabría que decirte, los efectos de un asiento de válvula roto los desconozco, lo que sí supongo que pasará es que dependiendo de como de roto esté y cuanta estanqueidad haya perdido puede tener una pérdida de compresión mayor o menor, a mí creo que me preocuparía más es a dónde ha ido este pedacito que falta... 

 

P.D: creo que a la izquierda del desperfecto que tienes marcado, si sigues la línea del asiento hay otro desperfecto un poco más pequeño.

Link to post
Share on other sites
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 10 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...