Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Extras en sistema VAN


Recommended Posts

Hace una hora, urbanobusto dijo:

@Cheloutetu tuviste un sensor para modelos como el mío, tu llegaste a desmontarlo por completo? Si lo desmontarse recuerdas más o menos que tenía en su interior?

No lo desmonté... y tampoco lo he vuelto a encontrar el puñetero... solo le hice pupa intentando soldarle cables en los pines, y luego ya se perdió en mi trastero...

Link to post
Share on other sites

  • Replies 111
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas !   Los primeros modelos (2001 y 2002) eran distintos a los últimos modelos VAN en cuanto a electrónica, es cierto. Pero bueno, de todo se puede hacer en esta vida, solo es cuestión d

Si, te vale cualquier masa! Si no tienes nada en los pines 6 y 8, puedes poner una foto del conector que te sale detras de la pantalla? Es azul?   la foto de la bsi que has puesto, es tuya?

@urbanobusto puede que estés de suerte. He conseguido localizar tu sensor de luz en un desguace galo 😁   Opisto.fr es el recambioverde.es de Francia. Me he metido allí listando los 307 fase

Posted Images

hace 6 minutos, Cheloute dijo:

No lo desmonté... y tampoco lo he vuelto a encontrar el puñetero... solo le hice pupa intentando soldarle cables en los pines, y luego ya se perdió en mi trastero...

Ojalá apareciera uno.

Link to post
Share on other sites
hace 1 hora, urbanobusto dijo:

Vale he estado probando. Si activas la función a secas sin más más, la luces no se encienden ni nada , solo si lo haces tú manual... si puenteas los cables, salta el error en pantalla, pero no varía el estado de las luces.

Sería una maravilla si un día encuentras el tuyo, por lo menos para saber que lleva dentro. A mí solo el hecho de activar la opción, me da el error 

Mañana le echaré un ojo a las piezas de la moto a ver si se ha caído por allí... en mis cosas del coche, no he visto nada la última vez que miré 😒

Link to post
Share on other sites
hace 1 minuto, Cheloute dijo:

Mañana le echaré un ojo a las piezas de la moto a ver si se ha caído por allí... en mis cosas del coche, no he visto nada la última vez que miré 😒

Te agradezco el esfuerzo. He estado releyendo todo lo que hemos hablado y mañana voy al desguace a coger el sensor de un 607 , que mencionas que podría valer. Tengo que conseguir que funcione!!! Así que si tengo que desmontar medio desguace en busca de un se sensor... Se hace ;), gracias

Link to post
Share on other sites

Bueno chicos, vengo de recoger el coche de Carglass, estoy igual o peor. Cuando les llame , les avise que el coche no tenía el espejo de serie y que se le había añadido el sensor de lluvia. Los de Carglass me montaron un cristal con el soporte de serie , y que dicen que esas modificaciones no son "legales" y no me ponen el el soporte incluso dándose lo con el espejo. Alegación; es el que me mandan de serie con tu bastidor. Pero en cambio en central me habían dicho que no había problema. Que el cristal venía sin soporte y ellos colocaban el mío. En fin. Así que cuidado con romperlo jaja 500€ de reparación y no me dejan todo sin funcionar

Edited by urbanobusto
Link to post
Share on other sites
hace 15 minutos, urbanobusto dijo:

Bueno chicos, vengo de recoger el coche de Carglass, estoy igual o peor. Cuando les llame , les avise que el coche no tenía el espejo de serie y que se le había añadido el sensor de lluvia. Los de Carglass me montaron un cristal con el soporte de serie , y que dicen que esas modificaciones no son "legales" y no me ponen el el soporte incluso dándose lo con el espejo. Alegación; es el que me mandan de serie con tu bastidor. Pero en cambio en central me habían dicho que no había problema. Que el cristal venía sin soporte y ellos colocaban el mío. En fin. Así que cuidado con romperlo jaja 500€ de reparación y no me dejan todo sin funcionar

Me extrañaba que te fuese tan facil... a mí tampoco me lo quisieron cambiar...

 

pero bueno, al final, nada imposible. El soporte lo pegas con pegamento para retrovisores, decoras todo con vinilo negro y a correr, así está puesto mi sensor...

Link to post
Share on other sites
hace 2 horas, Cheloute dijo:

Me extrañaba que te fuese tan facil... a mí tampoco me lo quisieron cambiar...

 

pero bueno, al final, nada imposible. El soporte lo pegas con pegamento para retrovisores, decoras todo con vinilo negro y a correr, así está puesto mi sensor...

Bueno, a base de pelear, me han dado la razón!!! llame a mi corredor de seguros y le expliqué lo que había pasado para que avisara a la compañía y que no hicieran el pago además ,pude demostrar que llame a central y que ellos me dijeron que el que el cristal vendria sin soporte y que se usaría el mio....por lo que no les quedó más remedio que darme la razón. Me han pedido que espere 10 días para que seque bien el que está colocado ahora, y que en 10 días me van a dar una cita para intentar despegar el soporte que tiene y en caso que se rompa el cristal, pedirán un cristal sin soporte para pegar el mío. Y para colmo he descubierto que la moldura bajo el cristal dónde está el sumidero lo han colocado mal , esta salida de su sitio ...o sea que aún es posible que me entre agua ..... es que me parece de broma que me hagan una chapuza de trabajo como lo que me han hecho. No digo que tenga, o no dejan de tener razón de que las modificaciones que yo le haya hecho al coche sean de origen o no ,pero yo puedo hacérselas y ya está a ellos no les costaba tanto pegarlo... solo es pegar dos soportes pero por cabezonería al final esto se transforma una pelea entre seguro y la compañía.....

Edited by urbanobusto
Link to post
Share on other sites
hace 4 horas, urbanobusto dijo:

Bueno, a base de pelear, me han dado la razón!!! llame a mi corredor de seguros y le expliqué lo que había pasado para que avisara a la compañía y que no hicieran el pago además ,pude demostrar que llame a central y que ellos me dijeron que el que el cristal vendria sin soporte y que se usaría el mio....por lo que no les quedó más remedio que darme la razón. Me han pedido que espere 10 días para que seque bien el que está colocado ahora, y que en 10 días me van a dar una cita para intentar despegar el soporte que tiene y en caso que se rompa el cristal, pedirán un cristal sin soporte para pegar el mío. Y para colmo he descubierto que la moldura bajo el cristal dónde está el sumidero lo han colocado mal , esta salida de su sitio ...o sea que aún es posible que me entre agua ..... es que me parece de broma que me hagan una chapuza de trabajo como lo que me han hecho. No digo que tenga, o no dejan de tener razón de que las modificaciones que yo le haya hecho al coche sean de origen o no ,pero yo puedo hacérselas y ya está a ellos no les costaba tanto pegarlo... solo es pegar dos soportes pero por cabezonería al final esto se transforma una pelea entre seguro y la compañía.....

 

Et voila 😎

 

68DFF5DE-9CB3-4352-97B0-3694B032D733.thumb.jpeg.0104f59ef50d00f5ed20494bb891df1c.jpeg

 

pero lo dicho, no sé si funciona con las perrerías que le he hecho...

Link to post
Share on other sites
hace 10 minutos, Cheloute dijo:

 

Et voila 😎

 

68DFF5DE-9CB3-4352-97B0-3694B032D733.thumb.jpeg.0104f59ef50d00f5ed20494bb891df1c.jpeg

 

pero lo dicho, no sé si funciona con las perrerías que le he hecho...

Que suerte!!!  Si solo deformante las conexiones no sería un problema. , Con que la electrónica esté bien...

Edited by urbanobusto
Link to post
Share on other sites
Hace una hora, urbanobusto dijo:

Que suerte!!!  Si solo deformante las conexiones no sería un problema. , Con que la electrónica esté bien...

Si, en principio sólo he tocado los pines de la toma... bueno, ya lo iré desmontando a ver qué lleva dentro el jodío... Y lo compararé con la celula que dan con el valeo light, a ver si es lo mismo o no. Como en ambos casos se puede regular la sensibilidad, será algo de tipo transistor supongo... Estaría bien conseguir reproducirlo y encapsularlo en la "caja" de un sensor de A/C como tienes tú de fase2, así cualquiera que tenga acceso a un desguace y una tienda de electrónica se lo podría fabricar... Pero bueno, voy ya primero a intentar probar que funcione, y ver cómo funciona..

Link to post
Share on other sites
hace 3 minutos, Cheloute dijo:

Si, en principio sólo he tocado los pines de la toma... bueno, ya lo iré desmontando a ver qué lleva dentro el jodío... Y lo compararé con la celula que dan con el valeo light, a ver si es lo mismo o no. Como en ambos casos se puede regular la sensibilidad, será algo de tipo transistor supongo... Estaría bien conseguir reproducirlo y encapsularlo en la "caja" de un sensor de A/C como tienes tú de fase2, así cualquiera que tenga acceso a un desguace y una tienda de electrónica se lo podría fabricar... Pero bueno, voy ya primero a intentar probar que funcione, y ver cómo funciona..

Genial, ya nos irás contando @Cheloute! Si lo desmontas no olvides mandarnos fotos! ;)

Link to post
Share on other sites
hace 19 horas, urbanobusto dijo:

Genial, ya nos irás contando @Cheloute! Si lo desmontas no olvides mandarnos fotos! ;)

Bueno chavales. Finiquitado. Espero que no se me rompa el cristal nunca más.... Al final adaptamos el espejo , cortamos el enganche del soporte original del coche y lo atornillamos al la carcasa del espejo fotocromatico. Pegamos con pegamento para retrovisores el soporte del sensor de lluvia. Un tapamos todo con vinilo, lo que pudimos tapar. Y a funcionar. El resultado estético en mi opinión está bastante bien , un 8 de 10. Funcionalidad perfecta. Cambie el sensor de lluvia del c5 por el de un 607 que estaba en mejor estado, y es muy sensible. Funciona genial. Conseguí cambiar la palanca del Com2000 y activ las luces automáticas. Hemos colocado una fotoresistencia como sensor con un pequeño potenciómetro por qué sin el ,al no haber luz daba error , por resistencia 0, ahora está funcionando bastante bien. Pero aún así me gustaría saber que lleva el original por si puedo mejorarlo. De momento todo funciona perfectamente. El tema de las molduras , resulta que el cristal que puso cargarlas abajo de todo en los contornos pusieron o trae de fábrica pegados unos "raíles de plástico" que impiden que la moldura encaje y Puf! Entra agua al motor , justo por encima de la batería ..... Por ciero sabéis si venden las mantas que tiene por encima el motor? Las mias están podridas , y se rompen sin apenas tocarles. Así que quiero cambiarlas, pero prefiero unas nuevas y no de desguace. 

IMG_20210223_150409_1.jpg

IMG_20210223_142545_1.jpg

IMG_20210223_142429_1.jpg

Edited by urbanobusto
Link to post
Share on other sites
  • Our picks

    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
×
×
  • Create New...