Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

compresor aire acondicionado


mechanis67
 Share

Recommended Posts

hola buenas noches , tengo un problema con el compresor de aire acondicionado de mi peugeot 407 hdi 2.0 136cv Sport . no se pone en marcha cuando acciono el aire acondicionado el embrague no arranca , e comprobado conesion de clema y no pasa corriente al compresor ., e comprobado fusibles y estan todos bien ,. que podra ser ?alguien entendido en estos coches por favor pudiera ayudarme se lo agradeceria . un saludo.

Link to comment
Share on other sites


hace 1 hora, mechanis67 dijo:

hola, buenas noches. tengo un problema con el compresor de aire acondicionado de mi Peugeot 407 HDI 2.0 136CV Sport, no se pone en marcha cuando acciono el aire acondicionado, el embrague no arranca. He comprobado la conexión del clema y no pasa corriente al compresor, he comprobado fusibles y están todos bien. 

¿Qué podrá ser? A alguien entendido en estos coches que por favor pudiera ayudarme, se lo agradecería .

Un saludo.

Es trabajo para especialistas en aire acondicionado (y hasta de electricistas) pues pueden ser muchas las causas que no habilitan al embrague del compresor acoplarse, ya que así se "autoprotege" del desgaste por falta de lubricación. Entonces el fallo más común es por la baja presión (falta parcial o total de gas refrigerante) ya sea por rotura y pérdidas por mangueras, tubos, acoples varios, filtro deshidratador, evaporador y/o condensador.

También puede ser que por falta de uso es que se resecaron los sellos del circuito y por allí el gas se fuga.

Link to comment
Share on other sites

hace 21 horas, cesrapeugeot3 dijo:

Es trabajo para especialistas en aire acondicionado (y hasta de electricistas) pues pueden ser muchas las causas que no habilitan al embrague del compresor acoplarse, ya que así se "autoprotege" del desgaste por falta de lubricación. Entonces el fallo más común es por la baja presión (falta parcial o total de gas refrigerante) ya sea por rotura y pérdidas por mangueras, tubos, acoples varios, filtro deshidratador, evaporador y/o condensador.

También puede ser que por falta de uso es que se resecaron los sellos del circuito y por allí el gas se fuga.

 

Link to comment
Share on other sites

Hola. Gracias por responder mi pregunta . Usted me dice que puede ser causa de la presion o fugas de gas ?? el que el compresor no arranque . Yo e comprobado como digo en la pregunta la clema que viene cuadro mandos y enchufa con la del compresor y esos cables no llevan corriente . El que no lleven corriente sera motivo de la baja presion o fugas de liquido ?? Perdone que insista . 

Link to comment
Share on other sites


Existe un presostato en la línea del gas, que no habilita el acople del embrague del compresor por baja (y también en otro caso, por alta) presión. El problema (en tal caso) sería la pérdida del gas refrigerante, no un defecto en el embrague del compresor.

 

Edited by cesrapeugeot3
Completar.
Link to comment
Share on other sites

hace 15 horas, mechanis67 dijo:

..... que puede ser causa de la presion o fugas de gas ?? el que el compresor no arranque . 

Exactamente. Si hay baja o nula presión de gas refrigerante, NO habrá "señal" para que acople el embrague del compresor.

 

hace 15 horas, mechanis67 dijo:

...he comprobado como digo en la pregunta la clema que viene cuadro mandos y enchufa con la del compresor y esos cables no llevan corriente . El que no lleven corriente será motivo de la baja presión o fugas de liquido? 

Es al revés: si existe baja presión (por fugas del gas refrigerante) no habrá corriente hacia el embrague del compresor.

Para éso está el presostato (que generalmente son de 3 vías, la vía de BAJA es para "proteger" el compresor, que este NO accione si no hay gas refrigerante (mezclado con un aceite especial para lubricación)

Link to comment
Share on other sites

 Share

  • Our picks

    • Modernización 307cc VAN : Pantalla - Cámara - Carplay...
      Buenas!
       
      Actualizado : 03/05 : Cámara trasera
      Nuevo : 11/05 : Sensor de aparcamiento
       
      Había prometido un Brico a @admin, y como voy a tardar en terminarlo, pues lo iré actualizando cuando termine con las últimas piezas.
       
      Lo que pretendo explicar, es cómo le estoy dando un toque más moderno a mi cc:
      Pantalla tactil de 9" - STEP 1 - 2 - 4 Control al volante - STEP 3 Regulador de velocidad - STEP 6 Cámara trasera - Actualizado - STEP 7 CarPlay/Android Auto - STEP 5 Sensor de aparcamiento - Actualizado - STEP 8  
      Lo primero es lo primero, no puedo seguir sin dar las gracias a @jokameda por ese post que me ha inspirado mucho, a @Bugatron por su tuto en cómo activar el regulador de velocidad y a @gelas7 por la presentación de la radio que voy a usar.
       
      Material necesario y enlaces de compra:
      La radio : Radio Android integrada - 157,57€. Notar que a pesar de una descripción de 1GB de RAM y 32GB de máximo, lo que recibí tiene 2GB de RAM y mi pendrive de 64GB funciona perfectamente. La interfaz Connects2 módelo CTSPG006 : eBay - 38,32€. Viene con el cable Patch Lead necesario. Si lo compráis en otro sitio, no olvidéis el cable Patch Lead. Cruise Control - Palanca - 12,75€. Ojo. Según el coche que usáis, puede que no os valga........
    • Toma de corriente 220v maletero
      Hola compañeros!
       
      Necesito que alguien que tenga ese extra me diga donde está. Lo pedí y no lo encuentro. Solamente tengo una toma de 12v tipo mechero detrás del asiento posterior derecho.
       
      Antes de sacar la escopeta me gustaría asegurarme. Quizás lo tengo delante y no lo veo...
       
      Gracias!
      • 39 replies
    • Funcionamiento regulador aire
      Buenas,
       
      Pues hace unos días presentaba mi futuro nuevo coche (
       
      Como comentaba en el foro de presentaciones, el coche es un regalo, era de un familiar que lo iba a llevar al desguace por dejar de conducir y me lo he quedado yo porque tenía apenas 100.000 kms y va muy bien, la verdad.
       
      Le he visto dos problemas, uno, que la radio no va, al encenderla sale 123 en la pantalla y ya... (problema menor que ni me preocupa, ya la cambiaré)
       
      Y el segundo problema, aunque tampoco es preocupante, es el ventilador del aire... o no sé cómo va o está estropeado. Mi familiar no lo ha usado nunca.
       
      Adjunto foto del interior del coche para que veáis el modelo de los mandos del aire, en principio he visto que había tres posibles versiones, sin A/C, con A/C pero sin Clima, y con A/C con clima. La mía sería la segunda.
       

      Entiendo que para regular la cantidad de aire, se utiliza el mando de la izda, que tiene como 2 recorridos.
      Recorrido de la izda, sería para el ventilador de menos, desde arriba, hasta el máximo, girando por la izda hasta abajo. Esto con recirculación Recorrido de la dcha, igual pero con aire de fuera.  
      ¿Sería así el funcionamiento? Tiene algún tipo de resistencia esa ruleta según se sube el flujo (o se baja la ruleta hasta el máximo)? Es que salvo la resistencia que se nota al pasar desde el recorrido de "recirculación" al de "aire de fuera"...la ruleta ya no ofrece más resistencia y se mueve de continua. ¿Es correcto así? Nunca lo había visto.
       
      Si para que funcione es tan simple como deslizar esa ruleta hasta abajo, ya sea por el recorrido de su izda o el de su derecha, entonces el ventilador o algo no va. He leído que por la guantera está el motorcillo del ventilador, tendré que echarle una ojeada estos días. Estuve revisando los fusibles (este coche lleva la caja de 30) y todo parecía estar en orden.
       
      De momento era confirmar que efectivamente el aire funciona así y que es correcto la ausencia de "resistencias". Así ya descarto si el mando está roto o no.
       
      • 8 replies
    • Bypass del intercambiador EGR
      Hola, buenas
       
      Hoy os traigo una consulta muy técnica.
       
      El domingo le metí el ordenador al coche para ver valores reales del funcionamiento del motor y encontré lo siguiente:
       

       
      Entiendo que algo falla en el Bypass del intercambiador EGR, porque la consigna es de 0%, pero está al 100%
      Viendo el circuito de admisión en service box no me llego a aclarar dónde está ese bypass para ver si está mal la electroválvula
      El coche es un 2.0 hdi 163 cv, motor RHH.
       
      Lo máximo que he encontrado es esto:

       
      ¿Os ha pasado a alguien, sabéis dónde está esa pieza?
       
      Saludos
      • 1 reply
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 71 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.