Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Instalación LED DSRL


Recommended Posts

Bueno, haciendo honor a mi nombre, quiero plantear una duda que tengo a los expertos y mas entendidos o los que tengan acceso total y dominen el ServiceBox:

 

Tengo un BlueHDI 130 cv sin acabado GT. Mi duda es, si compro los "colmillos" led delanteros y intento ponerselos, alguien tiene idea en donde deberia empalmar la clavija que trae cada LED?

Link to post
Share on other sites

hace 8 horas, Estuke dijo:

Entiendo que debería ir en paralelo con las de posición no?

 

De todas formas, no me echaría las manos a la cabeza de que tuviera algún tipo de preinstalacion

Si es lo que he pensado: empalmarlo a las de posicion de alguna manera ya que no trae presintalacion alguna ni clavija donde enchufar los LED's, pero es que ademas hacen la funcion de señalizado, por eso trae 6 cables. Entonces mi idea es ir midiendo con un tester cuales son los cables exactos a los que hay que conectar, a parte de los de posición.

Link to post
Share on other sites

Me interesa el tema, porque es algo que me gustaría hacer, pero dependiendo de lo complicado que sea desmontar los embellecedores y poner faros LED. 

 

Por cierto, ¿alguien tiene idea de cuánto cuesta la broma de ponerle los colmillos?

 

Saludos

Edited by mrtrongo
Link to post
Share on other sites

Las precios de los colmilllos con las referencias los tienes aquí....

 

Lampara_led.thumb.png.1002977852089b58f4510646983048c2.png

Lampara_led_precio.thumb.png.c169dd5abf1747784d1ee15f1db4f8b4.png

 

Pero además hay que sumarle las modificaciones del paragolpes delantero... con diferentes obturadores y el conexionado y control.

 

Paragolpes.thumb.png.1b96a2fcb83c9505ba154816ab1134e1.png

Edited by x2fer
Link to post
Share on other sites
hace 40 minutos, x2fer dijo:

Las precios de los colmilllos con las referencias los tienes aquí....

 

Lampara_led.thumb.png.1002977852089b58f4510646983048c2.png

Lampara_led_precio.thumb.png.c169dd5abf1747784d1ee15f1db4f8b4.png

 

Pero además hay que sumarle las modificaciones del paragolpes delantero... con diferentes obturadores y el conexionado y control.

 

Paragolpes.thumb.png.1b96a2fcb83c9505ba154816ab1134e1.png

Gracias por toda esa info del ServiceBox. La verdad es que yo he probado el truco del briqueCMM desde mi Mac pero no consigo que me funcione. En cuanto a las piezas, las compre por 375 € las dos envio incluido (Izquieda: https://bartebben.com/parts/PEUGEOT/508/lighting/lv-bumperlight/stadsverlichting-r8-valeo-9820134880-89911715-2017596x-.html) (Derecha: https://bartebben.com/parts/PEUGEOT/508/lighting/rv-bumperlight/stadsverlichting-r8-valeo-9820134780-89911714-2017595x-.html) que provienen de desguace. Suelen ser como nuevas ya que no se tocan casi, al menos la mia parecia nueva, al estar casi toda la parte adentro del chasis no se ensucia, tan solo el cristal LED que este rallado o algo por el estilo pero no venden algo asi o sino lo notifican antes. Tambien he encontrado en Motor doctor por 119 € la pieza sin iva ni gastos incluidos (https://www.motordoctor.es/products/15084228-piloto-intermitente). Por las demas paginas rondan los 240 € minimo la unidad.

En cuanto a las modificaciones del paragolpes, creo que es solo quitar el embellecedor y ponerlo segun he visto los soportes y agujeros, aunque no lo he probado aun. El despiece ese esta un poco confuso, a ver si me aclaro mejor antes de montarlo

Link to post
Share on other sites

Para acceder a Servicebox, en Firefox yo tengo un enlace en la barra de marcadores a la dirección http://public.servicebox.peugeot.com/briqueCMM

 

Cuando me muestra la ventana de que la información es de pago, simpremente vuelvo a pinchar en el enlace y normalmente me la muestra. Otras veces tengo que acceder sin meter el numero de VIN... según le dá.... y solo para partes que son accesibles.

Link to post
Share on other sites

Desde luego, 700€ por un par de lamparas LED no pienso pagar...me gusta como quedan, pero no TANTO :)

 

A ver si el compañero Xapucillas los instala y nos cuenta qué tal le ha ido. Lo de andar cortando cables de las luces de posición de los intermitentes, tampoco lo veo muy claro, que si la lio parda la tontería me puede salir cara. Si hubiera preinstalación y es una modificación plug&play sí que me podría plantear comprarlos a precios no-oficiales. Desde luego, para Peugeot es mucho mas barato y sencillo que el cableado en todos los acabados sea igual y simplemente no enchufar nada en los que no llevan el colmillo LED, así que espero que sean una empresa vaga/ratilla y haya un conector esprerando a ser enchufado :)

 

Saludos

 

 

Edited by mrtrongo
Link to post
Share on other sites
hace 5 horas, x2fer dijo:

Para acceder a Servicebox, en Firefox yo tengo un enlace en la barra de marcadores a la dirección http://public.servicebox.peugeot.com/briqueCMM

 

Cuando me muestra la ventana de que la información es de pago, simpremente vuelvo a pinchar en el enlace y normalmente me la muestra. Otras veces tengo que acceder sin meter el numero de VIN... según le dá.... y solo para partes que son accesibles.

Si creo que di con lo mismo por lo que constate de que no me funcionaba el truco -.-

Link to post
Share on other sites
hace 4 horas, mrtrongo dijo:

Desde luego, 700€ por un par de lamparas LED no pienso pagar...me gusta como quedan, pero no TANTO :)

 

A ver si el compañero Xapucillas los instala y nos cuenta qué tal le ha ido. Lo de andar cortando cables de las luces de posición de los intermitentes, tampoco lo veo muy claro, que si la lio parda la tontería me puede salir cara. Si hubiera preinstalación y es una modificación plug&play sí que me podría plantear comprarlos a precios no-oficiales. Desde luego, para Peugeot es mucho mas barato y sencillo que el cableado en todos los acabados sea igual y simplemente no enchufar nada en los que no llevan el colmillo LED, así que espero que sean una empresa vaga/ratilla y haya un conector esprerando a ser enchufado :)

 

Saludos

 

 

Estoy a la espera de un experto que trabaja en Peugeot a ver que solucion me daria. Lo de cortar cables suena mas feo de lo que es jaja es utilizar un un terminal en T (accesorio de plastico) en donde metes el cable a y lo cierras haciendo un pequeño pinchazo en el cable que te quieras enganchar. Queda todo bastante limpio y sellado, me parece que se llaman crampers.

 

Yo encontre la unidad izquierda de segunda mano por 60 €, pero claro que iba a hacer solo con una parte jaja. Ya te digo, por menos de la mitad de 700 € podrias tenerlos sin problemas creo. La incognita es la presintalación de momento a ver como me lo monto..

Link to post
Share on other sites
hace 3 horas, x2fer dijo:

Dependiendo de lo que tenga el coche al salir de fabrica tendrá un cableado u otro... ya no meten conectores que no van a ser utilizados según acabado original.

 

Cable.thumb.png.a5f2568f069ddc6315ced93362e8063e.png

Pues yo tengo el cableado con detección de obstaculos sin angulo muerto ni visual: osea los sensores delanteros con testigo acustico. Si que hay un cable tipo como en el cableado 1 donde queda abajo por el lado, en donde la clavija no coindice de primeras, aun asi la force un poco para hacerla entrar pero no ha hecho nada. Quizas necesite un enchufe intermedio o este pensado para otra cosa ya que donde queda el cable del led (debajo de los faros) y no tan abajo en donde yo me lo encontre, aunque llega a poder conectarse si ese fuera el caso.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...