Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Rifter 1.5 130cv Manual, ¿alguien con este motor?


Recommended Posts

Hola, el tema es que tras 1 año con mi rifter, en el conce no me hacen ni caso. Tengo varias cosas que me dicen son normales y quisiera saber si alguien con el mismo coche puede decirme si le pasa también o no.

1. Frenada en los semáforos y pasos de peatones es intermitente, como si frenas con un coche con los discos torcidos. Solo me pasa en esas circunstancias, no en carretera ni autovía. Solo cuando la frenada es suave.

2. Recuperando en 2 tiembla toda la furgo. Se aprecia mucho mas cuando hay mas esfuerzo, en curvas con pendiente, en rotondas, etc. Solo me pasa en segunda y en el momento en que el turbo mete fuerza para recuperarse.

 

Si alguien tiene o ha tenido estos síntomas y lo podemos comentar será de gran ayuda, en el concesionario salen a probar y no aprecian nada. Yo creo que pueda ser por las marcas que tienen los neumáticos en los flancos. Pero hasta que los cambie no lo voy a confirmar.

 

Gracias [email protected]!! 

Link to post
Share on other sites

Buenas noches. 

Sobre frenada a mi nunca me ha pasado. Solo con lluvia y cruzarse alguien al pisar pedal entrar ABS y pinzar y soltar rueda frecuentemente. 

Un disco sin ser experto, se va desgantando homogeneamente,  si la pinza funciona bien se acerca al disco plano a este. 

Respecto a recuperaciones tampoco a mi me hace, tengo 130 hdi manual diesel long. 

Si engrano marcha mas larga a necesaria. Se viene abajo, si no embrago y reduzco se cala. 

Es conveniente cambiar de marchas pasadas las dos mil revoluciones , en llano y si es cuesta arriba, yo sobre las 3.000, 

Si no hubieran probado taller pensaria que tienes problemas con ERG, FAP, filtro gasoil, inyector obstruido... Pero ni soy mecanico para diagnosticar. Prueba revolucionar primera hasta 3000, haber si no te ocurre. 

Saludos 

Link to post
Share on other sites

Yo tengo el modelo que comentas y de momento no te puedo decir nada, ya que la tengo hace apenas 2 meses y apenas he podido andar con ella, lo que si que noto en la mí por lo menos que esta furgo hay que tener cuidado porque frena bastante y rápido, yo vengo de un turismo y noto mucho la diferencia de uno a otro.

 

Tenia muchas ganas de probar también el Grip control y aún no he podido, de momento he probado sólo el limitador de velocidad y el control de velocidad y perfecto.

 

Lo que sí que he notado es algunos fallos en los acabados, nada grave, mas que nada la he llevado a ajustar el portón que estaba un poco descuadrado y una puerta corredera trasera que sobresalía mas de la cuenta, y por lo que he visto suelen ser fallos bastante frecuentes y habituales, algunos también han tenido que llevar a alinear un poco el capó.

 

No sé últimamente parece que los hacen como rosquillas y los robots de montaje no los afinan como deberían...

 

En fin, que todo quede en eso y no vaya a mas la cosa...

Link to post
Share on other sites

Buenas noches. 

Dandole vueltas a recuperacion y vibrar motor. Puede ser que te ocurra con motor frio. Es conveniente tener unos minutos sin andar y mas en invierno. Y no exigir al motor hasta alcanzar 90 grado temperatura del radiador. 

Sobre defectos de acabados. 

Hay que tener en cuenta. Este año con dos meses parada fabrica de Vigo, llegan a 490.000 vehiculos en 2020. Y que han contratado gente nueva para ampliar turnos y de fin de semana. Ese puede ser motivo para defectos. Pienso yo. La mia por suerte fabricada en segunda quincena de julio del 2019. Perfecta. 

Respecto a no utilizar grip control. 

Cerca de donde vives tendrás caminos. Campo. Playa. Nieve. Barro... En cualquier de esos puedes probar. Con furgo parada, eso hago yo, (por vago no lei libro), giras rueda de grip contol. Nieve. Barro. Arena. Camino... Cada vez que pares y arranques furgo no olvides selecionar otra vez tipo de superficie vuelve a ponerse normal. Intentas seguir. Se cala. Patina... Etc

Para comprobar si retiene. Selecionas estando parada. Eso hago yo y me dejo caer por muy inclinado que este no se revoluciona ni tienes que pisar freno. Va a paso de tortuga. 

Saludos 

Link to post
Share on other sites

El 26/12/2020 a las 0:21, jmma dijo:

Buenas noches. 

Sobre frenada a mi nunca me ha pasado. Solo con lluvia y cruzarse alguien al pisar pedal entrar ABS y pinzar y soltar rueda frecuentemente. 

Un disco sin ser experto, se va desgantando homogeneamente,  si la pinza funciona bien se acerca al disco plano a este. 

Respecto a recuperaciones tampoco a mi me hace, tengo 130 hdi manual diesel long. 

Si engrano marcha mas larga a necesaria. Se viene abajo, si no embrago y reduzco se cala. 

Es conveniente cambiar de marchas pasadas las dos mil revoluciones , en llano y si es cuesta arriba, yo sobre las 3.000, 

Si no hubieran probado taller pensaria que tienes problemas con ERG, FAP, filtro gasoil, inyector obstruido... Pero ni soy mecanico para diagnosticar. Prueba revolucionar primera hasta 3000, haber si no te ocurre. 

Saludos 

Hola jmma, el problema es que me lo hace cuando se está recuperando, no es cuando se viene abajo o cuando se va a calar, sino cuando le pisas fuerte en segunda a bajas revoluciones. 

Lo de la frenada es raro también, porque he tenido otros vehículos en casa que se han torcido los discos por cambios bruscos de temparatura y el resultado es vibraciones al frenar a cualquier velocidad, a mi me lo hace poco y solo cuando freno suave en los semaforos y eso.

Un saludo.

Link to post
Share on other sites
hace 13 horas, Asiertxu dijo:

Yo tengo el modelo que comentas y de momento no te puedo decir nada, ya que la tengo hace apenas 2 meses y apenas he podido andar con ella, lo que si que noto en la mí por lo menos que esta furgo hay que tener cuidado porque frena bastante y rápido, yo vengo de un turismo y noto mucho la diferencia de uno a otro.

 

Tenia muchas ganas de probar también el Grip control y aún no he podido, de momento he probado sólo el limitador de velocidad y el control de velocidad y perfecto.

 

Lo que sí que he notado es algunos fallos en los acabados, nada grave, mas que nada la he llevado a ajustar el portón que estaba un poco descuadrado y una puerta corredera trasera que sobresalía mas de la cuenta, y por lo que he visto suelen ser fallos bastante frecuentes y habituales, algunos también han tenido que llevar a alinear un poco el capó.

 

No sé últimamente parece que los hacen como rosquillas y los robots de montaje no los afinan como deberían...

 

En fin, que todo quede en eso y no vaya a mas la cosa...

Asiertxu, la verdad es esa, mi rifter ya han cuadrado las puertas correderas porque no cerraban bien, además, tenía una fuga en la rapa lateral de la caja de cambios, y me dijo el mecánico de peugeot que el robot que hizo la junta de silicona de esa tapa dejaría algún poro. Por lo demás perfecto, podemos estar contentos con el coche, siempre y cuando las averías sean tontería leves como han sido hasta hoy. Saludos.

Link to post
Share on other sites
hace 10 horas, jmma dijo:

Buenas noches. 

Dandole vueltas a recuperacion y vibrar motor. Puede ser que te ocurra con motor frio. Es conveniente tener unos minutos sin andar y mas en invierno. Y no exigir al motor hasta alcanzar 90 grado temperatura del radiador. 

Sobre defectos de acabados. 

Hay que tener en cuenta. Este año con dos meses parada fabrica de Vigo, llegan a 490.000 vehiculos en 2020. Y que han contratado gente nueva para ampliar turnos y de fin de semana. Ese puede ser motivo para defectos. Pienso yo. La mia por suerte fabricada en segunda quincena de julio del 2019. Perfecta. 

Respecto a no utilizar grip control. 

Cerca de donde vives tendrás caminos. Campo. Playa. Nieve. Barro... En cualquier de esos puedes probar. Con furgo parada, eso hago yo, (por vago no lei libro), giras rueda de grip contol. Nieve. Barro. Arena. Camino... Cada vez que pares y arranques furgo no olvides selecionar otra vez tipo de superficie vuelve a ponerse normal. Intentas seguir. Se cala. Patina... Etc

Para comprobar si retiene. Selecionas estando parada. Eso hago yo y me dejo caer por muy inclinado que este no se revoluciona ni tienes que pisar freno. Va a paso de tortuga. 

Saludos 

No es una cosa espontánea, lo hace siempre. Recién salido del garaje y después de 200km de viaje. El caso es que quería saber de mas usuarios de este motor, para asegurarme de que no sean cosas normales en este coche. Por lo que veo nadie tenéis estos síntomas...

Link to post
Share on other sites

Buenas tardes. Portegago. 

Yo ya conduzco hace muchos años en plan tranquilo. 

Solo en adelantamientos. Subo revoluciones lo que haga falta. Hacer lo más rapidamente posible. 

Pero lo que te pasa no tiene pies ni cabeza. Que te digan es normal. Que se monte en fila trasera asiento detras de copiloto y conduce tu... Con mascarillas, por tema covid-19, así pruebo yo coches por mi trabajo. Y haber que te dice. 

NORMAL NADA ES. 

Pide cita en otro concesionario. 

Antes de que se te acabe garantía amplia más años... Haber si estan esperando que cumpla y pagues tu averia. 

La mia como imagino las demás relenti a 900 revoluciones y no vibra nada redondo motor y asi continua a más revoluciones en llano. Cuestas. Curvas... 

Otra cosa no te puedo decir. 

Saludos 

Link to post
Share on other sites

A mí no me ocurre ninguna de las cosas que describes (tengo tu mismo motor y cambio). Lo que sí que noto es que la furgo en recuperaciones es un poco "perra" y como la dejes caer de 2000 rpm ya puedes cambiar de marcha porque si no parece que no avanza. Viniendo de un turbodiesel de mayor cilindrada lo he notado bastante, pero vamos, nada de retiemble ni nada, simplemente que no "tira" y hay que bajar una marcha.

Link to post
Share on other sites
Hace una hora, javimeganero dijo:

A mí no me ocurre ninguna de las cosas que describes (tengo tu mismo motor y cambio). Lo que sí que noto es que la furgo en recuperaciones es un poco "perra" y como la dejes caer de 2000 rpm ya puedes cambiar de marcha porque si no parece que no avanza. Viniendo de un turbodiesel de mayor cilindrada lo he notado bastante, pero vamos, nada de retiemble ni nada, simplemente que no "tira" y hay que bajar una marcha.

Gracias Javi por la info. Pronto pasaré por el taller y me pondré serio. Cuando mas fuerte tiembla es en segunda, cuesta arriba y aceleras para cambiar a tercera, sobre las 1800-2100. 

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...