Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo de pilotos traseros


Go to solution Solved by cudeiro1993,

Recommended Posts

Hola gente os comento estoy hasta los .... De que salte en el ordenador fallo de luz de freno, fallo luz de cruce, fallo luz trasera izquierda stop, etc me salen fallo de luces cada vez que piso el freno a veces. Y fui a la casa y me dijeron que era por los pilotos traseros porque las conexiones de las bombillas con el piloto pues como que se ensucian y no hace buena conexión y este proceso ya lo e repetido 2 veces y me funciono pero ahora otra vez, y todas las bombillas están perfectas y bien limpias lijadas las conexiones con una lija de grano fino y con limpia contactos y ya no sé qué hacer para que me deje de salir ese .... Error. 

Link to post
Share on other sites

hace 27 minutos, v8sport dijo:

A mi me salió un par de veces. Puedes probar en el piloto poner una masa negativa o revisar bien las conexiones o poner conexiones nuevas

E visto que ponían una masa en el piloto en un vídeo pero no me convence mucho eso la verdad se que tres bombillas comparten la misma masa y dicen que es por eso porque lleva un cable muy fino y que comparten masa ¿A que te refieres cambiar las conexiones los pines esos del conector esos finos? 

Link to post
Share on other sites
Ahora, MM93 dijo:

E visto que ponían una masa en el piloto en un vídeo pero no me convence mucho eso la verdad se que tres bombillas comparten la misma masa y dicen que es por eso porque lleva un cable muy fino y que comparten masa ¿A que te refieres cambiar las conexiones los pines esos del conector esos finos? 

Llamaré a la casa y preguntaré a ver qué es lo que le van hacer ellos.. y luego lo solucionare yo porque paso de gastarme una pasta para esa tontería que se que tiene solución la verdad.

Link to post
Share on other sites

hace 15 horas, MM93 dijo:

Llamaré a la casa y preguntaré a ver qué es lo que le van hacer ellos.. y luego lo solucionare yo porque paso de gastarme una pasta para esa tontería que se que tiene solución la verdad.

Cambiar el conector blanco con esos cables finos de colores. Hay un juego de reparación. Lo puedes comprar en Ebay. También ya que sueltas ponle bombillas nuevas todas

Link to post
Share on other sites
El 31/12/2020 a las 14:39, v8sport dijo:

Cambiar el conector blanco con esos cables finos de colores. Hay un juego de reparación. Lo puedes comprar en Ebay. También ya que sueltas ponle bombillas nuevas todas

Ya he encontrado el fallo que lo he mirado el cable amarillo y verde de masa se ha quemado donde puedo comprar los pines esos que lleva y el conector blanco en eBay?? 

Link to post
Share on other sites
hace 5 minutos, v8sport dijo:

No entiendo.? 

Sii las conexiones de los cables los conectores plateados que van al conector blanco, esque el cable de masa del Faro derecho se a quemado y necesito cortar el cable y poner otro pin

Link to post
Share on other sites
hace 4 minutos, v8sport dijo:

Pues puedes comprar una reparación que te dije yo o poner un cable nuevo con su pin

Ya sí quiero comprar la reparación esa pero eso solo viene el conector blanco? O también los pines plateados?

Link to post
Share on other sites
Ahora, v8sport dijo:

Ya te comente tirar un cable negativo para que no de más problemas

Ya jajaja pero yo no quiero andar con la electrónica a mi de mecánica todo lo que quieras pero de le electrónica como que no la verdad. Muchas gracias por todo la verdad te lo agradezco mucho 

Link to post
Share on other sites

buenas tardes, a mi lo de los pilotos traseros también me paso lo mismo en un 407 y total que me voy a la casa peugeot y le cambiaron el interruptor de freno y de momento todo bien hasta que al año y medio me sucede lo mismo que cada vez que pisaba el freno me ponía que luz de freno fundida, me pusieron un cable de toma tierra en cada piloto con remaches enganchados al chasis del coche, y otra vez a la vuelta de 2 años ya fuera de garantía ya no volví a la casa y me fui a un particular y resulta que los remaches que le pusieron estaban medio sueltos, le quitaron los remaches y le pusieron tornillos con freno y problema resuelto.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...