Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Cómo están envejeciendo vuestros 308?


Recommended Posts

Tengo un 308 1.2 de 110CV del 2014 con 135000km. Tengo todavía frenos, batería, y suspensión de fábrica. Problemas que me ha dado hasta la fecha:

  • Chirrido del tren trasero: me salió con unos 20k km, se lo comenté en garantía y me dijeron que no habían visto nada, así que, lo dejé pasar y bueno, ya poco puedo hacer porque al parecer, la masilla esa que te ponen no dura mucho, y no voy a cambiar el tren trasero por el chirrido. Ya me he hecho a él.
  • Grapa del embrague: llegó un momento en el que el embrague no volvía a su posición inicial después de pisarlo, lo llevé a taller de confianza y me dijeron que se había roto una especie de grapa que tenía. Fueron 60€ la reparación.
  • Pérdida de aceite: resulta que hay dos tapones de goma en el lateral del bloque motor, al parecer se usan para el cambio de correa de distribución. Como son de goma, con el tiempo se acaban degradando y sale aceite por ahí. Los cambié yo mismo, sale a 0.7€ cada tapón.
  • Ruido en la dirección en frio: me está pasando ahora mismo, al parece hay que engrasar con silicona los engranajes de la dirección que se sitúan detrás de los pedales. A ver si voy a por un WD40 de esos.

 

A parte de esto, no me ha dado ningún problema. El mantenimiento se lo hago yo mismo, y filtros, aceites y demás me suelen salir por 70€. Le queda ahora por ir mirando de cambiarle la distribución en algún momento pero nada más.

 

¿Qué tal os va el vuestro? Me interesa sobre todo saber cómo van los que ya tienen muchos kms, si han tenido algún problema gordo pasados los 150000km y eso.

Link to post
Share on other sites

hace 9 horas, Mastersierra dijo:

Tengo un 308 1.2 de 110CV del 2014 con 135000km. Tengo todavía frenos, batería, y suspensión de fábrica. Problemas que me ha dado hasta la fecha:

  • Chirrido del tren trasero: me salió con unos 20k km, se lo comenté en garantía y me dijeron que no habían visto nada, así que, lo dejé pasar y bueno, ya poco puedo hacer porque al parecer, la masilla esa que te ponen no dura mucho, y no voy a cambiar el tren trasero por el chirrido. Ya me he hecho a él.
  • Grapa del embrague: llegó un momento en el que el embrague no volvía a su posición inicial después de pisarlo, lo llevé a taller de confianza y me dijeron que se había roto una especie de grapa que tenía. Fueron 60€ la reparación.
  • Pérdida de aceite: resulta que hay dos tapones de goma en el lateral del bloque motor, al parecer se usan para el cambio de correa de distribución. Como son de goma, con el tiempo se acaban degradando y sale aceite por ahí. Los cambié yo mismo, sale a 0.7€ cada tapón.
  • Ruido en la dirección en frio: me está pasando ahora mismo, al parece hay que engrasar con silicona los engranajes de la dirección que se sitúan detrás de los pedales. A ver si voy a por un WD40 de esos.

 

A parte de esto, no me ha dado ningún problema. El mantenimiento se lo hago yo mismo, y filtros, aceites y demás me suelen salir por 70€. Le queda ahora por ir mirando de cambiarle la distribución en algún momento pero nada más.

 

¿Qué tal os va el vuestro? Me interesa sobre todo saber cómo van los que ya tienen muchos kms, si han tenido algún problema gordo pasados los 150000km y eso.

ojo que WD40 pillas, que el normal reseca. Pilla algo asiliconado para que aguante

Link to post
Share on other sites
hace 4 horas, Mastersierra dijo:

 

¿No tendrás por ahí una referencia para encontrar el que usaste tu en concreto, verdad?

Te lo digo porque lo uso en el trabajo. Y para limpiar va bien, pero acaba resecando. Yo pasaba de vez en cuando por el concesionario y les decia... otra vez chirria, y me lo engrasaban. 

Link to post
Share on other sites

Pues el mío es el 308 1.5 Bluehdi de 130 CV de 2018 y de momento no puedo decirte nada al respecto de envejecer, solo tiene 70.000 km a día de hoy, y cero problemas hasta la fecha, me tocó campaña de filtro de partículas, me lo cambiaron y hasta la fecha sin nada que objetar. Personalmente contento con el coche y con su rendimiento.

 

PD: El WD40 que además lubrica se llama WD40 Doble Acción.

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...