Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Diversos fallos ayuda airbag y luces automáticas.


Recommended Posts

Buenos os comento.

 

Despues de que el compañero me diera el precio de una nueva, de la centralita me refiero, me asuste y aun me dura el susto.

 

Probe en sitios de segunda mano que estuviera codificada, con mi VIN y 200€ de presupuesto me daban.

 

Entonces por 30 euros de desguace con la referencia que mas veo para mi modelo y FUNCIONA!!! me la reconoce y  me da los codigos de error, despues os los digo.

 

Estoy muy contento.

 

 

Link to post
Share on other sites

  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Me alegro de que se te vaya solucionando el asunto, acuerdate, siempre batería quitada y respetando los tiempos y procedimientos de desconexión y rearmado.

Posted Images

Estos son los errores:

 

1538 Defecto del cojin inflable conductor nivel 2-------Permanente

1553 Defecto del satelite lateral delantero derecho ----Permanente

 

Con el mensaje en la pantalla de "Fallo Airbag o Cinturones con Pretensores"

 

Gracias.

Link to post
Share on other sites
hace 4 horas, jose_led dijo:

Estos son los errores:

 

1538 Defecto del cojin inflable conductor nivel 2-------Permanente

1553 Defecto del satelite lateral delantero derecho ----Permanente

 

Con el mensaje en la pantalla de "Fallo Airbag o Cinturones con Pretensores"

 

Gracias.

Tu coche ha tenido una hostia y lo han vendido así... Yo lo denunciaba.

Y los fallos que te aparecen, o una de dos, en realidad es lo que te he comentado antes o el del desgüace está accidentado...

Sigo pensando que tu coche tiene algo turbio...

Edited by xmods
Link to post
Share on other sites

Puede ser, pero si mi coche tubo un coche, lo notaria, y desmonte el frente y la trasera y no tuvo golpe. Yo me inclino porque se estropeo el airbag y desmontaron la centralita porque no sabian que hacian, daba fallo y no lo metieron a una maquina.

Link to post
Share on other sites

hace 10 horas, jose_led dijo:

Hola, uno ya lo borre que es el del conductor nivel 2, el permanente el el satelite derecho, alguien sabe donde esta esa captador?  

Pues supongo que será el del asiento copiloto, aunque nose si el sw lleva aribag en el asiento o lo lleva en la columna... Pero vamos en sencillo, airbag lateral derecho diría yo...

Link to post
Share on other sites
  • 2 weeks later...

 

Hola, ya lo localice, esta en la zona inferior del pilar central  de las puertas, compre un sensor y ya os contare, cuando lo instale. 

 

 

 

12275987_0_z.jpg

Edited by jose_led
Link to post
Share on other sites
hace 2 horas, jose_led dijo:

 

Hola, ya lo localice, esta en la zona inferior del pilar central  de las puertas, compre un sensor y ya os contare, cuando lo instale. 

 

 

 

12275987_0_z.jpg

Me alegro de que se te vaya solucionando el asunto, acuerdate, siempre batería quitada y respetando los tiempos y procedimientos de desconexión y rearmado.

Link to post
Share on other sites
hace 1 minuto, xmods dijo:

Me alegro de que se te vaya solucionando el asunto, acuerdate, siempre batería quitada y respetando los tiempos y procedimientos de desconexión y rearmado.

Si si gracias. Siempre lo apago todo un buen rato y despues desconecto bateria.

Link to post
Share on other sites

Por fin!!! sin error en el  Airbag y ese molesto mensaje en la pantalla. Le cambie la pieza y perfectamente y creo que la centralita y el satelite derecho , todo por 55 euros, muy bien, no?

 

Ahora voy con los errores del motor, no son molestos porque no me sale ningún error en el cuadro y el coche funciona bien, pero poco a poco los ire arreglando, tengo estos:

 

P1351 - Circuito Relé de precalentamiento - Permanente

P1435 - Sistema de aditivación - Permanente

P0409 - Señal de memoria posicion valvula EGR electrica - Permanente

P0401 - Regulación EGR - Fugitivo

 

Gracias.

Link to post
Share on other sites
  • 2 weeks later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...