Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Peugeot 306 no arranca


Recommended Posts

El otro día arranque mi coche un 306 del 97 xsdt1.9 y todo bien , enciendo la radio subo un poco el volumen y pego un chispazo , el motor no paro ni nada pero lo apagué yo , luego no arrancó más , el cuentarrevoluciones está parado en 1000 , creo que son unos relés de 12v 25a que reventaron pero no estoy seguro , alguna opinión?

Link to post
Share on other sites

Buenas, me lo pones difícil. Lo que sí es cierto, se produjo un cortocircuito. Debería haber saltado o sea fundir el Fusible que debe proteger el circuito que alimenta la radio.

 

Respecto a los relés, no hay tantos. Si han reventado varios es posible que se haya producido una sobretension, casi seguro. También es posible que haya volado algun Maxifusible situado en el habitáculo del motor. Bajo mi punto de vista, lo primero revisa fusibles, cambia reles, o al menos quita los defectuosos.

 

En este momento, no tengo el esquema eléctrico y la verdad no puedo memorizar, si algún relé es imprescindible, para el arranque, creo que No. Aunque si lleva inmóvilizador es posible que el relé inmovilizador haya reventado también, con lo cuál, no va a alimentar al solenoide de la bomba inyectora y entonces no te arranca. En el supuesto caso de que puedas quitar el solenoide de la bomba inyectora, quita la válvula interna y así quedaría la bomba inyectora alimentada y probablemente puedas ponerlo en marcha.

 

Si se fastidio la caja de calentadores, te toca meter tensión del Positivo a los calentadores durante 10 segundos con un cable, sacar antes el conector de la caja de calentadores. Si eres capaz de llevar a cabo ésta cuestión, te aseguro que lo pones en marcha. Después viene lo bueno, ir verificando todo, lo que haya mal e ir sustituyendo. Si logras ponerlo en marcha, no podrás pararlo con la llave, tienes una palanca en la bomba de inyección, para pararlo manualmente. Espero noticias, si dudas de algo, puedes volver a preguntar. Un saludo. 

Link to post
Share on other sites
hace 6 minutos, Trinquete dijo:

Buenas, me lo pones difícil. Lo que sí es cierto, se produjo un cortocircuito. Debería haber saltado o sea fundir el Fusible que debe proteger el circuito que alimenta la radio. Respecto a los relés, no hay tantos. Si han reventado varios es posible que se haya producido una sobretension, casi seguro. También es posible que haya volado algun Maxifusible situado en el habitáculo del motor. Bajo mi punto de vista, lo primero revisa fusibles, cambia reles, o al menos quita los defectuosos. En este momento, no tengo el esquema eléctrico y la verdad no puedo memorizar, si algún relé es imprescindible, para el arranque, creo que No. Aunque si lleva inmóvilizador es posible que el relé inmovilizador haya reventado también, con lo cuál, no va a alimentar al solenoide de la bomba inyectora y entonces no te arranca. En el supuesto caso de que puedas quitar el solenoide de la bomba inyectora, quita la válvula interna y así quedaría la bomba inyectora alimentada y probablemente puedas ponerlo en marcha. Si se fastidio la caja de calentadores, te toca meter tensión del Positivo a los calentadores durante 10 segundos con un cable, sacar antes el conector de la caja de calentadores. Si eres capaz de llevar a cabo ésta cuestión, te aseguro que lo pones en marcha. Después viene lo bueno, ir verificando todo, lo que haya mal e ir sustituyendo. Si logras ponerlo en marcha, no podrás pararlo con la llave, tienes una palanca en la bomba de inyección, para pararlo manualmente. Espero noticias, si dudas de algo, puedes volver a preguntar. Un saludo. 

Muchas gracias por tu tiempo y por tu ayuda me pongo a ello , un saludo 

Link to post
Share on other sites
hace 1 minuto, ivogamer1 dijo:

Muchas gracias por tu tiempo y por tu ayuda me pongo a ello , un saludo 

No las merece. Si aportas fotos de la bomba inyectora, zona tubos de alta presión. Los que salen de la bomba hacia los inyectores, te puedo dar una Buena o Mala noticia. Un saludo 

Link to post
Share on other sites

  • 1 month later...
El 23/1/2021 a las 11:18, Trinquete dijo:

Gracias a tu pregunta, he descifrado, lo que tiene dentro la caja Negra que quite a mi bomba inyectora Bosch. Un saludo 

Me alegro mucho de haberte podido ayudar , yo también la he sacado y he anulado el inmovilizador justo hace 2 días ya arranca pero sigue teniendo problemas eléctricos , la radio no va el cuentarrevoluciones tampoco ni la marca de gasolina , me han dicho por ahí que puede ser el alternador , demomento sigo mirando 

Link to post
Share on other sites

Buenas,en primer lugar ,antes de tocar nada.Motor en Marcha y mide tension en bornes de Bateria,debe dar alrededor de 14.5V,si asi fuera ,el Alternador funciona correctamente.Si es mayor el Regulador esta mal,no regula bien por que paso a mejor vida ,o bien porque la Masa no es buena.Si es menor ,no carga ,revisalo.

Respecto a la conexion que hiciste para anular el Inmovilizador,de donde la cojiste del conector NEGRO.Dime de que pin ,ya que tiene 4 ,aunque a la bomba le llegan 3 , hay 2 de los 3 que entregan Positivo.

Un saludo.Me alegra que pudieras ponerlo en Marcha,lo demas ya se ira soluccionando.

Link to post
Share on other sites
El 24/2/2021 a las 10:01, Trinquete dijo:

Buenas,en primer lugar ,antes de tocar nada.Motor en Marcha y mide tension en bornes de Bateria,debe dar alrededor de 14.5V,si asi fuera ,el Alternador funciona correctamente.Si es mayor el Regulador esta mal,no regula bien por que paso a mejor vida ,o bien porque la Masa no es buena.Si es menor ,no carga ,revisalo.

Respecto a la conexion que hiciste para anular el Inmovilizador,de donde la cojiste del conector NEGRO.Dime de que pin ,ya que tiene 4 ,aunque a la bomba le llegan 3 , hay 2 de los 3 que entregan Positivo.

Un saludo.Me alegra que pudieras ponerlo en Marcha,lo demas ya se ira soluccionando.

No te voy a mentir , lo han echo en taller lo de anular la bomba por qué yo no tengo capacidad ni conocimiento como para hacerlo y tampoco tengo sitio pa tener el coche parado , si te sirve puedo sacar fotos a la bomba sin problema si eso te ayuda , dímelo que enseguida te las paso , luego la batería en parado da alrededor de 12 13v tiene 2 meses escasos de uso , en unos días comprobare el voltaje arrancando el coche ya que cuando lo hice este no arrancaba pronto me lo revisan a ver que tiene y ya os comento por si alguna vez os pasa a vosotros , muchísimas gracias por toda la ayuda de verdad sois unos máquinas 

Link to post
Share on other sites

Me refería, a lo de anular el inmo. Se puede puentear en los contactos auxiliares del relé, o bien quitando la caja Negra del Solenoide, la mas eficaz es esta última, aunque la más laboriosa. y la que menos protege contra intrusos. Era simple curiosidad. Un saludo. 

Link to post
Share on other sites
hace 1 minuto, Trinquete dijo:

Me refería, a lo de anular el inmo. Se puede puentear en los contactos auxiliares del relé, o bien quitando la caja Negra del Solenoide, la mas eficaz es esta última, aunque la más laboriosa. y la que menos protege contra intrusos. Era simple curiosidad. Un saludo. 

Te diría que es la última por qué tiene unos cables empalmados al lado de la bomba inyectora , se ve a simple vista 

Link to post
Share on other sites
El 28/2/2021 a las 18:23, Trinquete dijo:

Me refería, a lo de anular el inmo. Se puede puentear en los contactos auxiliares del relé, o bien quitando la caja Negra del Solenoide, la mas eficaz es esta última, aunque la más laboriosa. y la que menos protege contra intrusos. Era simple curiosidad. Un saludo. 

Si tu intención es hacer un "antirrobo", interrumpe el cable del pin 8, y debería de ser suficiente

Link to post
Share on other sites

Jokameda,si el conector Negro que va hacia la Bomba solo tiene 4 cables y solo 3 operativos.Dime donde esta el Pin 8.Debe ser HDI ,el mio no lo es.

Yo le tengo un antirrobo ,que por este medio ,no puedo decirlo y es muy sencillo.En el panel de intrumentos se ve si esta activado o desactivado.

Un saludo.

Link to post
Share on other sites
hace 4 minutos, Trinquete dijo:

Jokameda,si el conector Negro que va hacia la Bomba solo tiene 4 cables y solo 3 operativos.Dime donde esta el Pin 8.Debe ser HDI ,el mio no lo es.

Yo le tengo un antirrobo ,que por este medio ,no puedo decirlo y es muy sencillo.En el panel de intrumentos se ve si esta activado o desactivado.

Un saludo.

El mío tampoco es HDI es 1.9 xsdt , pero al final el arreglo fue una tontería , un fusible que no supe mirar bien estaba reventado y hizo saltar el inmovilizador y fallaba todo por eso ahora va todo perfecto , el fusible luego lo pongo por aquí para quien lo necesite que ahora no lo tengo a mano pa mirar 

Link to post
Share on other sites
hace 17 horas, Trinquete dijo:

Jokameda,si el conector Negro que va hacia la Bomba solo tiene 4 cables y solo 3 operativos.Dime donde esta el Pin 8.Debe ser HDI ,el mio no lo es.

Yo le tengo un antirrobo ,que por este medio ,no puedo decirlo y es muy sencillo.En el panel de intrumentos se ve si esta activado o desactivado.

Un saludo.

Busca por internet cual es el relé de la pre bomba, verás que tiene más de tres cables...

Link to post
Share on other sites

Si tu intención es hacer un "antirrobo", interrumpe el cable del pin 8, y debería de ser suficiente.Yo interrumpiria el pin 9.Pero lo que tengo funcionando como antirrobo es mas efectivo.

Link to post
Share on other sites
  • Our picks

    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 15 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
×
×
  • Create New...