Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Climatizador queda bloqueado y se arregla desconectando la batería


Recommended Posts

Hola, tengo un problema con el climatizador de mi Partner Tepee 1.6D 120cv del 2015.

 

He buscado mucho por el foro y no lo he encontrado, o no he sabido encontrar. Si que hay problemas parecidos pero creo que no son lo mismo.

 

El caso es que de vez en cuando, el clima se queda bloqueado. Sale aire caliente por todos los lados. Sale por el lado derecho, izquierdo, arriba y abajo. Cuando desconecto la batería y la vuelvo a conectar se arregla completamente.

 

Cuando se bloquea el aire empieza a salir caliente solamente cuando el motor ya ha cogido temperatura. La velocidad del aire se queda constante, más o menos a velocidad media. La pantalla responde bien, cuando subo o bajo la temperatura ves como suben o bajan los grados, pero la temperatura del aire sigue saliendo igual, sin cambiar. Conecto el AC y nada. Conecto recirculación interior y nada. Le doy a desempañar parabrisas y nada.

 

La primera vez que me pasó estaba de vacaciones en verano y haciendo ruta. No sé por qué se me ocurrió a la desesperada desconectar la batería para ver que tal y se arregló. Pero al cabo de unos meses me volvió a pasar lo mismo. En la revisión del cambio de aceite y filtros lo comenté en el taller oficial Peugeot. Me dijeron que había que cambiar una “caja de control”. Me ofrecieron si quería esperar a que les entrase una de segunda mano, pues nueva valdría sobre 300€. No sé bien a qué pieza se refería. Como no me volvió a pasar pues no cambié nada. Pero el problema se va repitiendo y ahora ya cansa un poco.

 

Me gustaría poder arreglarlo yo si es que puedo con vuestra ayuda para intentar ahorrarme un dinero. ¿alguien se ha encontrado con el mismo fallo? ¿o sabéis de qué se trata y qué es lo que hay que cambiar?

 

 

 

Muchas gracias de antemano!

Link to comment
Share on other sites

Buenos días,

A mí me sucede lo mismo pero muy de vez en cuando. En los 5 años que tiene el vehículo me ha pasado 4 veces.

La primera vez en el mes de agosto, por autopista, un calor insoportable y saliendo aire caliente por todas partes.
Paré en una gasolinera a repostar y al volver a iniciar la marcha, todo perfecto, como si nada.

La segunda vez que me sucedió paré el vehículo, esperé un par de minutos a que el sistema se ponga en reposo y luego todo bien.

Supongo que el climatizador se queda pillado, como en los ordenadores, al salir y volver a entrar ya va bien.

De momento no he dicho nada al concesionario, si falla más a menudo ya me lo plantearé.

Saludos!

Link to comment
Share on other sites

Link to comment
Share on other sites

El 7/2/2021 a las 15:04, cudeiro1993 dijo:

Muchas gracias por el consejo @cudeiro1993, pero es mucho nivel para mi revisar todo eso que comentas.

Lo que sí que había pensado es en lo de la diagnosis. No sé si llevar el coche a algún taller para ver si pueden detectar con el diagnóstico si hay algún fallo registrado de lo que le pasa al climatizador. ¿crees que pueden ver si queda algún registro de esos tipos de fallos? ¿o eso sólo lo pueden ver en la Peugeot?

muchas gracias

Link to comment
Share on other sites

pregunto desde mi total ignorancia.

¿Puede influir el estado de la batería?.

Lo digo, porque en otros modelos, cuando la batería empieza a flojear, suelen  ocurrir cosas parecidas.

Link to comment
Share on other sites

  • 1 year later...
El 8/2/2021 a las 23:34, Saltxes dijo:

Muchas gracias por el consejo @cudeiro1993, pero es mucho nivel para mi revisar todo eso que comentas.

Lo que sí que había pensado es en lo de la diagnosis. No sé si llevar el coche a algún taller para ver si pueden detectar con el diagnóstico si hay algún fallo registrado de lo que le pasa al climatizador. ¿crees que pueden ver si queda algún registro de esos tipos de fallos? ¿o eso sólo lo pueden ver en la Peugeot?

muchas gracias

 

El 8/2/2021 a las 23:34, Saltxes dijo:

Muchas gracias por el consejo @cudeiro1993, pero es mucho nivel para mi revisar todo eso que comentas.

Lo que sí que había pensado es en lo de la diagnosis. No sé si llevar el coche a algún taller para ver si pueden detectar con el diagnóstico si hay algún fallo registrado de lo que le pasa al climatizador. ¿crees que pueden ver si queda algún registro de esos tipos de fallos? ¿o eso sólo lo pueden ver en la Peugeot?

muchas gracias

 

El 4/2/2021 a las 18:58, Saltxes dijo:

Hola, tengo un problema con el climatizador de mi Partner Tepee 1.6D 120cv del 2015.

 

He buscado mucho por el foro y no lo he encontrado, o no he sabido encontrar. Si que hay problemas parecidos pero creo que no son lo mismo.

 

El caso es que de vez en cuando, el clima se queda bloqueado. Sale aire caliente por todos los lados. Sale por el lado derecho, izquierdo, arriba y abajo. Cuando desconecto la batería y la vuelvo a conectar se arregla completamente.

 

Cuando se bloquea el aire empieza a salir caliente solamente cuando el motor ya ha cogido temperatura. La velocidad del aire se queda constante, más o menos a velocidad media. La pantalla responde bien, cuando subo o bajo la temperatura ves como suben o bajan los grados, pero la temperatura del aire sigue saliendo igual, sin cambiar. Conecto el AC y nada. Conecto recirculación interior y nada. Le doy a desempañar parabrisas y nada.

 

La primera vez que me pasó estaba de vacaciones en verano y haciendo ruta. No sé por qué se me ocurrió a la desesperada desconectar la batería para ver que tal y se arregló. Pero al cabo de unos meses me volvió a pasar lo mismo. En la revisión del cambio de aceite y filtros lo comenté en el taller oficial Peugeot. Me dijeron que había que cambiar una “caja de control”. Me ofrecieron si quería esperar a que les entrase una de segunda mano, pues nueva valdría sobre 300€. No sé bien a qué pieza se refería. Como no me volvió a pasar pues no cambié nada. Pero el problema se va repitiendo y ahora ya cansa un poco.

 

Me gustaría poder arreglarlo yo si es que puedo con vuestra ayuda para intentar ahorrarme un dinero. ¿alguien se ha encontrado con el mismo fallo? ¿o sabéis de qué se trata y qué es lo que hay que cambiar?

 

 

 

Muchas gracias de antemano!

 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...