Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts


hace 21 minutos, albertico89 dijo:

Si buscarás un poco más, encontrarías las respuestas.

 

Página 58 del manual:

 

image.thumb.png.0bc8d20c98f2b6774f354cda9864da0d.png

Primera noticia que tengo pero en otro coche de el trabajo se ponen igual por qué está roto el faro en una esquina y me pareció raro verlo en el Peugeot pensé que estaba roto por algún sitio gracias por la información

Link to post
Share on other sites

hace 17 horas, Julian Rodriguez dijo:

Ok lo miraré es una cosa que no me cuadra en un coche nuevo 

No tiene que ver con que sea un coche nuevo o no, si ves lo que pone @albertico89, es por condiciones meteorológicas, igual que el Starstop se desactiva con mucho frío o mucho calor.

Link to post
Share on other sites
hace 21 horas, Seday dijo:

No tiene que ver con que sea un coche nuevo o no, si ves lo que pone @albertico89, es por condiciones meteorológicas, igual que el Starstop se desactiva con mucho frío o mucho calor.

Eso no lo sabía, entonces en norte y al sur de España no funciona como debería. Yo que soy del sur dejo de activar hace aproximadamente 1 año

Link to post
Share on other sites
hace 20 minutos, Makavelihl dijo:

Eso no lo sabía, entonces en norte y al sur de España no funciona como debería. Yo que soy del sur dejo de activar hace aproximadamente 1 año

Llevo con el coche desde julio y no me ha funcionado nunca el starstop nunca y vivo en Valladolid 

Link to post
Share on other sites
hace 7 horas, Julian Rodriguez dijo:

Llevo con el coche desde julio y no me ha funcionado nunca el starstop nunca y vivo en Valladolid 

Te aparece el icono tachado en la pantalla? ¿o dices que no se te activa? son cosas distintas.... ¿tú coche tiene Starstop?

Link to post
Share on other sites
hace 5 horas, Seday dijo:

Te aparece el icono tachado en la pantalla? ¿o dices que no se te activa? son cosas distintas.... ¿tú coche tiene Starstop?

Le veo tachando y  no le e visto nunca actuar no se si por qué no se cargue la batería o que tampoco lo cojo mucho tengo solo 1930 kilómetros y si que starstop

tengo el allure 

Link to post
Share on other sites
hace 5 minutos, Julian Rodriguez dijo:

Le veo tachando y  no le e visto nunca actuar no se si por qué no se cargue la batería o que tampoco lo cojo mucho tengo solo 1930 kilómetros y si que starstop

tengo el allure 

Si que tienes pocos kilómetros @Julian Rodriguez

Yo tengo hace un año el coche con 12 mil kms.

El star/stop me funciona bien. Sólo en condiciones climáticas extremas deja de funcionar. Yo lo desconecto cuando me acuerdo desde la pantalla.

Soy de Barcelona si esto influye en algo....

Link to post
Share on other sites
El 9/2/2021 a las 19:57, Julian Rodriguez dijo:

Le veo tachando y  no le e visto nunca actuar no se si por qué no se cargue la batería o que tampoco lo cojo mucho tengo solo 1930 kilómetros y si que starstop

tengo el allure 

 

¿Sólo 1.900km? ¿Cuántos haces al día o semana? ese coche ni ha empezado el rodaje 😅

Link to post
Share on other sites
hace 2 minutos, albertico89 dijo:

 

¿Sólo 1.900km? ¿Cuántos haces al día o semana? ese coche ni ha empezado el rodaje 😅

Al día ninguno y el finde igual como mucho 100  a penas lo cojo por el trabajo y que tengo el de empresa 😃😃

Link to post
Share on other sites

Buenas a todos! Lo de las luces ni me ha pasado pero es normal, a mi Golf le pasaba cuando llovía. Respecto al start stop, pocas veces me funciona, pues hago pocos km. Realmente lo uso los fines de semana, el resto de días hace trayectos cortos. No me preocuparía por eso Julián.

Link to post
Share on other sites
hace 47 minutos, Countrysea dijo:

Buenas a todos! Lo de las luces ni me ha pasado pero es normal, a mi Golf le pasaba cuando llovía. Respecto al start stop, pocas veces me funciona, pues hago pocos km. Realmente lo uso los fines de semana, el resto de días hace trayectos cortos. No me preocuparía por eso Julián.

Ok no me preocupa lo dije por qué no le e visto actuar aún je je gracias

Link to post
Share on other sites

Nosotros tenemos dos 208 en casa y funcionan muy diferentes, (me explico).

Mi mujer hace trayectos cortos por ciudad y el star & stop va a veces, yo en cambio todos los dias le hago minimo 60km por carretera por trabajo y me funciona siempre mientras salgo de la ciudad y cuando vuelvo a ella.

Lo que me da a pensar, que la bateria del s&s, solo funciona si tiene una carga minima. Al menos eso pienso yo, porque cuando cojo el de mi mujer y salimos de finde y hacerle 60 o 70 km , al volver le funciona bien unos dias.

Link to post
Share on other sites
El 17/2/2021 a las 10:07, Astracs dijo:

Nosotros tenemos dos 208 en casa y funcionan muy diferentes, (me explico).

Mi mujer hace trayectos cortos por ciudad y el star & stop va a veces, yo en cambio todos los dias le hago minimo 60km por carretera por trabajo y me funciona siempre mientras salgo de la ciudad y cuando vuelvo a ella.

Lo que me da a pensar, que la bateria del s&s, solo funciona si tiene una carga minima. Al menos eso pienso yo, porque cuando cojo el de mi mujer y salimos de finde y hacerle 60 o 70 km , al volver le funciona bien unos dias.

 

Así es...

 

image.thumb.png.6351749fc5b97a2d196616ee1cc2a8d6.png

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...