Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Falla motor al colocar Admision directa 208GTi


Recommended Posts

Buenos dias grupó, este es mi primer post que hago.

Les cuento le coloque la admision directa simota al 208, cuestion es que segun veo me esta tirando falla del motor. Entiendo que en algunos modelos de peugeot es porque hay que anular la PVC. Pero en este modelo THP 200 no es el caso. Segun lo que me indica el mecanico es que al no estar enchufado una resistencia que hacer que se quemen la resirculacion del los gases es la que hace que muestre la falla.

la pregunta es: Alguno le puso este tipo de admision y soluciono el check?

Gracias.

Link to post
Share on other sites


Buenas, hago una consulta que ya he realizado pero mas en detalle.

Hice la instalacion de un filtro de admision directa (marca simota) y me esta dando falla de error el motor. Les adjunto una imagen con el codigo de error que me da el ordenador. Entiendo que en modelos anteriores habia que anular la PVC, pero en este coche no seria el caso. Es un 208 gti 2013 THP 200.

Segun leo puede ser el caudalimetro o MAF que este sucio o este entrando mas aire por algun lado pero antes de cambiarlo funcionaba todo bien.

El filtro quedo de la siguiente forma

Alguna persona que haya realizado esta modificacion? Como la solucionaron?

WhatsApp Image 2021-03-15 at 12.55.43.jpeg

WhatsApp Image 2021-03-15 at 12.55.21.jpeg

Link to post
Share on other sites

Lo que te pasa es de sentido común.

El caudalímetro funciona correctamente.

El problema lo tienes en los filtros, ya que estos dejan pasar mayor flujo de aire.

Te lo digo, ya que no hace ni una semana, hicimos la consulta para el coche de mi hija, y nos enseñaron el funcionamiento de dichos filtros en una máquina.

Desde mi punto de vista, deberías de reprogramar.

Link to post
Share on other sites
El 8/3/2021 a las 23:12, jokameda dijo:

Deberías haber dejado puesto el caudalímetro

Joka, esta semana tengo pensado ir a hacer una REPRO.  A ver si con esto logro resolverlo y ademas sumarle un par de CV mas.

Gracias.

Link to post
Share on other sites
hace 41 minutos, diefc._gti dijo:

Joka, esta semana tengo pensado ir a hacer una REPRO.  A ver si con esto logro resolverlo y ademas sumarle un par de CV mas.

Gracias.

Esa es la solución correcta

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...