Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallos diagnosis


Recommended Posts

Hola a todos amigos! Espero me podáis ayudar

 

Creo este tema porque mi 308 del 2008 tiene estos fallos:

 

P0014 

P040A (creo que ponía varilla del aceite pero me dicen que puede ser un sensor que esta ahí, cosa que desconozco)

P0C1 iluminación de la lampara lateral trasero izquierda, que entiendo querrá decir alguna bombilla fundida supongo

 

Gracias y saludos

Link to post
Share on other sites

P0014 en ese motor son la/s electroválvulas de admisión y/o escape casi con total seguridad, es un mal endémico que todos hemos sufrido.

Lo de la varilla del aceite si es así quita y pon varias veces la varilla hasta que desaparezca, a mi me ha pasado eso alguna vez.

 

Saludos

Link to post
Share on other sites
hace 15 horas, javiigarrido dijo:

P0014 en ese motor son la/s electroválvulas de admisión y/o escape casi con total seguridad, es un mal endémico que todos hemos sufrido.

Lo de la varilla del aceite si es así quita y pon varias veces la varilla hasta que desaparezca, a mi me ha pasado eso alguna vez.

 

Saludos

Gracias por la respuesta Javigarrido, probaré lo de la varilla de aceite a ver si se soluciona, y sobre las electroválvulas que comentas, si ese fuera el caso, ¿Seria muy caro la reparación? ¿Qué habría que hacer?

 

A mi me han dicho que el fallo P0014 podría deberse al sensor del árbol de levas, o algo relacionado con la distribución variable por algújn sensor.

 

Saludos

Link to post
Share on other sites
hace 5 horas, nesne dijo:

Gracias por la respuesta Javigarrido, probaré lo de la varilla de aceite a ver si se soluciona, y sobre las electroválvulas que comentas, si ese fuera el caso, ¿Seria muy caro la reparación? ¿Qué habría que hacer?

 

A mi me han dicho que el fallo P0014 podría deberse al sensor del árbol de levas, o algo relacionado con la distribución variable por algújn sensor.

 

Saludos

Lo más probable es que sea la de escape. Sobre el precio, depende de a dónde lo lleves... la Peugeot cobra cerca de 200€ (con cambio de aceite y filtro incluido si no recuerdo mal), un taller normal no se cuanto será pero seguro que más barato y en Ebay la pieza está a unos 45€/50€, no es nada difícil de cambiar y hay muchos tutoriales en internet. Es sencillo, se desenchufa el conector, se quita un tornillo y se saca la pieza y para poner la nueva el sistema a la inversa.

Si quieres estar seguro busca en google P0014 peugeot 308 o peugeot 207 (comparten el mismo motor 1.6 VTI)

 

Saludos  

Link to post
Share on other sites

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

Link to post
Share on other sites
hace 16 horas, cesrapeugeot3 dijo:

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

Gracias por las respuestas, se me había olvidado mencionar que en el coche no se me ha encendido la luz del fallo del motor,, supe de los fallos arriba mencionados cuando se le cambiaron las bujías porque el coche daba tirones y le dije que pasara la maquina de diagnosis.

 

Creo que a mi padre el otro día le pareció notar unos tirones suaves cuando salió al trabajo, ya con las bujías nuevas y el filtro de aire esta bien, y por eso sospecho del sensor de árbol de levas por el fallo P0014.

 

 

Link to post
Share on other sites
El 16/3/2021 a las 18:23, nesne dijo:

Gracias por las respuestas, se me había olvidado mencionar que en el coche no se me ha encendido la luz del fallo del motor,, supe de los fallos arriba mencionados cuando se le cambiaron las bujías porque el coche daba tirones y le dije que pasara la maquina de diagnosis.

 

Creo que a mi padre el otro día le pareció notar unos tirones suaves cuando salió al trabajo, ya con las bujías nuevas y el filtro de aire esta bien, y por eso sospecho del sensor de árbol de levas por el fallo P0014.

 

 

 

El 16/3/2021 a las 1:30, cesrapeugeot3 dijo:

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

 

Curiosamente los síntomas que describe @cesrapeugeot3 son los mismo que tengo en mi coche de vez en cuando (los mismos pero sin errores grabados en la centralita).

En tu caso @nesne estos son los tirones de los que hablas?

 

 

 

 

Link to post
Share on other sites
hace 13 minutos, javiigarrido dijo:

 

 

Curiosamente los síntomas que describe @cesrapeugeot3 son los mismo que tengo en mi coche de vez en cuando (los mismos pero sin errores grabados en la centralita).

En tu caso @nesne estos son los tirones de los que hablas?

 

https://www.youtube.com/watch?v=_bqbGrVAEbw

https://www.youtube.com/watch?v=t54sSj5XFFM

Hola Javi, la verdad es que ninguno de los videos que me mandaste me ha pasado, cuando mas se notaba los tirones era cuando lo arrancaba por primera vez en el día, y cuando ponía segunda se notaban. Lo curioso era que si apagaba el coche los tirones desaparecían y conducía con normalidad.

Dudo que sean los inyectores sucios o si acaso algún terma eléctrico.

 

A veces notaba que cuando arrancaba el coche parecía que lo hacia con dificultad pero podía circular con el.

 

Este fin de semana quedaré con mi primo y comprobaremos el voltaje de los sensores especialmente el del árbol de levas del cual sospecho.

Les pondré aquí lo que consiga averiguar.

 

Saludos!

Link to post
Share on other sites
hace 3 minutos, nesne dijo:

Hola Javi, la verdad es que ninguno de los videos que me mandaste me ha pasado, cuando mas se notaba los tirones era cuando lo arrancaba por primera vez en el día, y cuando ponía segunda se notaban. Lo curioso era que si apagaba el coche los tirones desaparecían y conducía con normalidad.

Dudo que sean los inyectores sucios o si acaso algún terma eléctrico.

 

A veces notaba que cuando arrancaba el coche parecía que lo hacia con dificultad pero podía circular con el.

 

Este fin de semana quedaré con mi primo y comprobaremos el voltaje de los sensores especialmente el del árbol de levas del cual sospecho.

Les pondré aquí lo que consiga averiguar.

 

Saludos!

El filtro de aire lo revisé y esta bien, el filtro de gasolina no creo que sea porque si no me equivoco el coche no arrancaría y lo otro que me comentan es por poner gasolina de dudosa calidad, yo pongo siempre cepsa o resol.

 

Te ha pasado que si el coche te da tirones y lo apagas, al encenderlo de nuevo desaparecen los tirones? 

 

Link to post
Share on other sites
El 18/3/2021 a las 1:02, nesne dijo:

El filtro de aire lo revisé y esta bien, el filtro de gasolina no creo que sea porque si no me equivoco el coche no arrancaría y lo otro que me comentan es por poner gasolina de dudosa calidad, yo pongo siempre cepsa o resol.

 

Te ha pasado que si el coche te da tirones y lo apagas, al encenderlo de nuevo desaparecen los tirones? 

 

Exacto, si lo apagas y lo enciendes desaparece el defecto. Yo he estado echando Cepsa desde casi el principio y ahora que echo Galp casi que ya nunca hace eso.. Cepsa es buena marca pero... no creo que sea la gasolina el causante no?

Por cierto, filtro de gasolina creo que no llevan, al menos el mío no.

Link to post
Share on other sites
El 19/3/2021 a las 2:03, javiigarrido dijo:

Exacto, si lo apagas y lo enciendes desaparece el defecto. Yo he estado echando Cepsa desde casi el principio y ahora que echo Galp casi que ya nunca hace eso.. Cepsa es buena marca pero... no creo que sea la gasolina el causante no?

Por cierto, filtro de gasolina creo que no llevan, al menos el mío no.

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

Link to post
Share on other sites
El 22/3/2021 a las 15:27, nesne dijo:

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

El mío o no lleva o aún no lo he encontrado.

La teoría del inyector es posible, se le podría echar algún producto para limpiarlo y ver que tal.

Link to post
Share on other sites
hace 23 horas, javiigarrido dijo:

El mío o no lleva o aún no lo he encontrado.

La teoría del inyector es posible, se le podría echar algún producto para limpiarlo y ver que tal.

Estas seguro que tu coche no lleva filtro de combustible? a lo mejor ese modelo no lo lleva pero creo que si.

Has mirado el manual o preguntado a algún mecánico? Es posible que lo tenga como el mío, debajo del asiento trasero lado derecho.

 

Actualizo el post para deciros que ayer no me arrancaba el coche, no me quedo mas remedio que llevarlo a la casa y 

según ellos el fallo era centralita desprogramada. La explicación es que se pudo desprogramar por un bache, sinceramente no se si 

puede ser verdad que con un bache  se desprograme...

 

Le comenté lo de los fallos P0014, P040A,  etc y me dijo que ya estaban solucionados que eran debidos al mal funcionamiento de la centralita.

Total factura 180 euros. Lo probare durante estos días y os comentaré si queda solucionado.

 

Saludos amigos.

Link to post
Share on other sites
El 22/3/2021 a las 15:27, nesne dijo:

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

Filtro de gasolina va embutido dentro de la bomba del deposito gasolina, teoricamente no se cambia nunca aunque el mio en su dia salio negro 

En otros modelos para paises de gasolina sucia va en el exterior en el pàse de rueda trasero por donde esta la boca llenado

Link to post
Share on other sites
  • 2 weeks later...
El 29/3/2021 a las 2:47, lybra333 dijo:

Filtro de gasolina va embutido dentro de la bomba del deposito gasolina, teoricamente no se cambia nunca aunque el mio en su dia salio negro 

En otros modelos para paises de gasolina sucia va en el exterior en el pàse de rueda trasero por donde esta la boca llenado

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

Link to post
Share on other sites
hace 6 horas, javiigarrido dijo:

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

 

 

Link to post
Share on other sites
hace 6 horas, javiigarrido dijo:

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

Hola amigos, hoy casualmente fui pasé cerca de un concesionario peugeot y pregunté por el filtro de gasolina, los que lo tenemos debajo del asiento trasero, y dicen que salvo avería no se cambia nunca.

 

Si lo quieres mirar tienes que quitar una especie de traba o de seguro debajo del asiento trasero y quitar la tapa del depósito del combustible.

Link to post
Share on other sites
El 7/4/2021 a las 23:54, nesne dijo:

Hola amigos, hoy casualmente fui pasé cerca de un concesionario peugeot y pregunté por el filtro de gasolina, los que lo tenemos debajo del asiento trasero, y dicen que salvo avería no se cambia nunca.

 

Si lo quieres mirar tienes que quitar una especie de traba o de seguro debajo del asiento trasero y quitar la tapa del depósito del combustible.

Eso es hay que sacar la bomba y va dentro 

Link to post
Share on other sites
El 10/4/2021 a las 21:18, lybra333 dijo:

Eso es hay que sacar la bomba y va dentro 

Hola a todos amigos, despues de un tiempo sin problemas, en un semaforo parado me salta el testigo fallo motor y el mensaje 

fallo antipolucion defectuoso. El coche en ralenti era inestable, variaba entre las 700, y las 1000 rpm. y me costaba un poco acelerar

pero no se veia afectado en la conducion aunque fui lento por si acaso al taller.

 

Espero que no sea gran cosa pero el mecánico cree que podría ser el catalizador.

 

Les comentaré cuando sepa algo.

 

Saludos

Link to post
Share on other sites
  • Our picks

    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 121 replies
    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 77 replies
    • PP2000 v22.12-22.14 + Medicina + Actualizaciones
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
       
       
      • 231 replies
×
×
  • Create New...