Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallos diagnosis


Recommended Posts

Hola a todos amigos! Espero me podáis ayudar

 

Creo este tema porque mi 308 del 2008 tiene estos fallos:

 

P0014 

P040A (creo que ponía varilla del aceite pero me dicen que puede ser un sensor que esta ahí, cosa que desconozco)

P0C1 iluminación de la lampara lateral trasero izquierda, que entiendo querrá decir alguna bombilla fundida supongo

 

Gracias y saludos

Link to post
Share on other sites

P0014 en ese motor son la/s electroválvulas de admisión y/o escape casi con total seguridad, es un mal endémico que todos hemos sufrido.

Lo de la varilla del aceite si es así quita y pon varias veces la varilla hasta que desaparezca, a mi me ha pasado eso alguna vez.

 

Saludos

Link to post
Share on other sites
hace 15 horas, javiigarrido dijo:

P0014 en ese motor son la/s electroválvulas de admisión y/o escape casi con total seguridad, es un mal endémico que todos hemos sufrido.

Lo de la varilla del aceite si es así quita y pon varias veces la varilla hasta que desaparezca, a mi me ha pasado eso alguna vez.

 

Saludos

Gracias por la respuesta Javigarrido, probaré lo de la varilla de aceite a ver si se soluciona, y sobre las electroválvulas que comentas, si ese fuera el caso, ¿Seria muy caro la reparación? ¿Qué habría que hacer?

 

A mi me han dicho que el fallo P0014 podría deberse al sensor del árbol de levas, o algo relacionado con la distribución variable por algújn sensor.

 

Saludos

Link to post
Share on other sites
hace 5 horas, nesne dijo:

Gracias por la respuesta Javigarrido, probaré lo de la varilla de aceite a ver si se soluciona, y sobre las electroválvulas que comentas, si ese fuera el caso, ¿Seria muy caro la reparación? ¿Qué habría que hacer?

 

A mi me han dicho que el fallo P0014 podría deberse al sensor del árbol de levas, o algo relacionado con la distribución variable por algújn sensor.

 

Saludos

Lo más probable es que sea la de escape. Sobre el precio, depende de a dónde lo lleves... la Peugeot cobra cerca de 200€ (con cambio de aceite y filtro incluido si no recuerdo mal), un taller normal no se cuanto será pero seguro que más barato y en Ebay la pieza está a unos 45€/50€, no es nada difícil de cambiar y hay muchos tutoriales en internet. Es sencillo, se desenchufa el conector, se quita un tornillo y se saca la pieza y para poner la nueva el sistema a la inversa.

Si quieres estar seguro busca en google P0014 peugeot 308 o peugeot 207 (comparten el mismo motor 1.6 VTI)

 

Saludos  

Link to post
Share on other sites

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

Link to post
Share on other sites
hace 16 horas, cesrapeugeot3 dijo:

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

Gracias por las respuestas, se me había olvidado mencionar que en el coche no se me ha encendido la luz del fallo del motor,, supe de los fallos arriba mencionados cuando se le cambiaron las bujías porque el coche daba tirones y le dije que pasara la maquina de diagnosis.

 

Creo que a mi padre el otro día le pareció notar unos tirones suaves cuando salió al trabajo, ya con las bujías nuevas y el filtro de aire esta bien, y por eso sospecho del sensor de árbol de levas por el fallo P0014.

 

 

Link to post
Share on other sites
El 16/3/2021 a las 18:23, nesne dijo:

Gracias por las respuestas, se me había olvidado mencionar que en el coche no se me ha encendido la luz del fallo del motor,, supe de los fallos arriba mencionados cuando se le cambiaron las bujías porque el coche daba tirones y le dije que pasara la maquina de diagnosis.

 

Creo que a mi padre el otro día le pareció notar unos tirones suaves cuando salió al trabajo, ya con las bujías nuevas y el filtro de aire esta bien, y por eso sospecho del sensor de árbol de levas por el fallo P0014.

 

 

 

El 16/3/2021 a las 1:30, cesrapeugeot3 dijo:

Síntomas de la falla P0014:

 

-Luz del "check engine"(MIL) encendida en el tablero del automóvil, indicando una avería.

-Al momento de encender el motor lo hará con dificultad dependiendo de cuan adelantado esté el árbol de levas.

- Es posible que el motor se apague o trabaje con dificultad.

-Las RPM al encender el motor serán altas.

-Mayor consumo de combustible.

-El automóvil podrá a emitir humo (negro) por el escape.

 

Causas DTC 0014:

 

- Aceite sucio, viscosidad incorrecta, filtro de aceite tapado o bajo nivel de aceite de motor.

- Cableado en mal estado, sulfatado o roto en algún punto.

- El solenoide del activador del árbol de levas está mal y no cumple su función.

- Cadena de tiempo estirada y eso hace que se salte la cadena de distribución.

- Motor fuera de tiempo.

- Los "phaser" (variadores de fase) de árboles de levas están en una posición inadecuada (muy avanzados) (El P0013 es para atrasados)

- Puede existir un flujo continuo de aceite a la VVT lo que ocasiona la falla.

 

 

Posibles soluciones:

 

-Medir que el nivel de aceite sea el adecuado, además de cerciorarse de estar usando el lubricante correcto, con la viscosidad indicada por el fabricante.

-Revisar el aceite del motor, vigilar que el mismo no tenga ningún "sucio" y de tenerlo es recomendable cambiarlo y reemplazar el filtro actual por uno nuevo.

-Verificar que todo lo que tiene que ver con el cableado que va hacia la válvula de control de aceite del árbol de levas se encuentre en condiciones óptimas ya que esta es una de las principales razones de esta falla.

-Reemplazar la válvula de control de aceite del árbol de levas si ésta, al probarla, no funciona normalmente.

-Corroborar que la cadena de distribución no se salte por estiramiento o porque las guías del árbol de leva están desgastadas y de ser así, reemplazar.

 

Éxitos.

 

 

 

Curiosamente los síntomas que describe @cesrapeugeot3 son los mismo que tengo en mi coche de vez en cuando (los mismos pero sin errores grabados en la centralita).

En tu caso @nesne estos son los tirones de los que hablas?

 

 

 

 

Link to post
Share on other sites
hace 13 minutos, javiigarrido dijo:

 

 

Curiosamente los síntomas que describe @cesrapeugeot3 son los mismo que tengo en mi coche de vez en cuando (los mismos pero sin errores grabados en la centralita).

En tu caso @nesne estos son los tirones de los que hablas?

 

https://www.youtube.com/watch?v=_bqbGrVAEbw

https://www.youtube.com/watch?v=t54sSj5XFFM

Hola Javi, la verdad es que ninguno de los videos que me mandaste me ha pasado, cuando mas se notaba los tirones era cuando lo arrancaba por primera vez en el día, y cuando ponía segunda se notaban. Lo curioso era que si apagaba el coche los tirones desaparecían y conducía con normalidad.

Dudo que sean los inyectores sucios o si acaso algún terma eléctrico.

 

A veces notaba que cuando arrancaba el coche parecía que lo hacia con dificultad pero podía circular con el.

 

Este fin de semana quedaré con mi primo y comprobaremos el voltaje de los sensores especialmente el del árbol de levas del cual sospecho.

Les pondré aquí lo que consiga averiguar.

 

Saludos!

Link to post
Share on other sites
hace 3 minutos, nesne dijo:

Hola Javi, la verdad es que ninguno de los videos que me mandaste me ha pasado, cuando mas se notaba los tirones era cuando lo arrancaba por primera vez en el día, y cuando ponía segunda se notaban. Lo curioso era que si apagaba el coche los tirones desaparecían y conducía con normalidad.

Dudo que sean los inyectores sucios o si acaso algún terma eléctrico.

 

A veces notaba que cuando arrancaba el coche parecía que lo hacia con dificultad pero podía circular con el.

 

Este fin de semana quedaré con mi primo y comprobaremos el voltaje de los sensores especialmente el del árbol de levas del cual sospecho.

Les pondré aquí lo que consiga averiguar.

 

Saludos!

El filtro de aire lo revisé y esta bien, el filtro de gasolina no creo que sea porque si no me equivoco el coche no arrancaría y lo otro que me comentan es por poner gasolina de dudosa calidad, yo pongo siempre cepsa o resol.

 

Te ha pasado que si el coche te da tirones y lo apagas, al encenderlo de nuevo desaparecen los tirones? 

 

Link to post
Share on other sites
El 18/3/2021 a las 1:02, nesne dijo:

El filtro de aire lo revisé y esta bien, el filtro de gasolina no creo que sea porque si no me equivoco el coche no arrancaría y lo otro que me comentan es por poner gasolina de dudosa calidad, yo pongo siempre cepsa o resol.

 

Te ha pasado que si el coche te da tirones y lo apagas, al encenderlo de nuevo desaparecen los tirones? 

 

Exacto, si lo apagas y lo enciendes desaparece el defecto. Yo he estado echando Cepsa desde casi el principio y ahora que echo Galp casi que ya nunca hace eso.. Cepsa es buena marca pero... no creo que sea la gasolina el causante no?

Por cierto, filtro de gasolina creo que no llevan, al menos el mío no.

Link to post
Share on other sites
El 19/3/2021 a las 2:03, javiigarrido dijo:

Exacto, si lo apagas y lo enciendes desaparece el defecto. Yo he estado echando Cepsa desde casi el principio y ahora que echo Galp casi que ya nunca hace eso.. Cepsa es buena marca pero... no creo que sea la gasolina el causante no?

Por cierto, filtro de gasolina creo que no llevan, al menos el mío no.

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

Link to post
Share on other sites
El 22/3/2021 a las 15:27, nesne dijo:

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

El mío o no lleva o aún no lo he encontrado.

La teoría del inyector es posible, se le podría echar algún producto para limpiarlo y ver que tal.

Link to post
Share on other sites
hace 23 horas, javiigarrido dijo:

El mío o no lleva o aún no lo he encontrado.

La teoría del inyector es posible, se le podría echar algún producto para limpiarlo y ver que tal.

Estas seguro que tu coche no lleva filtro de combustible? a lo mejor ese modelo no lo lleva pero creo que si.

Has mirado el manual o preguntado a algún mecánico? Es posible que lo tenga como el mío, debajo del asiento trasero lado derecho.

 

Actualizo el post para deciros que ayer no me arrancaba el coche, no me quedo mas remedio que llevarlo a la casa y 

según ellos el fallo era centralita desprogramada. La explicación es que se pudo desprogramar por un bache, sinceramente no se si 

puede ser verdad que con un bache  se desprograme...

 

Le comenté lo de los fallos P0014, P040A,  etc y me dijo que ya estaban solucionados que eran debidos al mal funcionamiento de la centralita.

Total factura 180 euros. Lo probare durante estos días y os comentaré si queda solucionado.

 

Saludos amigos.

Link to post
Share on other sites
El 22/3/2021 a las 15:27, nesne dijo:

Buenos días, el mío si tiene filtro de gasolina, esta debajo del asiento trasero. 

Tampoco creo que sea la gasolina la culpable, a lo mejor algún inyector sucio o un sensor que da información errónea.

Ayer circulando en tercera a casi 3.000 revoluciones noté unos tirones suaves. 

 

Saludos

Filtro de gasolina va embutido dentro de la bomba del deposito gasolina, teoricamente no se cambia nunca aunque el mio en su dia salio negro 

En otros modelos para paises de gasolina sucia va en el exterior en el pàse de rueda trasero por donde esta la boca llenado

Link to post
Share on other sites
  • 2 weeks later...
El 29/3/2021 a las 2:47, lybra333 dijo:

Filtro de gasolina va embutido dentro de la bomba del deposito gasolina, teoricamente no se cambia nunca aunque el mio en su dia salio negro 

En otros modelos para paises de gasolina sucia va en el exterior en el pàse de rueda trasero por donde esta la boca llenado

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

Link to post
Share on other sites
hace 6 horas, javiigarrido dijo:

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

 

 

Link to post
Share on other sites
hace 6 horas, javiigarrido dijo:

Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!

Hola amigos, hoy casualmente fui pasé cerca de un concesionario peugeot y pregunté por el filtro de gasolina, los que lo tenemos debajo del asiento trasero, y dicen que salvo avería no se cambia nunca.

 

Si lo quieres mirar tienes que quitar una especie de traba o de seguro debajo del asiento trasero y quitar la tapa del depósito del combustible.

Link to post
Share on other sites
El 7/4/2021 a las 23:54, nesne dijo:

Hola amigos, hoy casualmente fui pasé cerca de un concesionario peugeot y pregunté por el filtro de gasolina, los que lo tenemos debajo del asiento trasero, y dicen que salvo avería no se cambia nunca.

 

Si lo quieres mirar tienes que quitar una especie de traba o de seguro debajo del asiento trasero y quitar la tapa del depósito del combustible.

Eso es hay que sacar la bomba y va dentro 

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...