Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Avisos de fallos en 407 1.6 hdi


Recommended Posts

Hola a todos,

Hace unos 6 años que poseo un 407 1.6 hdi fap y hasta ahora pocos problemas me ha dado. A día de hoy tiene 136.000 kms. Hace cosa de un mes no paran de salirme avisos de fallos en el display centrar uno detrás de otro. El primero que hizo acto de presencia fué el del ESP/ASR. Lo llevé a mi taller de confíanza y me dijo que hasta dentro de un més no podría hacerme un hueco para mirarmelo pero que podia conducir sin problemas el coche. Hace unos 5 días se sumaron más avisos, fallo del sistema de frenado (con un icono de "STOP" en rojo),fallo de airbag o pretensores y avería motor, todo esto acompañado de unos pitidos bastantes molestos. Un detalle que me pareció muy curioso es que a veces la aguja del velocímetro de desploma hasta cero ( con el coche en movimiento) y sube de golpe hasta la velocidad a la que circulo. Y para terminar otro asunto que he notado es que empieza a patinar algo la correa de accesorios. La verdad es que me da pena desacerme de el pero si se pone asi de puñetero tendre que plantearmelo. A alguién le ha pasado algo parecido o puede saber por donde empezar a descartar posibles fallos?. Muchas gracias de antemano y saludos. 

P. D : Hoy cambié el sensor del pedal de freno y el problema persiste. 😧

Link to post
Share on other sites

Hola ,cuando enpiezas los fallos multiples que te da problemas todo suele ser sintoma de que la bateria esta pidiendo un cambio,un fallo muy comun en este coche que por cierto es el mismo que el mio el ESP/ASR es un es un interruptor que tiene en el pedal de freno y que como tiene mucho consumo  6 lamparas de pilotos en la luz de trasera mas en la luna termina quemandose

 

un cambio muy sencillo y barato termina con el problema,fallo de airbag o pretensores el mismo tema, mueves  los cables debajo del asiento y termina desapareciendo incluso  bajar el volante y dejarlo en su situacion anterior esto en mi caso me funciono despues de revisar todo  lo revisable hasta hoy

 

en cuanto averia del motor me inclino por la bateria como los otros sintomas,

saludos

Link to post
Share on other sites

Podría ser que al patinar algo la correa de accesorios no cargue bién la batería? 

No patina mucho pero se escucha algún que otro chirrido de vez en cuando sobre todo al arrancar. 

Link to post
Share on other sites

Puede que la correa este algo suelta,o tenga ya algo de holgura por tiempo o km pero no creo que sea culpable de la carga,del alternador que por cierto es muy sencillo  de probar polimetro y si te da mas de 12 v es que esta bien ,venden unos aparatitos pequeños pero muy utiles y baratos que con pilotos te dicen como esta la bateria y si el alternador te carga son de marca conocida y no se si estan en 10/11€ pero hasta los chinos tienen polimetros por 5 €

 

saludos

Link to post
Share on other sites
Posted (edited)

Hola a todos,

Gracias por vuestras respuestas, me estáis ayudando bastante a ir orientandome y aprendiendo de las posibles causas. Con el motor encendido 14,30/14,50v y he medido la carga de la bateria tras una hora y me da 12,88v. La bateria se la cambié en octubre del año pasado. 

IMG_20210329_190752.jpg

IMG_20210329_184525.jpg

Edited by HelterSkelter
Link to post
Share on other sites

Este motor esta chorreado de aceite a mas no poder. En los huecos de los inyectores estan llenos de aceite. Creo que todo ese aceite ha salido del manguito del caudalimetro que también por dentro esta empapado de aceite. En la entrada del turbo también tiene aceite... es normal tanto aceite por todos lados

IMG_20210329_183957.jpg

IMG_20210329_184249.jpg

IMG_20210329_183950.jpg

IMG_20210329_183901.jpg

Link to post
Share on other sites

Hola,de momento el alternador te carga muy bien, el voltaje de la bateria es bueno, como la bateria exide es tudor fabricada en españa y marca puntera,que este lleno de aceite el hueco del motor ya no es nada normal,  que la entrada del turbo también tenga algo de aceite y el manguito del intercooler es normal porque se forma de los vapores pero residuos no charcos 

 

 mira la Junta de los inyectores puede que esten alguna rota o los  inyectores flojos y por esa zona te pierda aceite,ademas te da muchos fallos electricos motor,airbag,frenos o abs,no te queda mas remedio que meterle la maquina para que te de los fallos que tiene o algun taller que lo verifique,que no son muchos para lo que suele hacer  ese motor con 137000 km

 

 

siento no pder ayudarte mas, no te quemes los coches son asi cuando empiezan los problemas y ademas tantos nos mosqueamos luego lo mismo es una tonteria aunque yo apunto por los  inyectores,es una opinion particular ,suerte y animo

Link to post
Share on other sites
El 1/4/2021 a las 22:06, rizos dijo:

Hola,de momento el alternador te carga muy bien, el voltaje de la bateria es bueno, como la bateria exide es tudor fabricada en españa y marca puntera,que este lleno de aceite el hueco del motor ya no es nada normal,  que la entrada del turbo también tenga algo de aceite y el manguito del intercooler es normal porque se forma de los vapores pero residuos no charcos 

 

 mira la Junta de los inyectores puede que esten alguna rota o los  inyectores flojos y por esa zona te pierda aceite,ademas te da muchos fallos electricos motor,airbag,frenos o abs,no te queda mas remedio que meterle la maquina para que te de los fallos que tiene o algun taller que lo verifique,que no son muchos para lo que suele hacer  ese motor con 137000 km

 

 

siento no pder ayudarte mas, no te quemes los coches son asi cuando empiezan los problemas y ademas tantos nos mosqueamos luego lo mismo es una tonteria aunque yo apunto por los  inyectores,es una opinion particular ,suerte y animo

Muchas gracias Rizos, 

Acabo de pedir el kit de juntas de los inyectores y también he comprado el Lexia 3 con el pp2000 para ver si puedo averiguar de donde vienen los fallos. 

Saludos

Link to post
Share on other sites
hace 14 minutos, cudeiro1993 dijo:

 

Muchas gracias Cudeiro1993! 👍

Ayer le cambié todas las arandelas de cobre y los sellos de los inyectores y por lo visto solo perdía un poco el segundo inyector empezando por el lado de la correa. Lo que me ha chorreado todo el motor de aceite ha sido la junta de la tapa de balancines. Ya la tengo pedida y me llegara este martes. Otra cosa que he visto es que posiblemente la correa de accesorios se hubiese manchado de aceite que salía de la tapa de los balancines y sea por eso que de vez en cuando se oigan chirridos de esa zona. Me he mirado varios videos y no me ha parecido complicado cambiarla. 

También estoy a la espera de que me llegue el Lexia3 que he comprado para poder enchufarlo al obd y saber de donde vienen todos esos fallos que me avisa en la pantallita. Supongo que en el foro debe de haber algún enlace para descargar el PP2000. En cuanto tenga novedades os informo y haber si con mi experiencia puedo ayudar a otros usuarios. ☺

Muchas gracias por vuestra ayuda compañeros!!!👋

Link to post
Share on other sites

Siento el no haber acertado con la avería aunque sin verlo en presencia es mas dificil de acertar y al final una cosa tan tonta como una junta de balancines diese el problema de aceite por todo el habitáculo del motor,

 

lo que si te recomiendo es no desmontar los calentadores raro es el que no parte en este motor al intertarlo ,se funde con la carbonilla y quedan soldados, hay muchos  bricos como sacarlo,pero cuando parten es una obra el poder sacar los restos ,rosca nueva,desmontar culata,etc mientras puedas no los toques

 

creo que cudeiro1993 como siempre te puso un vidio bien detallado para la operacion de los inyectores,bueno una cosa solucionada que te llegue pronto  el Lexia3 para ver la averia restante y solucionarlas

 

suerte y saludos

Link to post
Share on other sites
Hace una hora, rizos dijo:

Siento el no haber acertado con la avería aunque sin verlo en presencia es mas dificil de acertar y al final una cosa tan tonta como una junta de balancines diese el problema de aceite por todo el habitáculo del motor,

 

lo que si te recomiendo es no desmontar los calentadores raro es el que no parte en este motor al intertarlo ,se funde con la carbonilla y quedan soldados, hay muchos  bricos como sacarlo,pero cuando parten es una obra el poder sacar los restos ,rosca nueva,desmontar culata,etc mientras puedas no los toques

 

creo que cudeiro1993 como siempre te puso un vidio bien detallado para la operacion de los inyectores,bueno una cosa solucionada que te llegue pronto  el Lexia3 para ver la averia restante y solucionarlas

 

suerte y saludos

Muchisimas gracias por tu consejo rizos de no aventurarme a cambiarle los calentadores. En menudo follón me podría haber metido jejejjee Los tenia en la cesta para el proximo pedido 😅.

Es muy difícil diagnósticar a traves de una foto el motivo de tanto aceite, hasta teniendolo delante me costo acertar con el problema.

Tengo muchas esperanzas en que el Lexia3 me resuelva este quebradero de cabeza. 

Se agradece tanta ayuda compañeros.👍

Saludos👋

Screenshot_2021-04-11-11-57-07-799_com.android.chrome.jpg

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...