Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo motor u1208


Recommended Posts

Hola. Alguien me podía dar algo de luz?  Desde hace así 6 meses mi rcz 156 cv me da fallo motor nada más arrancar. Tas meter un lector obd con el programa torque me da el famoso fallo u1208 y no hay más información en la app. 

Tras investigar en la web por todos lados no me aclaro a que se puede deber.  Acabo de cambiar radiador de aceite y una válvula de admisión del turbo debido a otros fallos que daba y a una gran pérdida de aceite, pero no se borra el dichoso aviso de fallo.    Deciros que el coche va perfecto y no tengo ni idea de a qué es debido?  A ver si me podéis orientar. Se acerca fecha de pasar la itv.  Gracias de antemano. 

Link to post
Share on other sites

El prefijo "U" es indicativo de un fallo en la red de comunicaciones del coche, por lo tanto es un problema electrónica... que no se eliminará cambiándole el aceite o cualquier otra cosa de la mecánica.

Link to post
Share on other sites

Mi mecánico de taller de  confianza dice que podría ser alguna conexión con humedad, sucia, o incluso algún problema de conexión en el abs.  No se.....    tengo la boca del depósito de gasolina bastante deteriorada y el tapon cierra, pero no aprieta con fuerza, ¿podrían ir por ahí los tiros?  O como dices el fallo U es un fallo electrónico?

Link to post
Share on other sites

Por lo que he leído en el enlace puede estar  relacionado con la egr creo entender.  Perdón por mi ignorancia, el 1.6 thp tiene valvula egr? Y si es así.... no me sale ningún fallo motor referente a la misma. Se lo comentaré a mi mecánico para ver si se puede limpiar ya que tiene 106.000 kms y no se si se ha cambiado o limpiado en estos años.  Ya iré contando lo que me diga el mecánico.  Gracias

Link to post
Share on other sites
hace 45 minutos, cudeiro1993 dijo:

También lo relacionan con fallo de arranque, bujías... Prueba a borrar el fallo con la diagnosis.

La hemos borrado en varias ocasiones y al par de días vuelve a aparecer.  Probare a cambiar de posición las bujias. Que por cierto las cambie en septiembre,  tienen 1000 kms aprox. Y a desmontar  las bobinas, aver si se apaga el fallo de una vez.  Decir que el coche va estupendamente.  Gracias por alumbrarme.

Link to post
Share on other sites

Nada, acabo de quitar las bobina e intercambiarlas de sitio y he mirado las bujias, que llevan 1000 kms solo y estaban bien.  Las he montado y he arrancado y sigue saliendo el fallo.  No se si habrá que borrarlo primero, no tengo opción con "torque" de borrarlo. 

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...