Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Me estoy volviendo loco- Tirones 2.0 hdi 136.


Recommended Posts

Buenas tardes a ver si me podéis echar una mano porque me estoy volviendo loco. Tengo un peugeot 407 2.0 hdi 136cv sport pack si alguno recuerda es uno que se me quemo. Pues bien debe el incendio empezaron unos tirones el tema está en que he  leído de tirones mil pagina, he cambiado los tubos de vacío he cambiado la EGR que es nueva y el problema está en que los tirones me los da en frío y en caliente pero si se me enciende la luz de avería del motor me marca que la EGR está mal y se quitan los tirones el coche va de miedo no pierde fuerza ni nada, si apagó la luz vuelve los tirones entonces tengo entendido que puede ser el sensor del cigüeñal me lo podéis corroborar alguno por favor.

Mil gracias

Link to post
Share on other sites


  • cudeiro1993 changed the title to Me estoy volviendo loco- Tirones 2.0 hdi 136.
  • 4 weeks later...
El 27/4/2021 a las 15:02, Fernando191111 dijo:

Buenas tardes a ver si me podéis echar una mano porque me estoy volviendo loco. Tengo un peugeot 407 2.0 hdi 136cv sport pack si alguno recuerda es uno que se me quemo. Pues bien debe el incendio empezaron unos tirones el tema está en que he  leído de tirones mil pagina, he cambiado los tubos de vacío he cambiado la EGR que es nueva y el problema está en que los tirones me los da en frío y en caliente pero si se me enciende la luz de avería del motor me marca que la EGR está mal y se quitan los tirones el coche va de miedo no pierde fuerza ni nada, si apagó la luz vuelve los tirones entonces tengo entendido que puede ser el sensor del cigüeñal me lo podéis corroborar alguno por favor.

Mil gracias

Recuerdo tu caso del incendio...

Sobre el problema que tienes, se me ocurre que al darte el error de EGR y el coche pasa a funcionar perfecto, me centraría ahi, en el sistema EGR. 

Has cambiado los tubos de vacío, pero has comprobado si tienes vacío tanto en la EGR como en la electroválvula del turbo? digo esa por que es la que está mas lejos de la "caja de reserva de vacío".

En ambas, deberías de tener un vacío cercano a 1 Bar (entre 0,8 o 0,9) en la entrada, y luego miraría la salida hacía la EGR, para descartar la electroválvula

Al darte el error de EGR, quizás la centralita "la anula", pasando el coche a funcionar bien. Otra cosa por mirar es el conector de la EGR, en ambas puntas, comprobar continuidad de los cables y que las señales y/o voltajes están donde tienen que estar.

Yo comprobaría estas cosas antes de liarme a cambiar piezas por cambiar...

Suerte.

Link to post
Share on other sites
hace 10 horas, Fernando191111 dijo:

Gracias lo hice y a sido mano de santo.

 

Lo de los tirones se habrá solucionado, pero seguirá dando error de la EGR no? Es que si no no me cuadra para nada ya que los 2 sensores que has cambiado no tienen relación ninguna con la EGR, bueno si, que todos están en el motor jejejeje

Link to post
Share on other sites
  • Our picks

    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
×
×
  • Create New...