Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con liquido refrigerante


Recommended Posts

Bueno pos os comento lo que me paso ayer por la noche.

Venia de fiesta tan trankilo con mi 307 fui a dejar a una churri a su casa ,a 100 metros de donde tenia que parar PIIIII PIIIIII PIIIIII "Revisar agua del motor" o algo asi. bueno el caso que con la chiquilla al lado mio flipando el coche me estaba tirando todo el liquido refrigerante al suelo, me lo estaba tirando por una pieza a la derecha de la varilla del aceite (no se como se llama ) :oops: .

Bueno el caso que como eran las 6.30 d la mañana, lo que hice fue llenarlo de nuevo de agua y lo aparque en el primer sitio que encontre a 50 metros de donde estaba. Me fui a mi casa a dormir andando!!! :cry:

Bueno me e levantado a las 9 y me e ido con mi padre pa ver que coño pasaba. El caso es que cuando he llegado tenia casi todo el agua mas o menos como lo deje. Es decir que me tira el liquido cuando el motor esta caliente. Si esta frio no tira nada.

La verdad que me a pillado desprevenido. Haber si alguien me puede decir algo. Que estoy acojonoa como sea la junta de la culata me voy a cagar en ...

Bueno que lo dicho haber si alguien me puede decir algo mas.

Saludos.

Link to post
Share on other sites

Pareciera ser donde va el termostato, no creo que sea ni grave ni salado.

Por donde te tira el liquido?? ya que lo que tu señalas parece ser la tapa del termostato; se ven alli 2 bulones y me animaria a decir que hay uno mas, quizas sacando esa tapa (ver si no esta rajada o rota) y reemplazando la junta este solucionado el tema.

pareciera que no es grave hombre igualmente y hasta que no lo repares ten cuidado con la temperatura.

Un abrazo

Alejandro Bandido

Link to post
Share on other sites

Te has fijado si tiene una rosca ese pitorrito??? SI la tiene y te falta el tapon, es el purgador, que es lo que por la imagen parece. Si es asi, no es que te lo tire en caliente, esque te lo tira cunado el agua circula, si no, una vez que alcanza un nivel, no tira mas.

Cuando lo revises, echale anticongelante bueno (yo echaria el de peugeot), se supone que si echas ese no hay que cambiarlo nunca, salvo situaciones como esta..... (lo dice el librito, quie conste)

Link to post
Share on other sites

Efectivamente, esa es la caja del termostato. No tiene junta, prueba a pegar un apretón, si no, te tocará cambiarla.

Si te la tira por el pitorro, te la está tirando por el tornillo de purga. Revisa que esté bien apretado y que no esté pasado de rosca. Además de rellenar, tendrás que abrir dicho taponcito hasta que salga refrigerante sin burbujas, porque lo más seguro es que si te ha tirado refrigerante por ahí te haya entrado aire en el circuito.

Un saludo y suerte.

Link to post
Share on other sites

Muchas gracias por las respuestas.

Bueno pos el pitorrito si que tiene pinta de ser el purgador, mas que nada por como exaba el agua. Y en principio el termostato esta bien apretado y sin fisuras ni nada (lo aprete yo ayer).

Te has fijado si tiene una rosca ese pitorrito??? SI la tiene y te falta el tapon, es el purgador, que es lo que por la imagen parece. Si es asi, no es que te lo tire en caliente, esque te lo tira cunado el agua circula, si no, una vez que alcanza un nivel, no tira mas.

Si que le falta el tapon que dices, no me he fijado en la rosca pero bueno...

Y llevas razon es cuando el agua circula, antes no circula y coincide que es justo cuando se calienta el motor.

La da que no puedo circular con el porque los primeros 10 minutos bien, ya que como dice pacojaenes no circula todavia el agua por el circuito pero luego en 4 o 5 minutos me tira todo el liquido refrigerante al suelo... :?

Bueno lo dicho muchas gracias y un saludo.

Link to post
Share on other sites

Bueno pos esta mañana a las 8:00 de la mañanita e dejado el coche en el taller, haber que me dicen al final pero el mecanico me ha dicho que en principio es una fuga en el circuito por el purgador del termostato.

Haber como se resuleve todo, me han dicho que hoy me diran algo...

Toy asustado :?

Un saludo.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...