Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema potencia


psamotion
 Share

Recommended Posts

Buenos dias!!

 

Tengo un peugeot 207 1.6hdi 110cv fap, tengo un problema de potencia y no sé a que se debe  aunque a veces en alta velocidad quisiera volver la potencia.

Lo llevé a la citroen y me dijeron que posiblemente sea la electrovalvula del turbo, la cambie y sigue igual. Luego me dijeron que era la geometria del turbo, lo desmontaron, lo limpiaron y nada... Luego el catalizador. También cambie el tubo de presión de aceite que estaba roto, caudalimetro y comprobe las mangueras de vacio y está todo bien. Por ultimo cambie ya los filtros a la desesperada por si podia ser el de gasoil pero nada tampoco. Ya no sabemos que mirar. La diagnosis no da fallo. También cambie la bolsa de aditivo de combustible por si acaso era de eso y nada.

 

A ver si alguien me puede ayudar gracias!!

Link to comment
Share on other sites

  • 2 weeks later...

  • 3 weeks later...

hace 9 minutos, JaweB dijo:

¿se mantiene en ralenti bien?

Que cambios has notado en su comportamiento?

Hola JaweB. Ralenti bien y todo funciona perfectamente. Lo único que no tiene el tirón de potencia, es como si no tuviese turbo y fuera un motor atmosférico. No corre. 
Aunque no tenga potencia por el resto todo bien, sube de revoluciones, no da tirones, ni nada. Gracias!!

Link to comment
Share on other sites

Aunque te limpiaron el turbo y la electro-valvula... La geometría variable la hace por vació, ¿verdad?, revisa que ese "tubito" de vació, no tenga fugas.

 

Otra prueba es pegarle acelerones en vació (con que suba a 3500-4000 es suficiente), desde el motor, con capo abierto, para ver si se escucha el turbo cargar y la blowoff descargar.

Revisa los manguitos del intercooler también, muy típico que este alguno dañado/suelto y pierdas las presión por ahí.

Link to comment
Share on other sites

  • 2 weeks later...

Actualizo el post!!

 

aunque ya comprobé todas las mangueras de vacío he decidido cambiarlas todas por si hubiese algún poro y todo como antes. 
 

ahora me funde el fusible F1, me han dicho que es por el arranque motor. 

he vuelto a sacar todo el sistema de la egr y todo sigue igual. Sigo sin potencia

 

ya no se que mirar porque he dejado el coche como nuevo… lo que se me viene a la mente es la centralita que este mal

Link to comment
Share on other sites

Suele estar relacionado con el sensor CMP:

 

Síntomas

  • Si el motor está caliente puede no arrancar.
  • El motor se apaga de manera repentina.
  • Funcionamiento inestable del motor en ralentí, una vez que alcanza la temperatura de funcionamiento.

Solución:

  • Revisar cableado sensor.
  • Revisar sensor.

 

Sensor CMP

sensor CMP.png

 

 

 

Link to comment
Share on other sites

El 7/10/2021 a las 22:39, psamotion dijo:

Actualizo

 

a día de hoy sigo sin conocer la averia de mi coche

 

hoy he metido de nuevo la diagnosis y me aparece el fallo P1351

Hola, ¿Has avanzado en solucionar la avería?

Link to comment
Share on other sites

El 15/10/2021 a las 1:50, admin dijo:

Hola, ¿Has avanzado en solucionar la avería?


Buenos días. Aún sigo con la avería. Le he cambiado el sensor del árbol de levas y en esta ocasión me aparecen los siguientes fallos:

 

U1308

U1108

P0341

P1351

P1403

P1404

 

Fallos que nunca me habían salido y con los calentadores y sensor de árbol de levas nuevo

Link to comment
Share on other sites

hace 12 horas, psamotion dijo:


Buenos días. Aún sigo con la avería. Le he cambiado el sensor del árbol de levas y en esta ocasión me aparecen los siguientes fallos:

 

U1308

U1108

P0341

P1351

P1403

P1404

 

Fallos que nunca me habían salido y con los calentadores y sensor de árbol de levas nuevo

Uf. Eso son muchos fallos. Quizás es momento de llevarlo al taller.

¿Tienes algún síntoma en el funcionamiento del coche?

Link to comment
Share on other sites

El 16/10/2021 a las 23:24, admin dijo:

Uf. Eso son muchos fallos. Quizás es momento de llevarlo al taller.

¿Tienes algún síntoma en el funcionamiento del coche?

.....ACTUALIZO TEMA.....

 

Ya he eliminado todos los errores de la diagnosis, eran cosillas sin importancia pero ya está todo resuelto

El coche sigue igual sin correr aunque parece que a partir de 70-90km/h corre lo que tiene que correr

 

El coche lo primero que hice fue llevarlo a dos talleres y uno de ellos el concesionario oficial y no saben que le pasa. He seguido enredando con el diagbox, mirando parámetros, etc etc

Le he querido realizar una regeneración forzada pero no me deja y me he fijado que en los parámetros del filtro de particulas sale un mensaje "aditivación imposible". He de decir que la bolsa del aditivo se la puse nueva, no sé si tendrá el motor o alguna tubería tupida o algo, será el siguiente paso que realizaré ☺️

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico de terminal usb en rifter 2022
      Hola a todos amigos!
       
      Les escribo desde el norte de México, donde ya comercializa el rifter con motor HDI y transmisión manual de 5 cambios en modelo 2022.
      Les agradezco a todos los participantes los consejos y tips sobre este vehículo ya que es una maravilla: nos está dando 18.9 kms por litro de diesel.
      Entrando en el tema principal, le agregué una terminal USB en la guantera frontal.
      Les informo que la entrada del conector para la pantalla del mumtimedia no es la que reportan en otros post de este foro: es casi redonda con guías laterales planas muy pequeñas.
      El cable de 8.90 dólares que compre en eBay, tuve que cortarle y alisar con un cuchillo las guías que son de mayor tamaño.
      Funciona de maravilla y creo que las entradas por el cambio de año modelo han sido rediseñadas totalmente. La foto es borrosa porque no alcanza a enfocar mi teléfono, en tan pequeño espacio y me he guiado con un espejo de mi esposa para insertar el bendito cable en casi media hora.
      Espero les sirva esta información que es a la misma vez un gracias a todos!
      • 5 replies
    • Testigo en cuadro de instrumentos
      Hola muy buenas resulta que me a salido un testigo en el cuadro de instrumentos que solo me han salido en los 2 últimos viajes de larga duración que he hecho y no me a vuelto a salir. Adjunto foto para que lo veáis ,a ver si alguien sabría decirme cuál es su significado ( es un monigote con media cara roja ) 
       
      Un saludo.
      • 5 replies
    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 10 replies
    • liquido de frenos y embrague
      Hace como un mes que me cambiaron el embrague en el taller,despues de eso solo en el momento de la primera vez que metia la marcha se quedaba el pedal atascado y la marcha metida,tenia que parar el coche y sacar la marcha levantando el pedal con el pie,luego ya el funcionamiento era normal del todo.El del taller me dijo que seria la bomba, yo no me lo crei mucho,antes de cambiar el embrague eso no pasaba.Como andaba sin un euro, despues de cambiar el embrague, pues lo deje,como el coche funcionaba mas o menos.....Pero ayer me marco en la pantalla,liquido de frenos insuficiente.mire,y no vi nada anormal por las ruedas ni mojado ni nada,yo no entiendo mucho, pero seguro que tiene algo que ver con el embrague.alguien que me pueda dar algun argumento para el hombre del taller,estoy seguro que me intentara sacar la pasta, que por otro lado no tengo.decirme algo....Gracias
      • 7 replies
    • Extra de asientos 3ª Fila
      Buenas.
       
      Estamos mirando para comprar la Rifter normal, no la larga, y tengo un poco de duda con el extra de los asientos de la 3ª fila.
       
      Primero de todo comentar que, me ha llamado la atención que un concesionario me ha dicho que esa opción ya no esta disponible, cuando en otros dos ( e incluso en las hojas que me han dado de opciones de configuración, si que aparece ).
       
      Este extra en caso de poder ponerse me parece muy buena opción, ya que si alguna vez surge viaje familiar podemos ir todos en un coche, aunque los de las plazas traseras no vayan muy cómodos. Y ese es el motivo del hilo, ¿ alguien tiene esta configuración? entiendo que ir en la 3ª fila en el modelo estándar no será muy cómodo, pero si que es viable no? lo digo porque si no cabe ni un niño, entonces nos replanteamos el no incluirlo, pero lo que si no quiero es irme al modelo long, ya que lo veo demasiado "armatoste" 😅
       
      Espero a que comentéis vuestras experiencias con este tema, muchas gracias de antemano.
       
      Un saludo
       
      • 9 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.