Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

AYUDA 2.0 hdi 90 cv del 2001


Recommended Posts


Ese modelo es el que mejor ha salido creo yo, es del que menos fallos se hablan.

Esp de serie no trae y asr creo que es el ¿control de presion de frenada?, me imagino que eso ira ligado al esp, si no tiene uno, imagino que el otro tampoco.

Saludos y bienvenido.

Link to post
Share on other sites

Efectivamenta como contestan mis compañeros, el hdi 2.0, es el motor que menos problemas ha dado (hay encuestas en el foro que lo prueban), y en concreto el modelo de 90 cv; este modelo solamente venia equipado con abs, reservandose el ESP, para el de 110, asi como el ASR (lo que provocaba tambien mas averias que el de 90cv).

Como apunta JOAKIY, la mayoria de los modelos, desde el lanzamiento del modelo, hasta mediados del 2002, adolecen de fallos electronicos de juventud, por el precipitado lanzamiento, para adelantarse al nuevo Golf (tambien comentado en este foro). A mediados del 2002, se hizo una primera actualizacion debido a la gran cantidad de protestas de propietarios por los fallos que ni la propia casa sabia solucionar (lo que obligó a la fabrica a la recompra de bastantes unidades a sus propietarios, porque simplemente no habia por donde cogerlos).

El modelo que poseo, fue fabricado despues de la 1ª revision, en concreto en julio 2002, y despues de rodar 200.000 km en 4 años, puedo decirte que va como la seda, unicamente le he cambiado la bateria, que se murio en garantia; y el famoso COM 2000, tambien en garantia, el resto, el mantenimiento normal en cualquier coche.

Perdona por el ladrillo, espero haber sido de ayuda.

JOAKIY: muy acertado tu nuevo avatar, pero hecho de menos la esponja sentada en el retrete.

Salu2

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...