Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo antipolución


Recommended Posts

Hola a todos:

Pues sí, esta mañana se me ha encendido el dispositivo de anomalía anticontaminación.

Me dirijo a la gasolinera para repostar, a pocos metros se enciende el piloto de reserva, paro en la gasolinera, lleno el depósito y nada más dar al contacto me salta el p*** mensajito en la pantalla "Fallo del sistema antipolución" !!! con sólo 3080 Km :evil::evil::evil:

no sé si habrá sido por repostar, pero es mucha casualidad no??

La regeneración del FAP cada cuánto la realiza, porque yo en los 3000 Km no he notado nada.

ya he pedido hora para mañana, a ver que me cuentan los de la peyó. :? :?

Link to post
Share on other sites

La regeneración es +/- cada 500 km. Yo en 25000 km sólo la he notado 3 veces porque ha coincidido que he parado justo cuando la estaba haciendo y la he "olido".

En cuanto al fallo, ¿no habrás seguido llenando el depósito cuando has llegado al segundo corte de la manguera?. Por lo visto esto trae problemas.

Link to post
Share on other sites

De los depósitos que he hecho al SW, no me ha indicado nada. Suelo llenar hasta que casi sale por la boca de llenado, esto significa que ha slatado unas 5 veces la manguera.

¿La regeneración del FAP huele? ¿tiene algún síntoma más que se note en la conducción? Si huele, lo he notado dos veces, circulando con las ventanillas bajadas. Pero ningún otro síntoma.

Link to post
Share on other sites

A ver, a ver, el mio es gasolina y tambien dio anomalia anticontaminación, no acababa de respostar y no suelo llenar el deposito al maximo. Pero me lo dio. Lo lleve y no encontraron la causa del fallo, simplemente borraron el error y ya esta no lo volvio a dar. Eso si, el pitido saldra siempre hasta que no lo borren.

En mi caso, y pienso que fue puntual, que no tiene porque pasarle a los demas coches, se me fastidio la BSI y tuve un apagon, pero por lo que me dijeron fue porque me cambiaron el mando del intermitente.

Creo que lo de anomalia anticontaminacion no tienen muy claro porque se produce siempre. Lo que si me explicaron cual es la pieza que lo origina, es una cajita pequeñita que en los gasolinas va en la parte central, arriba del todo junto al parabrisas.

:roll: May

Link to post
Share on other sites

Esta anomalía anticontaminación en los gasolina sale cuando un captador que tiene a la salida del catalizador detecta la presencia de NOx en los gases de escape.

En los diésel, además de esto, cuando el FAP no se puede regenerar por cualquier motivo: falta del líquido, por ejemplo.

El catalizador tiene como misión reconvertir el NOx en N2 y O2, es decir, aire.

El NOx se produce en la explosión/combustión si:

1. El catalizador está relativamente frío y no puede reconvertir el NOx en aire.

2. El motor está muy caliente, que favorece la formación de NOx.

Entiendo que esto puede ser normal si vas en verano, dando un poco de caña al coche, paras de repente, esperas unos minutos y arrancas de nuevo y sale el mensaje nada más arracnar: el catalizador se enfría rápidamente pero el motor aumenta la temperatura al pararse la refrigeración.

Si estas fueron las circunstancias, es normal, si no, puede ser un fallo en el propio detector de NOx o en el catalizador.

Mi recomendación:

después de dar caña al coche, antes de parar, ir dejando que el coche vaya suavemente durante unos minutos para que refrigere y se equilibren las temperaturas dentro del motor: se evitan estos y otros problemas gordos, léase junta de culata.

Saludos técnicos catalizados.

Hola a todos:

Pues sí, esta mañana se me ha encendido el dispositivo de anomalía anticontaminación.

Me dirijo a la gasolinera para repostar, a pocos metros se enciende el piloto de reserva, paro en la gasolinera, lleno el depósito y nada más dar al contacto me salta el p*** mensajito en la pantalla "Fallo del sistema antipolución" !!! con sólo 3080 Km :evil::evil::evil:

no sé si habrá sido por repostar, pero es mucha casualidad no??

La regeneración del FAP cada cuánto la realiza, porque yo en los 3000 Km no he notado nada.

ya he pedido hora para mañana, a ver que me cuentan los de la peyó. :? :?

Link to post
Share on other sites

Bueno, esta mañana he llevado el coche a la peyó.

Me han dicho que la alerta habrá salido por un exceso de temperatura en el catalizador (seguramente lo que has comentado seat600), le han quitado la alerta y a correr, pero y digo yo:

como es posible que se haya calentado tanto si he realizado los primeros 15 Km por autopista a una velocidad entre 100 y 110 Km/h y 2.5 Km más, de tranquis hasta llegar a la gasolinera. ??

Si el motor no ha tenido casi tiempo ni de calentarse :shock::shock:

cuando precisamente hoy no ha sido un dia caluroso, 22ºC de temperatura ext. en el momento de la alerta :roll:

Que ocurrirá en pleno Agosto con sus 35ºC ?? :evil::evil:

En fin, a ver cuantos Km recorro hasta la próxima alerta!!!!

Link to post
Share on other sites

Por mi experiencia con fotocopiadoras, cuando la máquina avisa de que se está sobrecalentando, normalmente es porque tiene el sensor de temperatura mal o el rodillo del que toma la temperatura esta gastado y roza el sensor con el metal. Borrando el aviso, la máquina vuelve a funcionar (salvo que el sensor o los dos componentes estén muy mal) y si no llevamos la pieza encima, pues queda pendiente para el cambio.

Si el coche avisa por calentamiento y no existe tal calentamiento, entonces debe de haber algo mal. Que los señore técnicos de la pollón quieran mirarlo más a fondo es diferente.

A lo mejor tarda años en volver a aparecer, o a lo mejor la semana que viene.

Link to post
Share on other sites

Esto es increible :evil::evil: os cuento:

Pasados 125 Km me vuelve a salir el mensajito de los co****,esta vez me doy cuenta de que justo antes de que saliera el mensajito se calienta de golpe el habitáculo (es como si estuviese dentro de un horno), voy flechao a la peyó, les comento lo ocurrido y me miran como si estuviese Loco :shock: , le conectan el ordenador, concretamente el planet 2000 (estando yo delante) ya que con el DIAG2000 no les aparecía nada.

En pantalla les sale que es un defecto permanente de la sonda trasera del catalizador y que dicha sonda no la tienen en stock (para variar).

El lunes la pedirán y "Teóricamente" en dos dias me la cambian

Las lecturas que les da la sonda es de 100ºC en todo momento, menos cuando mueven el coche que varían de 3 a 5º.

Les comento que si de mientras se puede circular sin causar otra avería, lo que me responden que en principio no debería tener ningún problema, no sé hasta que punto no habrá ningún problema ya que el controlador del motor está detectando en todo momento una temperatura excesiva del catalizador.

Pues bien le quitan el mensaje y me moy y esta mañana con 80 Km realizados, salta otra vez el dichoso mensaje pero esta vez no he notado na especial ni que se calentara el habitáculo.

Podría ser que cuando le toca regenerar al FAP y al alcanzar altas temperaturas salte el mensaje?

Alguien está circulando con el mensaje activado?? a ver si me va a dejar tirao!!!! :evil::evil:

Aver si es verdad que tardan 2 dias !!!

Link to post
Share on other sites

A mi se me produjo ese problema circulando tranquilamente en autovía, junto con el encendido del téstigo del motor en el cuadro de instrumentos.

Tras llevarlo al taller me dijeron que fue un fallo en la válvula EGR que fue sustituida.

Link to post
Share on other sites

el problema es que lo de anomalía anticontaminación debe ser un cajón de sastre para que nos asustemos y llevemos el coche al taller. Por eso no podemos comparar unas cosas con otras. Para que os hagáis una idea, en un coche del trabajo se le encendió ese aviso cuando le quité el fusible del ABS. ¿Qué tendrá que ver una cosa con la otra?.

Link to post
Share on other sites

Pues eso mismo te iba a comentar, si cuando paraste en la gasolinera habías conducido de modo tranquilo sin que hiciera muhco calor, era fallo de la sonda, que por ciertom no es sólo de temperatura, sino de NOx también.

Yo creo que es la sonda. Es un tipo de sonda con un trabajo muy duro y no es un elemento libre de fallos o errores en las medidas.

Saludos y suerte.

Esto es increible :evil::evil: os cuento:

Pasados 125 Km me vuelve a salir el mensajito de los co****,esta vez me doy cuenta de que justo antes de que saliera el mensajito se calienta de golpe el habitáculo (es como si estuviese dentro de un horno), voy flechao a la peyó, les comento lo ocurrido y me miran como si estuviese Loco :shock: , le conectan el ordenador, concretamente el planet 2000 (estando yo delante) ya que con el DIAG2000 no les aparecía nada.

En pantalla les sale que es un defecto permanente de la sonda trasera del catalizador y que dicha sonda no la tienen en stock (para variar).

El lunes la pedirán y "Teóricamente" en dos dias me la cambian

Las lecturas que les da la sonda es de 100ºC en todo momento, menos cuando mueven el coche que varían de 3 a 5º.

Les comento que si de mientras se puede circular sin causar otra avería, lo que me responden que en principio no debería tener ningún problema, no sé hasta que punto no habrá ningún problema ya que el controlador del motor está detectando en todo momento una temperatura excesiva del catalizador.

Pues bien le quitan el mensaje y me moy y esta mañana con 80 Km realizados, salta otra vez el dichoso mensaje pero esta vez no he notado na especial ni que se calentara el habitáculo.

Podría ser que cuando le toca regenerar al FAP y al alcanzar altas temperaturas salte el mensaje?

Alguien está circulando con el mensaje activado?? a ver si me va a dejar tirao!!!! :evil::evil:

Aver si es verdad que tardan 2 dias !!!

Link to post
Share on other sites

Yo creo que es la sonda. Es un tipo de sonda con un trabajo muy duro y no es un elemento libre de fallos o errores en las medidas.

Aparte de lo que comentas y que sea un defecto de sonda, creo que los ingenieros de peyo la han cagado en la ubicación de esta, como mínimo la podrían haber protegido!!!, porque de la manera que está ubicada (al menos en mi coche, sobresale el espárrago unos 4 o 5 cm de la plancha de los bajos) si se te cruza una piedra o una ramita por el camino adiós sonda, en el mejor de los casos se partiría y se quedaría la otra mitad dentro del catalizador.

Un Saludo:

Link to post
Share on other sites

eso tambien me paso a mi(el mio es diesel), pero cuando se me encendio por la autovia el coche no pasaba de 2500rpm con ninguna marcha, lo lleve a la peyó y me sustituyeron una pieza que se habia averiado y ya esta, y de momento ningun problema

Link to post
Share on other sites
  • Our picks

    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
×
×
  • Create New...