Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

NO SE SI HAGO BIEN EN PONERLE EN LE GALP...CONSUMO 6.2


Recommended Posts

Hola,vereis tengo una duda....mi 307 tiene 1 mes y llevo 1900 kM recorridos...hasta ahi bien...pero el consumo que tiene no se si es elevado o no...ya se que es dificil de saber porque depende mucho de si le aprietas o no...y de cuanto le aprietas....bein yo no corro mucho..es decir voy tranquilo pero no voy "chafando huevos" :roll: es decir voy acelerando con una conduccion normal y sin apurar mucho las marchas...mas o menos cambio de 2500 a 3000 revoluciones y hago casi todo carretera..de los 100Km que hago diarios hago unos 14 en ciudad y lo demas en carretera y a una marcha de unos 115 o 120 de media mas o menos...bueno en realidad voy a 130 por autovia y en carretera convencional sobre los 90 o 100 aproximadamente y con el control cruise siempre que puedo enchufado,creeis que me esta consumiendo el coche mas de lo normal para el 1.6 XS+ Hdi 110cv SIN FAP???no voy nunca cargado y viajo solo menos esos 14 km de la ciudad que llevo a otroa persona mas,le estoy poniendo DIESEL de la GALP y cuando le hecho que siempre lo lleno por cierto....e marca unos 1000Km de autonomia llegando aveces a marcarme 1100... el coche va bien...bueno eso creo porque nunca le he echado en otra gasolinera mas que en esa GALP mas que nada por la tarjeta MAPFRE de la cual lo que echas luego se va a descuento del seguro mapfre directamente.....(Ya podian haberlo contratado con BP...no???)pero si el coche fuera peor pues cambiaria de gasoil....simplemente saber si os parece mucho el consumo o normal o que....y el combustible si lo habeis probado en vuestro coche con el mismo motor y habiendo probado otros tambien....Os agradezco vuestra colabroacion la cual es sieempre gratificante...Un saludo.

P.D:Necesito ayuda...os agradezco vuestra rapidez :D

Link to post
Share on other sites

Guest jesusbua

Yo te diria que teniendo en cuenta los pocos kilometros que tiene tu coche aun es muy pronto para decir que consume demasiado. Mi 307 no empezo a establizarse en lo que a consumos se refiere hasta que ya tenia cerca de los 10000 km.

En todo caso la cuestion no es fijarse una cantidad de kilometros concreta pero si creo que debes de esperar un poco a que el coche se "asiente".

De todas formas por si te sirve de ayuda mi 307 hace ahora mismo media de 6.2 - 6.3 con lo subjetivo que es el dato teniendo en cuenta como tu dices que todo depende de la conduccion de cada cual. Yo por ejemplo hago mas recorrido urbano que tu.

Venga, un saludo

Link to post
Share on other sites

Non querendo defender los colores portugueses, además la verdad és que non me gusta mucho GALP, por lo tema de cartel de precios que hace aqui em Portugal, te posso dicir que el Gasoil de GALP normalmente non tienne problemas. Incluso sendo la estratégia de la compania sua expansion em Espana, seguramente non quiere tener qualquer problema que haga que su image junto al consumidor saia prejudicada.

Tenendo em cuenta que tu coche solo tienne 1.900km e te sale esse consumo, io te posso dicir que sigue metendo GALP.

Ahora que hablamos de consumos, Aqui em Portugal GALP e BP tiennem 2 productos (GFORCE DIESEL e BP Ultimate Diesel) que son segundo ellos mejores para los coches.

Lo que passa es que cuando lleno deste tipo de Diesel el consumo aumenta em 0.5 lts, mientras que com el Diesel "normal" se queda mas bajo. Io non sei porque...alguno de vossostros sucede esto támbiem.

Mi consumo es ahora de 6.8 lts

Link to post
Share on other sites

A mi también me ocurre con 10e+ de repsol, ley hace no mucho, que ese tipo de diesel, no cumple ninguna de las cosas que promete, no se consume menos, no es menos perjudicial para el medio ambiente, y el coche no gana potencia, lo unico que si se cumple es que es mas caro.-..

Link to post
Share on other sites

  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...