Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cosumo aceite PURETECH 1.2 110CV


Recommended Posts

Buenos días

Tras la campaña de la correa en la que me cambiaron en garantía bastantes cosas, el coche consume una burrada de aceite (entorno 0,6 0,7 l cada 1000km). En Peugeot me dicen que es normal y mientras que no de problemas que no hay que hacer nada ya que la correa va bañada en aceite y el aceite es muy fino y lo consume. Antes de la intervención no consumía nada o por lo menos no llegaba al mínimo y el coche no avisaba. Decir que el coche funciona perfectamente, no hace nada raro, responde bien, no da tirones, no suelta humo, el anticongelante está en el mismo nivel.... Sólo que el aceite se evapora...alguien le ha pasado algo similar? Gracias

Link to comment
Share on other sites


Justo he entrado para abrir un hilo por este tema, y veo el tuyo. La verdad es que no pensé que pudiera ser por la revisión que me hicieron, pero ahora que lo dices, me ha pasado lo mismo a mi.

 

Hace unos meses, me llamaron también para revisar la correa, y me dijeron que estaba todo bien pero que ahora lo tiempos habían cambiado, es decir, que en vez de cambiar la correa cada 180k kms, ahora había que cambiarla a los 100k (mi coche tenía 135k km por entonces). La verdad es que fue una putada la noticia y estuve circulando con el coche un tiempo sin cambiarla. En este tiempo, ya me percaté de que empezó a gastar más aceite de lo normal, así que, cogí y le cambié aceite y filtros al que le tocaba para mantener bien la correa (0W30), y le llevé a cambiar la correa. La verdad es que, el consumo mejoró aunque seguía consumiendo de más pero bueno, como ya me consumía antes del cambio de correa y no pensé que por una revisión hubiera pasado nada, lo dejé pasar hasta que este verano, con lo viajes y tal, me empezó a consumir a los niveles que tu indicas. Pensé que era porque el 0W30 es muy poco denso, y le cambié hace un mes a 5W30 pero me sigue consumiendo...

 

La verdad es que estoy bastante rayado porque es lo que dices, antes le rellenaba igual medio litro entre cambio y cambio, ahora es medio litro cada 1000km, y el coche lo tiene que estar quemando porque no hay rastro de aceite por ningún sitio! 

 

P.D: los tapones estos de plástico del bloque motor, no pierden aceite, así que, por eso no es. Además, se supone que deberían estar cambiados del cambio de correa.

 

 

Link to comment
Share on other sites

Acabo de llamar al servicio oficial donde me cambiaron la correa.

 

Me dicen que no puede ser nada relacionado con el cambio de correa, y que puede ser por tres motivos: tapa de balancines, turbo, o motor. De esas tres, la más barata sería la tapa que saldría por unos 400€ con mano de obra, lo demás sería cambiar turbo, o motor entero. Estoy flipando... 

Link to comment
Share on other sites

Hola, algo así me comentaron a mí. en el servicio oficial se lavan las manos. Mi mecánico de confianza dice que puede ser desde un consumo normal hasta que el motor esté mal y haya que cambiarlo, pero que espere a que le pase algo, ahora mismo funciona sin ningún problema y es muy complicado saber de donde viene ya que es algo interno. Si alguien está más familiarizado con este coche o le ha pasado algo igual que nos diga...

Link to comment
Share on other sites


Ya sí, también le dije, que el coche no da problemas, que simplemente es el consumo de aceite, a lo que él me contestó que no da problemas de momento, que es un consumo muy alto y que puede ocasionar problemas con la admisión e inyección que acaben en averías gordas... Pero vamos, más gordo que cambiar un motor, no sé si hay, la verdad. Aunque el cachondo va y me dice que este motor no es de los más caros, como si me fuera a salir barato y más en mi coche que ya tiene kilometrada, y con vistas a cambiarlo pronto.

Link to comment
Share on other sites

  • admin changed the title to Cosumo aceite PURETECH 1.2 110CV
El 26/10/2021 a las 9:27, CUQUINLOVER dijo:

Buenos días

Tras la campaña de la correa en la que me cambiaron en garantía bastantes cosas, el coche consume una burrada de aceite (entorno 0,6 0,7 l cada 1000km). En Peugeot me dicen que es normal y mientras que no de problemas que no hay que hacer nada ya que la correa va bañada en aceite y el aceite es muy fino y lo consume. Antes de la intervención no consumía nada o por lo menos no llegaba al mínimo y el coche no avisaba. Decir que el coche funciona perfectamente, no hace nada raro, responde bien, no da tirones, no suelta humo, el anticongelante está en el mismo nivel.... Sólo que el aceite se evapora...alguien le ha pasado algo similar? Gracias

Podemos estar de acuerdo o no, para Peugeot (al igual que otros fabricantes) un consumo de 1 litro cada 1.000 Kms es normal. A partir de ahí es cuando lo consideran un problema a revisar.

A mi me parece una burrada que en 10.000 Kms pueda consumirte como "normal" cerca de 10 litros.

Link to comment
Share on other sites

No podemos tolerar un consumo de 1 l x cada 1.000 kms.

 

Esto me pasab a mí con mi anterior 407 2.0 gasolina atmosférico de 143 cv, cuando pasé de los 140.000 kms empezaba a saltar el testigo del aceite sobre todo en cuestas, revisaba la varilla y estaba por la mitad así que a rellenar. Lo comentaba en las revisoines anuales y me decían que era tolerable ese consumo, hasta que cuando rozaba los 180.000 kms le costaba arrancar y ya me reconoció el jefe de servicio que era un problema endémico en estos motores, se colaba el aceite por las válvulas de admisión y la reparación pasaba de los 1.000€. SOLUCIÓN:  Vendí el coche con 190.000 kms y una garrafa de 5 litros de aceite. Eso sí le avisé al nuevo comprador del consumo excesivo, por lo demás el coche iba muy bien pero...

 

Yo acabo de cambir el kit completo de la distrib. y antes no me consumía practicamente nada, cruzo los dedos porque siga así.

 

Salu2

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Hola, pues algo así debe ser. No consume nada de anticongelante y no hay ni una mancha en el motor. Todo pasa a la combustión, de hecho salen gotitas negras a veces por el escape, así que tiene pinta de retenes... Alguien sabe en Madrid algún taller que los pueda arreglar? En el oficial no lo arreglan y dicen que motor nuevo...Está claro que peugeot nunca más. Gracias!

Link to comment
Share on other sites

El 27/10/2021 a las 11:14, Mastersierra dijo:

Acabo de llamar al servicio oficial donde me cambiaron la correa.

 

Me dicen que no puede ser nada relacionado con el cambio de correa, y que puede ser por tres motivos: tapa de balancines, turbo, o motor. De esas tres, la más barata sería la tapa que saldría por unos 400€ con mano de obra, lo demás sería cambiar turbo, o motor entero. Estoy flipando... 

En teoría, el cambio de correa no tiene porqur afectar al consumo de aceite, porque no se toca nada que lo pueda alterar. 

Lo de la tapa de balancines es una tonteria. Hay coches como los primeros Seat Ibiza SDI, que traian un fallo de diseño en la tapa de balancines y al salpicar el aceite se lo bebia por el respiradero. Colocandole una chapa se corregía. Pero no creo que sea el caso. 

 

Si gasta aceite y no lo tira, se lo bebe, por el turbo, segmentos, retenes de valvula o respiradero de aceite. 

 

Si el gasto ha sido de un dia para otro me iria al respiradero o algun reten (se pueden cambiar sin levantar culata) si ha ido gastando cada vez mas, puede ser desgaste de segmentos o turbo con holgura. 

 

Desmonta la tuberia de admisión entre el turbo y el motor, a ver si hay aceite, si hay es del turbo. 

 

Por otro lado si gasta aceite, debe echar humo blanco. Si lo echa tras pegar un acelerón a fondo tras estar un minuto al ralenti, es de retenes, si echa humo circulando al ir acelerando a fondo, es de segmentos. 

Link to comment
Share on other sites

Hola Charlie 40. Gracias por contestar. En mi caso echa humo blanco al arrancar como si se hubiese acumulado el aceite. Luego ya prácticamente nada pero si que huele a aceite quemado. El coche va perfecto. No falla, acelera bien, responde bien... En el taller de barrio piensa que son los retenes pero allí no lo harían. Conoces algún taller en Madrid que pudiese cambiar o comprobar los retenes de confianza? Gracias

Link to comment
Share on other sites

No conozco ningún taller, y menos en Madrid. Yo todo lo que puedo, lo hago yo. He visto demasiadas chapuzas.

 

La comprobación es difícil. Tendrías que desmontar colectores y a través de las toberas ver si están manchadas de aceite las válvulas.

Haz la prueba que comenté antes, a ver de que manera echa humo. Es bastante aclaradora.

 

Link to comment
Share on other sites

Gracias de nuevo. 

El humo lo echa cuando está frío al arrancar(bastante). Luego ya nada. Si está un rato al ralenti y aceleró fuerte a veces también lo hace.el resto el coche funciona perfectamente. Por lo que me dijiste deduzco que es de retenes no? 

Ahora a buscar un sitio donde lo miren bien y lo puedan hacer. 

Link to comment
Share on other sites

El 7/11/2021 a las 9:31, CUQUINLOVER dijo:

Gracias de nuevo. 

El humo lo echa cuando está frío al arrancar(bastante). Luego ya nada. Si está un rato al ralenti y aceleró fuerte a veces también lo hace.el resto el coche funciona perfectamente. Por lo que me dijiste deduzco que es de retenes no? 

Ahora a buscar un sitio donde lo miren bien y lo puedan hacer. 

 

Apostaría por los retenes de las válvulas de admisión. Eso es lo que le pasaba a mi 407, tardaba en arracar sobre 2" y soltaba humillo blanco. Luego nada.

El aceite que llevas te lo han puesto siempre en un taller oficial?

Link to comment
Share on other sites

  • 2 weeks later...

Pues a mi Peugeot le está pasando lo mismo, en mi caso el motor es un 130 cv. Hace 7.000 km le cambié el aceite y ayer comprobe que el nivel de aceite había bajado al mínimo, lo llevé al taller y no tiene ninguna fuga externa.

 

El coche me va perfectamente (tiene 155.000 km) y lo único que he notado alguna vez es algo de olor de mala combustión al arrancar. 

Me dijeron en taller (no de Peugeot, que no he tenido buenas experiencias) que lo observará para ver el consumo, así que estoy un poco asustado no vaya a ser algo serio

Link to comment
Share on other sites

Buenas noches:

Por si os sirve mi caso,  ya que también tuve un consumo excesivo de aceite, os comento:

Tengo un gasolina 1.2 130cv, de 6 años,  casi 90k km.

Contraté la extensión de garantía por 5 años,  acabada recientemente. 

Pasé la revisión de los 6 años y la campaña de la correa (estaba ok y no hizo falta cambiarla) a finales de agosto.

A finales de octubre me saltó el aviso de controlar el nivel de aceite y lo llevé al concesionario,  donde me dijeron que sí estaba algo bajo y lo rellenaron gratis (lo tomé como un fallo humano,  que en el cambio de aceite no rellenaron todo lo que debían,  pero no le di mayor importancia)

Lo que me ya me asustó fue que 3 semanas después volvió a salir el aviso de control de nivel de aceite, y la cala tenía menos de la mitad marcada. Rellené con medio litro y apunté los km para hacer control exhaustivo por mi cuenta aportando datos al taller en la próxima visita,  pero no me dio tiempo,  porque me saltó el aviso de fallo motor y decidí no esperar más a pesar de que el coche andaba bien (aunque alguna sensación extraña sí  que tenía,  pero no sabía muy bien el qué) 

Hoy me llamaron y la broma era una electroválvula que se había estropeado, lo que dejó el circuito de aceite sin presión y como consecuencia se dañó la correa de distribución, teniéndola que sustituir también.

Mi reacción fue llevarme la mano al corazón y la cartera pensando que estas navidades las únicas cáscaras que iba a pelar eran las de las pipas (yo que no concibo una festividad sin buen marisco gallego), y por otro lado, mi mente pensando en el contraataque con los argumentos de la campaña,  revisiones oficiales,  extensión de garantía recién expirada,...

Afortunadamente,  ninguna de estas desagradables situaciones se tornó realidad,  puesto que el concesionario,  chapó por ellos,  me dijo que pusieron una reclamación a la fábrica y toda la reparación se haría sin coste para mí. No podéis imaginar la alegría que me llevé.

Mañana me dan el coche reparado y me explican con más detalle,  ya os contaré

Link to comment
Share on other sites

Pues lo que comentas @Mostivigo es practicamente igual a lo que me pasa a mí ... campaña de correa.., fallo de motor ... testigo de aceite ... sólo que en mi caso no es tan rápido como comentas. Las señales de error las recibo a los 7.000 km tras último cambio de aceite.  Yo estoy ahora en proceso de ir comprobando km y nivel de aceite.

 

Ya nos cuentas que tal te va con la última reparación ... pero la verdad el tema de la campaña de la correa siempre me dejó muy mosqueado.

 

Link to comment
Share on other sites

Hola

Pues tengo novedades de mi peugeot y no son buenas. Tras llevarlo al taller y buscar el problema ya tiene diagnóstico: rotura segmentos con pérdida de compresión de 2 cilindros, la solución motor nuevo...

Y la atención al cliente nefasta y no hacen ni caso. Sólo aportan un 10%

En el taller están convencidos que fue debido al problema de la correa de distribución que al taponer la bomba de vacío dejó al motor sin o con poco aceite causando el problema

No se cómo terminará esto...Pero está claro que peugeot nunca más y todas las ventas que les pueda quitar lo haré.

Saludos

Link to comment
Share on other sites

Pues parecido por aquí, campaña de correa y me dicen que está perfecta, con 90.000km y como sólo hago autopista que no me preocupe hasta los 175.000.


A los 100.000 aviso fallo motor, correa nueva y limpieza de motor a cargo de Peugeot, desde aquí en adelante un consumo de aceite de 0.5L cada 5000, entiendo que ahora ya irá a peor y a peor y a peor, está majo el Puretech.

Link to comment
Share on other sites

hace 12 horas, soy_un_canalla dijo:

Pues parecido por aquí, campaña de correa y me dicen que está perfecta, con 90.000km y como sólo hago autopista que no me preocupe hasta los 175.000.


A los 100.000 aviso fallo motor, correa nueva y limpieza de motor a cargo de Peugeot, desde aquí en adelante un consumo de aceite de 0.5L cada 5000, entiendo que ahora ya irá a peor y a peor y a peor, está majo el Puretech.

¿ y que te dicen en el taller de ese consumo de aceite, que sigas con él o que lo metas otra vez a reparar ?. 

Por cierto, del nivel máximo al mínimo de la varilla de aceite, ¿ cuanto cabe, esos 0,5 litros ?

Link to comment
Share on other sites

hace 20 minutos, AFMA dijo:

¿ y que te dicen en el taller de ese consumo de aceite, que sigas con él o que lo metas otra vez a reparar ?. 

Por cierto, del nivel máximo al mínimo de la varilla de aceite, ¿ cuanto cabe, esos 0,5 litros ?

Que habría que hacer un estudio de por qué consume, pero con la boca pequeña. Si se mantiene en esos 0.5l lo dejaré estar, si va a más lo tiraré por un barranco y cambiaré de marca. Si Peugeot fueran algo serios, con el historial de cada motor, deberían cambiárselo a todos los afectados por la correa y su consiguiente consumo de aceite. Mi problema es que sólo hago autopista y es cuando más aceite consume, pero por otro lado es lo mejor para el motor, ya que el que quema lo expulsa.

 

Está claro que los desechos de la correa afectan a la corta o a la larga al motor, hay mucha literatura, demasiada, en cualquier foro, francés, alemán o inglés.

 

Entre el máximo y el mínimo hay un litro.

Link to comment
Share on other sites

hace 5 minutos, soy_un_canalla dijo:

Que habría que hacer un estudio de por qué consume, pero con la boca pequeña. Si se mantiene en esos 0.5l lo dejaré estar, si va a más lo tiraré por un barranco y cambiaré de marca. Si Peugeot fueran algo serios, con el historial de cada motor, deberían cambiárselo a todos los afectados por la correa y su consiguiente consumo de aceite. Mi problema es que sólo hago autopista y es cuando más aceite consume, pero por otro lado es lo mejor para el motor, ya que el que quema lo expulsa.

 

Está claro que los desechos de la correa afectan a la corta o a la larga al motor, hay mucha literatura, demasiada, en cualquier foro, francés, alemán o inglés.

 

Entre el máximo y el mínimo hay un litro.

Totalmente de acuerdo. En mi caso el problema de la correa fue en febrero. Empezó a consumir poco y ahora ha llegado a casi 1.5 litros cada 1000 y al punto que a veces la cuesta del garaje se cala por falta de fuerza. Para tirarlo vamos.Ya tiene falta de compresión en los cilindros. Y peugeot no hace ni un triste descuento a sabiendas que es problema que viene de lo de la correa. 

Link to comment
Share on other sites

 Share

  • Our picks

    • Cambio lamparas iluminación climatización manual
      Buenas a todos,
      finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras.
      Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo.
      Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema.
      Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción.
      En estas dos fotos los veis con más claridad.
      No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o
      menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad.
      Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo.
      La lámpara a utilizar la de casi siempre 12V 1.2 A.
      Espero que os sea de ayuda.
      Un saludo
      • 3 replies
    • Instalar interruptor para activar electroventilador
      Hola, buenas.
       
      En este brico quiero enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda.
       
      Antes de nada sugiero que intentéis las siguientes alternativas para intentar que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica (gracias @cudeiro1993 )
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear. Pasar el cable dentro del coche. Buscarle un sitio bueno al interruptor. Buscar una tierra.  
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la ECU:

       
      Pero en mi caso, una vez que quitamos la tapa de la ECU (parte derecha mirando de frente el coche junto a la batería):

       
      Resulta que es el de la derecha del todo, el marcado con la flecha en la figura.
       
      Para sacar el conector hay que bajar una pestaña que lleva en la parte superior y girar 90 grados a la derecha la pieza gris.
      En la parte inferior del conector veréis que pone A B C D y 1 2 3 4, para saber qué pin es cada uno. Es como el juego de "hundir la flota" con las coordenadas.
      En nuestro caso tenemos que buscar el "B2", que es el pin que controla el relé según el....
      • 1 reply
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 25 replies
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 replies
    • Ruido de aire circulando por carretera peugeot 508
      Buenas a todos, me he comprado un peugeot 508, me lo dieron a finales de noviembre y he observado un ruido de aire continuo y molesto circulando por carretera. A partir de 100km/h o 110km/h empieza a sonar y lógicamente a más velocidad mas ruido. Me gustaría saber si eso pasa en todos los 508 y me comenteis que solución se le puede dar para cuando lo lleve al concesionario estar preparado para lo que se me viene encima. Un saludo.
      • 62 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.