Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Duda: No se si es un apagon, pero se le parece.


pipewin

Recommended Posts

Hola a todos, soy nuevo en el foro, pero viejo en la consulta de la web.

Bueno, os expongo mi "sucedido" de hoy para que me saqueis de la oscuridad en la que estoy inmerso.:

Pues bien hoy volviendo a casa de las vacaciones de Semana Santa, despues de 200 km, he visto con sorpresa oscilaciones en las agujas del cuadro (velocidad y cuenta revoluciones), no llegaban a ponerse a cero (oscilaciones de +/- 30 km, +/- 1000 vueltas). A veces las oscilaciones iban solas pero otras acompañadas de saltos en el cuenta km parcial de 10 km, otras veces se encendia el testigo de la reserva, otras veces algunos testigos del cuadro (no he llegado a ver cuales porque eran decimas de segundo), otras veces se paraba la radio (y se volvia a a arrancar sola). Y en un par de ocasiones aparecia el contador de km restantes hasta la proxima revisión y el indicador de nivel de aceite (la misma secuencia que en el arranque del coche). El resto de elementos del coche parecian ir normal, no habia perdida de potencia ni perdida de dirección y el limpia (estaba lloviendo) aparentemente funcionaba ok.

La duración de los "fenómenos" era de menos de 1 segundo, decimas.

¿Esto es lo que se conocen como apagones?

¿Tiene que ver con el famoso reset de la BSI?

Mi coche es un 1,6 del año 2001 (de los primeritos) y hasta ahora no habia tenido ningún tipo de problema. Bueno miento el claxon a veces funciona cuando quiere. En su dia le pasé la revisión XXC que en teoria solucionaba estos problemas.

Por favor ayudadme que estoy paranoico con el tema.

De todos modos el lunes lo llevaré al taller y haber como me reciben.

Saludos y gracias de antemano por vuestras aclaraciones.

Link to comment
Share on other sites

¿Has cambiado la batería alguna vez?

La bateria se la cambié hará unos 2 meses, por lo que creo que no sea ese el problema.

De todos modos gracias.

Pregunta: ¿Es posible que la bateria de ese problema?

Saludos.

Link to comment
Share on other sites

Pasaste por alguna zon por agua que pudiera mojar el interior del compartimento motor?? SI la bateria la tiens recien cambiada, lo mas probable es esto. Yo no lo he sufrido, pero lo he visto hacer despues de pillar una balsa de agua en la carretera.....

Por una balsa no pasé, pero si es cierto que en determinados tramos llovia un monton (tipo tormenta), es posible que haya entrado agua.

Dime que solución tiene por favor y si es reversible.

Saludos y gracias.

Link to comment
Share on other sites

Ayer llevé el coche al taller, y me dijeron que despues de revisar todo (bateria, alternador) y meter el cacharrito de diagnostico no han visto nada, el ordenador les dice que no ha habido ninguna anomalia. Según ellos ha podido ser un defecto "transitorio" que posiblemente no vuelva a aparecer, el caso que la BSI no ha registrado nada y esta correcta.

No se, no se. De momento no me lo ha vuelto a hacer pero no me fio ni un pelo.

Link to comment
Share on other sites

Ayer llevé el coche al taller, y me dijeron que despues de revisar todo (bateria, alternador) y meter el cacharrito de diagnostico no han visto nada, el ordenador les dice que no ha habido ninguna anomalia. Según ellos ha podido ser un defecto "transitorio" que posiblemente no vuelva a aparecer, el caso que la BSI no ha registrado nada y esta correcta.

No se, no se. De momento no me lo ha vuelto a hacer pero no me fio ni un pelo.

Entonces se puede confirmar la teoría de la humedad. Al haberse secado, todo ha vuelto a la normalidad.

La humedad y la electricidad no son buenos amigos, ya sabes. Hace poco leí en un foro el caso de un chaval que lavó el motor tomando precauciones y luego el coche no le pasaba de 80, arrancaba fatal... etc etc... Pues resultó ser que se había mojado el cable de una bujía, y el motor andaba a tres cilindros.

Así de simple, pero así de acojonante.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...