Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

temperatura del aceite


Recommended Posts

hola, mi problema es el siguiente, el otro dia viniendo de vacatas me di cuenta que si mantenia el coche un rato sobre los 140 o 150 la temperatura del aceite se subia demasiado, creo yo. mi 307 es de diciembre de 2006 (3meses), en la temperatura del aceite entre el 100 y el 150 hay 3 tramos pues se me encendieron 2 y me quede un poco flipando, le ido al conce y me ha dicho el tio que no es normal que se lo lleve, quiero ir adelantando para saber de que puede ser para que cuando se lo lleve haber que me cuenta. le ha pasado a alguien esto??

Link to post
Share on other sites

Buenas, yo lo maximo que he visto en la temperatura del aceite es un solo tramo sobre 100 y ha sido en momentos puntuales muy exigentes.

Yo lo miraria por si acaso.

Con respecto a lo del indicador de temperatura me parece que lo llevan los xsi del restyling que tienen las esferas blancas.

saludos

Link to post
Share on other sites

veis!!! eso son cosas que no se dicen jejeje

ya empiezo a darle vueltas. si se lo pongo,si no. si se lo pongo otro con la presion del turbo. joder cuantas cosas.

pues eso esta muy bien.saber la temperatura del aceite en todo momento

le puede librar a mas de uno de un buen susto.

pues lo dicho. mejor llevalo, aver que dicen y nos comentas.

Link to post
Share on other sites

malas noticias amigos, o los de la Peugeot de aqui (logroño) son bobos o algo pasa. lo lleve el lunes a primera hora y pa la tarde lo tenian, a la pregunta que le pasaba, su respuesta fue: "no hemos visto nada, lo hemos reseteado". que hago?lo llevo a otra Peugeot?ayudadme porque toy flipando

Link to post
Share on other sites

hola de nuevo, haber os cuento noticias haber que os parece, esta mañana he ido a recoger el coche de empresa a la peugeot (tocaba revision) he pillao a otro de los del taller y le he preguntado lo de la temperatura, este me ha dicho que es normal que se caliente que mientras no me salga ninguna mensaje en pantalla o algun chivato que no me preocupe, que si se calienta saltara el 2ventilador y el liquido refrigerante se encargara tambien de enfriar el aceite. es decir cuando se calienta mucho el circuito de liquido refrigerante enfria al aceite pero que de normal va caliente y no se enfria porque si no se pondria mas viscosa el aceite y se tendria que volver a calentar,que os parece la parrafada?

alguien tiene un modelo del mismo tiempo que el mio?es de diciembre del 2006. saludos

Link to post
Share on other sites

Hombre, la temperatura del acite alta termina subiendo la del conjunto, y por tanto la del refrigerante, pero por mucho segundo ventilador que salte, no enfria el aceite de esa forma.

Normalmente el carter se refrigera con la circulacion de aire por debajo. Mira a ver si esta obtruida la rejilla, y no entra aire suficiente.

De todas formas, pienso que deberias notar tambien mas alta la temperatura del agua.

Ademas, si llevas puesto el clima, en este tiempo la temperatura del agua es dificil que pase de 80, ya que llevas el ventilador funcionando bastante tiempo, y si por un sobre esfuerzo sube, recupera la normalidad al desaparecer el esfuerzo.

Link to post
Share on other sites
...el liquido refrigerante se encargara tambien de enfriar el aceite. es decir cuando se calienta mucho el circuito de liquido refrigerante enfria al aceite pero que de normal va caliente y no se enfria porque si no se pondria mas viscosa el aceite y se tendria que volver a calentar,que os parece la parrafada?

Joer.... no es más fácil que te hubieran dicho que tienes un intercambiador agua/aceite en el que se refrigera el aceite al circular el agua por unas canalizaciones alrededor de unos pasos de aceite?

Mira el carter como de ha dicho pacojaenes, y te recomendaría que un día con el motor lo más frío posible, metas una manguera de agua a presión por los pasos de ruedas y trates de limpiar un poco el carter, a ver si lo tienes sucio y por eso te refrigera poco.

De todas formas, es normal que el aceite se caliente bastante. Por eso son necesarios buenos aceites, para que sean estables ante los cambios de temperatura y lubriquen de la manera óptima a cada momento. Si los aceites fueran cutres, pasaría como con el aceite de la sartén, el cuál a 120º se quema y se evapora. Y las temperaturas dentro de un motor como podéis imaginar son muy superiores a 120º.

Link to post
Share on other sites

De todas formas.... Yo tengo termómetro de aceite en el córdoba y normalmente va sobre los 92º. Seat dice que si llega a los 130º está demasiado caliente y hay que bajar mucho el ritmo, así que normal no debe ser lo tuyo, pero claro, también puede ser un problema de la sonda, o ....vete a saber. Yo creo como Paco Jaenes, si se calentara el aceite demasiado también se calentaría el agua.

Link to post
Share on other sites

Vamos a ver SoundCar, te explico: mi coche como el tuyo es de Diciembre del 2006 concretamente del 22 de Diciembre ( el dia de la loteria ) que por cierto no me tocó, lo que no se si el tuyo es de gasofa o petrolero, el mio es gasofa y el nivel del aceite siempre va por encima de los 100 grados sobre los 110 ó 120 y de ahí no baja a no ser que tu no le bajes velocidad, me explico si vas a 130km pues el aceite está sobre esas cotas de 120grados, pero si le pones a 90km y vas unos cuantos km pues se pone sobre los 100grados. Y no te comas el tarro que mientras no te diga nada la sabelotodo la cosa va bien.

Espero haberte ayudado, un saludo

Link to post
Share on other sites
  • 3 months later...

yo tengo un gasolina 2.0 143 del 2005, y a mi en verano me pasa o mismo. lo consulte en el concesionario y me dijeron que con las temperaturas que tenemos por aquí en verano y que si lo apetaba un poco era normal que la temperatura del aceite subiera tanto. de todas formas no olvides decirnos que te dicen a ti cuando lo lleves. gracias

Link to post
Share on other sites

Buenas mozandad... como va la cosa... que esto lo visito mu poco y no es plan..

Yo tengo uno ya antiguejo del 2002, y bueno en verano la cosa se pone calentita..., sobre todo cuando le pisas como un bellaco y hay cuestas..., (es decir que en habiendo una cuesta y cargaito..., le apreto para no perder velocidad..) y la aguja se mueve.... de la temperatura se mueve cosa mala... no obstante nunca me ha llegado a la zona roja. Es más el manua dice que si la aguja no entra en la zona roja la cosa va bien... no obstante en verano es bueno vigilar la temperatura por si aca... si se pone la cosa muuuuuuuuuuuuuuuuuu calentita... pos na se afloja y to arreglao....

Salu2

Link to post
Share on other sites
  • 2 weeks later...

A mi tambien me sube y baja la temperatura cuando sube o baja cuestas (de 120 a 140Km/h) tengo el de 90Cv por ahora solo un escalón... solo en viajes largos y cuando llevo más de 2 horas conduciendo... aunque antes no me lo hacia....

creo que es normal que suba... pero mas de 120grados y de manera continuada (no es bueno)... creo que la calidad del aceite que ponen los de peugeot no es buena (no dura tanto) o que puede consumir aceite el motor (en ese caso solo hay que rellenarlo de vez en cuando)

Ha de ser sintetico (es el que dura 20.000Kms) 5W40 La marca Total 9000 o Esso pueden servir... (si no te fias cambia todo el aceite).

A ver..... que igual lo llevas a 4000 revoluciones por autopista... entonces todo lo dicho no sirve.

Link to post
Share on other sites
  • 4 years later...

Hola a todos este verano me cambiaron el turbo y ahora en frio silva un poco pero cuando el eceite se calienta un poco deja de hacerlo.Pero tambien noto que tarda mas en calentar el aceite.

El coche tiene ahora sobre 72000km.Es normal o son manias mias.

Saludos :cheer:

Link to post
Share on other sites
Hola a todos este verano me cambiaron el turbo y ahora en frio silva un poco pero cuando el eceite se calienta un poco deja de hacerlo.Pero tambien noto que tarda mas en calentar el aceite.

El coche tiene ahora sobre 72000km.Es normal o son manias mias.

Saludos :cheer:

Unimos los dos temas,hay que usar el buscador antes de abrir un nuevo hilo.

Has cambiado la viscosidad del aceite?

Link to post
Share on other sites
  • 8 years later...

Llevo estos días viendo que puntualmente suben una marca más de 100 grados, es verdad que es cuando le piso un poco . Hoy limpie intercooler y tubos y sigue igual.Le pongo un 5w 40? Ya tiene 250.000km.

Gracias.IMG_20200923_182659.thumb.jpg.04a7e48573840591ef50f9737009c16e.jpg

IMG_20200923_182611.jpg

Link to post
Share on other sites

 Buenas. A mi me suele pasar eso desde siempre. La primera vez que me lo hizo era subiendo al la sierra en navacerrada.

Y luego si voy a velocidad de crucero un poco elevada 145 a 150 por hora.

Como mucho se han iluminado 2.

Con cambios de aceite recién hechos.

Lo suelo notar en subidas muy empinadas y creo que debe de ser normal. Pues luego en bajada se estabiliza a 100. 

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...