Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

claxon medio lento


Mort4d3lo

Recommended Posts

Amigos les hago una consulta, mi claxon responde medio lento al mando, mi auto es un 306 SW de 2006, creo yo fabricado durante el primer trimestre del 2006, la consulta viene ya que creo tendria que hacerle una repro, pero mi experiencia conla post venta es bastante lamentable, queria consultar si vale la pena hacer una repro de BSI ya que con mi suerte, seguro soluciono eso pero me quedo sin otra cosa.

gracias de antemano.

Edito: es un 307 sw

sorry

Link to comment
Share on other sites

El retardo del claxon se arregla (por lo menos en europa) con un reajuste de las masas del volante. La telecarga de la BSI no te lo soluciona del todo.

Si te hacen la telecarga no deberian modificarte nada, es mas es posible que ganes alguna funcion, pero tambie es posible que te quiten alguna que esten retirando en los ulimos coches...

Link to comment
Share on other sites

Guest cjaviersant

A mi me ocurria lo mismo y me cambiaron el Com2000 8O , siendo que yo no he tenido los problemas tipicos del porque lo cambian, solo el claxon.

Saludos

Link to comment
Share on other sites

A mi me ocurria lo mismo y me cambiaron el Com2000 8O , siendo que yo no he tenido los problemas tipicos del porque lo cambian, solo el claxon.

Saludos

A mi tambien me lo cambiaron, y al final volvia a fastidiarse. Solo se arreglo con el tema de las masas. EL mio a veces no sonaba, y cunado lo hacia lo hacia con casi un segundo de retardo.

Link to comment
Share on other sites

Gracias por las respuestas, lo que pasa en mi caso es que cuando le das al mando un golpe corto directamente no suena, quizas tenga algo que ver el com2000 ya que el otro dia se me ocurrio activar el automatico del limpia lunas y luces y vi que no anda del todo bien, ya que el limpia tiene un funcionamiento raro, anda tres limpias lento y dos rapido y asi sucesivamente no importando la cantidad de agua que caiga, y por otro lado que tampoco se si es normal, cuando active las luces automaticas, llego la noche y se activaron (hasta alli todo bien), el mando estaba en off, pero para apagarlas tuve que poner el mando en la primera posicion y luego para prenderlas de nuevo tuve que poner el mando en off.

veremos que sucede, bueno lo llevare a revisar, y le rezare a todos los santos pa que no me estropeen nada.

1 abrazo para todos

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...