Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Peugeot 307, fallo botonera del piloto (elevalunas y retrovisores)


Ferdelge
 Share

Go to solution Solved by Ferdelge,

Recommended Posts

Hola amigos tengo un problema en mi peugeot 307

Resulta que la botonera del piloto de los elevalunas y espejos retrovisores no funciona

He comprado una nueva y sigue sin funcionar 

Los elevalunas del copiloto y los traseros,  sus respectivos botones funcionan pero desde el asiento del piloto no,ni espejos retrovisores 

Que podria ser?

Gracias amigos 

Screenshot_20220209-203043_Chrome.jpg

Link to comment
Share on other sites



Yo tengo un problema muy parecido con la orientación de los espejos retrovisores, no los puedo orientar desde la botonera , comprobé los fusibles uno a uno todos están bien, le puse corriente directa para comprobar si funcionan los motores y están bien , no sé que  continuar probando , también necesito algún consejo.

Link to comment
Share on other sites

Prueba con otra botonera o prueba a limpiar con wd40 el circuito de la botonera. A veces la suciedad y la humedad afecta ese tipo de circuitos.

Link to comment
Share on other sites

No se si teneis un 307 de antes del 2005 o de despues. Mi 307 es del 2001 y cuando tengo problemas de ese tipo lo que hago es un reseteo de la centralita y volver a configurar. Casi en el 99% de los casos se me solucionan los problemas. También lo que suelo hacer es comprobar la caja de fusibles y aunque el fusible parece que está bien, si hay manchas de humedad (como un moho verde) o de oxido lo que hago es limpiar bien el fusible (o poner uno nuevo) y la ubicación de dicho fusible en la caja de fusibles con wd40. 

Link to comment
Share on other sites

hace 44 minutos, Xolda dijo:

No se si teneis un 307 de antes del 2005 o de despues. Mi 307 es del 2001 y cuando tengo problemas de ese tipo lo que hago es un reseteo de la centralita y volver a configurar. Casi en el 99% de los casos se me solucionan los problemas. También lo que suelo hacer es comprobar la caja de fusibles y aunque el fusible parece que está bien, si hay manchas de humedad (como un moho verde) o de oxido lo que hago es limpiar bien el fusible (o poner uno nuevo) y la ubicación de dicho fusible en la caja de fusibles con wd40. 

Xolda, muchas gracias por tu respuesta, mi 307 sw es del 2005 , los fusibles como no sé cuál es  los he comprobado uno por uno y están bien , pero volveré a comprobarlos de nuevo, como sé cuál es el wd40?? Está en el compartimiento interior o en el exterior?? Cómo reiniciar la centralita?? Un saludo y gracias. 

Link to comment
Share on other sites

@cudeiro1993 muchas gracias.

He estado mirando  el mazacote de cables que pasa por la puerta y hay algunos que pasan corriente directa y otros no, necesitaría saber qué cable es en concreto. Llegan al módulo de los elevalunas de la puerta y de ahí salen los de el retrovisor pero sin corriente ninguna, he cambiado el módulo de los elevalunas por si había algun problema con él y sigo igual, necesito ayuda.

Link to comment
Share on other sites

Extrae la botonera con todo los cables conectados, con el contacto puesto pulsa el boton de mover los espejos y con un polímetro comprueba si algún cable de salida a los espejos lleva corriente, si no le llega a ninguno, entonces tienes que comprobar que cable de los de entrada no tiene corriente y ese seguramente será el que tienes cortado. Tienes que identificar primero los negativos, esos no deberían llevar corriente. Otra de las cosas que podrías hacer es limpiar los contactos de las distintas fichas de la botonera.

Link to comment
Share on other sites

  • 3 weeks later...

Así, a bote pronto, se me ocurre, que si la única botonera que no funciona es esa, no se trata de ningún fusible, ya que si así fuera, fallarían todas.

Prueba a resetear, y si la has cambiado, es posible que tengas que pasarle el ordena para "darla de alta".

Si el problema persiste, me apuesto un sugus, a que tienes un fallo de masa en esa botonera.

Haz como te dice @cudeiro1993, y busca el cable que esté dañado.

Puedes ayudarte con un tester, o una simple lámpara de pruebas.

Link to comment
Share on other sites

Gracias por contestarme ,la botonera que no funciona es la del conductor, que es la única que tiene la opción de orientar los retrovisores,resetear ya lo he hecho y nada de nada, fallo de masa no lo sé la coge del módulo de los elevalunas que si que funciona, me falta por comprobar con el ordenador , que lo tendría que llevar a la casa y sería la última opción y lo que me aconsejó @cudeiro1993que es mirar en el puente de la puerta , que lo haré cuando tenga un ratito. Ya os contaré cuando lo miré, me tiene loco. Un saludo , mil gracias.

Link to comment
Share on other sites

  • 4 weeks later...
  • Solution

Gracias por todo , despues de darle mil vueltas y probar todo me di por vencido y chasss de un dia para otro que el coche se llevo dos dias al sol  de repente empezo a funcionar la botonera asi que tendria cables mojados o a saber o humedad , lo que no es por donde sería 

Lo dicho gracias a todos por vuestras respuestas

Link to comment
Share on other sites

Posted (edited)
hace 10 horas, admin dijo:

Gracias @Ferdelge por aportar la solución, aunque se solucionase solo!

 

De toads maneras en casos como este a veces compensa comprar una botonera nueva. Ahoar están bien de precio para el Peugeot 307.

 

https://amzn.to/3xESxhf

Si compre una nueva ( exactamente esa que has puesto) y seguia sin funcionar, ya lo dije

En fin lo importante es que se haya arreglado

Gracias por todo

Edited by admin
Link to comment
Share on other sites

hace 8 horas, Ferdelge dijo:

Si compre una nueva ( exactamente esa que has puesto) y seguia sin funcionar, ya lo dije

En fin lo importante es que se haya arreglado

Gracias por todo

Uy! Perdón... Se me escapó el detalle.

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Agosto 2022
      Este mes tenemos ocho grandes participaciones, ¿tienes claro tu favorita? 🤔
      • 11 replies
    • Problema electrónico?
      Os comento todo empezó con avería motor, en la pantalla del cuadro fallo de esp y esporádicamente fallo de direccion asistida, pero el coche iba perfecto.
      Metí máquina y entre los 3 módulos tenia estos fallos:
      U1218 fallo de comunicación BSI
      U1000 No hay comunicacion con nodo de can bus 
      C1510 circuito abierto, fallo de can bus
      U1105 No hay comunicacion con el angulo de direccion
      U1325 no hay comunicacion con el modulo del sensor de funcion dual
      U1308 Fallo de comunicacion con UCE motor
       
      Repito el coche seguía yendo perfecto, me comentaron que se va mucho la bsm que la cambiara y todo seguía igual, pero al volver a poner la mia y borrar fallos vi que ya solo me salía fallo en ESP y dirección, en ambos modulos me salian
      U1105  Sensor angulo direccion, sin señal/comunicacion
       
      ¿Qué haríais ustedes? estoy un poco perdido, no se si pensar si es la bomba de dirección, la placa de dentro...  o si realmente el sensor de ángulo de dirección, que no encuentro como es, ni dónde se ubica, si en el com2000.... no se.
       
      Muchas gracias de antemano y discupad el tochillo jejejeje
       
      Peugeot 407 2.0 hdi 136 cv rhr
      • 2 replies
    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 18 replies
    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
×
×
  • Create New...