Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Climatizador no regula temperatura del lado del acompañante


Niko07S
 Share

Recommended Posts

Hola a todos!! Quisiera consultar por el siguiente problema.  
como dije en la presentación recientemente adquirí un 308 🤤, la cosa es que aún me estoy familiarizando,  el otro día particularmente hacía calor,  encendí el aire acondicionado y ahí me percaté que no funcionaba del lado del acompañante. Del lado del conductor enfriaba Perfecto, pero del otro lado,  simplemente parecía la ventilación. 
Eso me hizo probar con la calefacción y me pasa igual.  Cabe destacar que no tengo problemas del lado del conductor, funciona tanto la calefacción como el aire acondicionado. A decir verdad, En general en el auto funciona todo lo relacionado, desde  redirigir el aire así como también el caudal. (Sale por todas las salidas y con la misma potencia)  Solo que por el lado del pasajero, sale aire a temperatura ambiente, independientemente de la temperatura a la que lo coloque.  
 

Agradezco si alguien tiene algún comentario al respecto.  
 

Saludos a todos! 

 

Link to comment
Share on other sites


Hermano, deberías revisar el motorcito (servomotor) que se encarga de accionar la compuerta del lado del pasajero, ya que un sistema bi-zona (si es que este en tu coche lo es) regula la Temperatura independientemente de ambos lados (conductor/pasajero) pero atrás debe salir con lo seleccionado para el chofer.

Link to comment
Share on other sites

Genial! Te agradezco mucho el aporte,  estuve viendo algo si,  ese motor esta en la consola central sobre el lado del acompañante, al costado de la guantera, esto es correcto? Fue lo que leí,  y en breve tengo ganas de dar una mirada. Han sido días de locos en el trabajo, y lo he postergado. 

He considerado cruzar a Argentina para ponerlo a punto, acá en Montevideo, Uruguay es super complicado aveces con la disponibilidad de repuestos. 

Un abrazo 

Link to comment
Share on other sites

Sigo actualizando. Todavía nada de taller, pero experimentando note que hoy si calentó, aunque aún así, menos que del lado del conductor.  Tiene vida propia,  básicamente 😅  

Por ahora no hay $$$ como para llevarlo a taller para corregir ese tema, así que , aprovechando  que me gusta meter mano y ver si puedo solucionar algo por mis propios medios,  voy a intentar ver de sacar la tapa de la consola central del lado del acompañante,   y ver con la guantera si se puede hacer lo mismo. Veré si no es tan complicado acceder, para en principio conocer el sistema, familiarizarme con el, y averiguar si noto algo extraño o fuera de lo común . 

Link to comment
Share on other sites


El filtro de polen es nuevo, así que descartado. Hoy revisamos y El tema está en la trampilla,  aparentemente no cierra bien,  por lo que mañana toca comprar el repuesto,  y cambiarlo. Luego de eso, chequear nivel de gas para que enfríe correctamente.

 

Saludos 

Link to comment
Share on other sites

Buenas noches para todos. Actualizo,  hoy desarmamos, revisamos el motoreductor y esta sano, y funcionando perfecto..  Probamos mover la trampilla de forma manual (el trabajo que hace el motoreductor) y no varía mucho a como estaba.. De todas maneras,  tal parece que mover ahí,  hizo algun efecto,  pues ahora al menos si lo pongo en Low sale frío, y en HI sale caliente.. lo que no noto es variación en todo el recorrido del medio,  me explico? Quizás alguien qje tenga el mismo bizona puede decirme si se nota una diferencia entre, por ej, 22 y 26.  De todas formas , ya con poder poner frío o caliente, es tremendo avance.  Lodel aire acondicionado era falta de gas, se cargó el sistema y ahora al ponerlo, sale frío por todos lados 🙌🏽

 

Un saludo a todos! 

Link to comment
Share on other sites

Parece que has dado con la solución haciendo una recarga de gas, revisa el modulo del ventilador de la calefacción y limpia en sensor de temperatura interior. ¿Te van bien las velocidades del ventilador del habitáculo? Si tienes Diagbox, prueba a hacer un test de accionadores.

 

Es de un 307, pero te puede orientar a localizar la sonda de tº interior.

 

 

Link to comment
Share on other sites

Excelente. Eso del sensor es algo que no había considerado,  me trae totalmente desorientado, voy a indagar más al respecto.

 

Las velocidades funcionan bárbaro si,  y el aire acondicionado ahora tb,  al igual que la ventilación  en frío.  El único tema es en el caliente con el lado del acompañante,  que estando en "HI" sale apenas tibio,  cuando del lado del conductor a la misma regulación sale poco menos que hirviendo. 

 

Ya les iré contando.  

Link to comment
Share on other sites

  • 4 weeks later...

Buenas a todos!! 

 

Por acá me paso para actualizar sobre este tema, au que en realidad poco más que decir que sigue todo igual. La única novedad es que antes solo era que  no regulaba la temperatura, pero ahora mirando más de cerca, noto que tampoco tiene mucho caudal de aire , sobre todo cuando sale hacia los pies.  Del lado del acompañante calienta menos ,  y tira menos aire.  Lo mismo me pasa con el desempeñador,   cuando lo activo,  del lado del conductor desempaña super rápido, pero el lado del acompañante le cuesta más.  

 

Nuevamente, cualquier comentario se agradece. 

Agradezco también si alguien me puede indicar si en un escaneo saldría tal falla. Si fuera un tema de una trampilla o algo así, aunque en principio las descarto, al igual que los motorreductores 

Link to comment
Share on other sites

 Share

  • Our picks

    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
    • como destensar freno de mano del peugeot407
      Hola, como destensar freno de mano del 407,cuento la historia vengo de vacaciones y toca ITV veo las pastillas gastadas y los discos, eran su tercer cambio de pastillas si las cambiaba, así que discos y pastillas nuevas me pusieron brembo por cierto no apretaron los dos tornillos del disco y uno perdido oto suelto, el tapon de la tuerca del eje desaparecio, pero esto es otro tema la itv caducaba y no tenia tiempo para el rodaje tense freno de mano pero ahí viene el problema pasa la ITV pero las ruedas traseras no estan sueltas del todo con el calenton de discos ,pastillas,etc,levantando la palanca de cambio en la consola, tienes una rueda amarilla la aprietas  y tiras del freno de mano se tensa  pero,no se puede destensar no tiene tuerca, el cable con remaches en punta tanto en freno traseros, como en la palanca del freno de mano ,
       
      algun consejo como destensarlo,siento el extenderme tanto pero era para explicar el problema y los detalles,
       
      saludos
      • 5 replies
×
×
  • Create New...