Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Asistente a la frenada


Go to solution Solved by Paul508,

Recommended Posts

Buenos días,

 

Se desactiva solo, sin yo desactivarlo desde el menú, el Safety Brake, encendiéndose el chivato que muestro.

 

La realidad es que no se si es normal...me he leído manual y en principio nada cumplo para su auto desactivación y, no me sale con mensaje de error ni pitido alguno.

 

A alguien también le pasa?

 

Vengo de versión del coche 42 y actualizada a 44 pero se sigue dando la misma circunstancia.

 

Gracias!

 

 

 

IMG_20220510_011025.jpg

Link to comment
Share on other sites

Según el manual, el sistema se ha desactivadoa través de la pantalla táctil (menú Conducción/Vehiculo).

 

1393913458_Sinnombre.thumb.png.d4cb904b4a3adb1bd7c7ae540fd60c8b.png

 

Si no hay señal acústica, ni se enciende la llave, solo debe ser eso.

 

Conduccion_Reglajes_vehiculo.thumb.png.6503b2e70b34f09affa2772407be790d.png

 

Conduccion_Seguridad.thumb.png.65b7b3dcacfabf836d63537e84aafbf0.png

 

Revisa también la configuración, ajustando la distancia a tu gusto.

Conduccion_Seguridad_Active_Safety_brake.thumb.png.e0a2b424400c4b303d02e98be19a9d1d.png

 

Y revisa también que en el parabrisas, la cámara situada en el espejo retrovisor interior no esté sucia, o tenga algo que impida la correcta visión para calcular distancias.

 

1953151237_Sinnombre.thumb.png.e0fd2c1b8387a77dd860d86180d8e078.png

Y revisa también lo que indica el manual donde indica "Fallos de funcionamiento y soluciones"... ¿no tendrás algún objeto sobre un asiento y detecta que hay pasajero sin cinturón?

 

Edited by x2fer
Link to comment
Share on other sites

hace 12 horas, Paul508 dijo:

Buenos días,

 

Se desactiva solo, sin yo desactivarlo desde el menú, el Safety Brake, encendiéndose el chivato que muestro.

 

La realidad es que no se si es normal...me he leído manual y en principio nada cumplo para su auto desactivación y, no me sale con mensaje de error ni pitido alguno.

 

A alguien también le pasa?

 

Vengo de versión del coche 42 y actualizada a 44 pero se sigue dando la misma circunstancia.

 

Gracias!

 

 

 

IMG_20220510_011025.jpg


Buenas! A mí no me ha ocurrido, no sé me ha desactivado nunca. Comprueba lo que te dice el compañero a ver si es algo de eso

Link to comment
Share on other sites

Buenas,

 

Hoy no se ha desactivado, ha estado funcionando bien. Me da que puede ser que estos días he estado con el maletín del portátil en el asiento del copiloto, pero el coche no pitaba indicando abrochar cinturón....

 

Resto de cosas están bien......He pasado por la Peugeot, tengo que dejarlo para revisión y de paso mirarán este tema. A ver si detectan algo raro....

 

Aviso con lo que sea.

 

Gracias!!

Link to comment
Share on other sites

hace 2 minutos, Paul508 dijo:

Buenas,

 

Hoy no se ha desactivado, ha estado funcionando bien. Me da que puede ser que estos días he estado con el maletín del portátil en el asiento del copiloto, pero el coche no pitaba indicando abrochar cinturón....

 

Resto de cosas están bien......He pasado por la Peugeot, tengo que dejarlo para revisión y de paso mirarán este tema. A ver si detectan algo raro....

 

Aviso con lo que sea.

 

Gracias!!


Genial! Nos cuentas!

Link to comment
Share on other sites

  • Solution

Buenas,

 

Mañana llevo coche a taller pero creo saber cual es el problema de la autodesactivación.....creo que le problema soy yo......

 

Tengo un parking grande donde estaciono y a la entrada me quito el cinturón y chachán.....se desactiva el Safety Brake al pasar creo que de 10km/h o similar....soy un PANOLY con todas las letras y con todas la de la ley.....si me vuelvo a abrochar se activa....

 

Perdonar por el despiste pero creo al 99,9% que es esto......

Link to comment
Share on other sites

hace 13 minutos, Paul508 dijo:

Buenas,

 

Mañana llevo coche a taller pero creo saber cual es el problema de la autodesactivación.....creo que le problema soy yo......

 

Tengo un parking grande donde estaciono y a la entrada me quito el cinturón y chachán.....se desactiva el Safety Brake al pasar creo que de 10km/h o similar....soy un PANOLY con todas las letras y con todas la de la ley.....si me vuelvo a abrochar se activa....

 

Perdonar por el despiste pero creo al 99,9% que es esto......


Ok! Gracias por decirlo por si nos ocurre a nosotros…

Link to comment
Share on other sites

hace 39 minutos, Paul508 dijo:

Confirmado en taller. El coche está perfecto y todo ha sido debido a mi ignorancia infinita....jajajajajajja 🙂

 

 


Genial! Mejor así jajajajaja 

Link to comment
Share on other sites

hace 2 horas, Paul508 dijo:

Confirmado en taller. El coche está perfecto y todo ha sido debido a mi ignorancia infinita....jajajajajajja 🙂

 

 

Pues si tienes bola de remolque…no te asustes cuando se desactive el lector de líneas…yo estuve rayadisimo hasta que leí las instrucciones donde dice que lo hace como sistema de seguridad 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...