Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo depósito urea Peugeot Rifter


Álvaro Rojas
Go to solution Solved by cudeiro1993,

Recommended Posts

Buenas tardes,

Os comento mi caso:

 

Soy propietario de un Peugeot Rifter GTLine 130CV de 2019. En el mes de Noviembre apareció el famoso fallo del deposito de Urea, que como seguramente muchos y muchas sabréis la marca ha reconocido por su parte el fallo en la fabricación.

Pues bien, en mi caso, sustituyeron el deposito. Tuve que correr con gastos de diagnosis, junta, mano de obra y liquido Adblue. En total fueron 180€. (De los cuales 70€ aprox. eran de diagnosis y 60€ eran de Adblue. Sin mas comentarios... ) Según concesionario la marca, corría con el gasto del deposito, al rededor de 1400€, aunque la garantía estuviera pasada desde hace un año. No conforme, puesto que es una avería por mal diseño accedí a abonar los 180€ ( Dentro de lo malo...).  Mi sorpresa fue cuando me entregaron la factura y me comentaron que "todo" tenía garantía de dos años, menos el deposito. "Obvio" por otra parte cuando saben que se volverá a producir el fallo, aunque no debe de ser así...

Este pasado viernes me ha vuelto a aparecer el fallo del deposito de Urea. ¡¡¡Solo seis meses después de ser cambiado!!!

En esta ocasión estoy a la espera de respuesta. Pero he leído fuera del foro otras experiencias y han terminado pagando la avería completa y sin tener solución ninguna, porque como os cuento con el paso de meses vuelve a producirse la avería.

Es frustrante tener un vehículo con tres años y estar envuelto en averías. Y lo que es peor, que la marca eche la vista hacia otro lado...

Os seguiré informando. Agradecería vuestra ayuda en forma de información al respecto.

Muchas gracias.

Saludos.

 

 

Edited by Álvaro Rojas
Link to comment
Share on other sites

  • 6 months later...
El 23/5/2022 a las 18:11, Álvaro Rojas dijo:

Buenas tardes,

Os comento mi caso:

 

Soy propietario de un Peugeot Rifter GTLine 130CV de 2019. En el mes de Noviembre apareció el famoso fallo del deposito de Urea, que como seguramente muchos y muchas sabréis la marca ha reconocido por su parte el fallo en la fabricación.

Pues bien, en mi caso, sustituyeron el deposito. Tuve que correr con gastos de diagnosis, junta, mano de obra y liquido Adblue. En total fueron 180€. (De los cuales 70€ aprox. eran de diagnosis y 60€ eran de Adblue. Sin mas comentarios... ) Según concesionario la marca, corría con el gasto del deposito, al rededor de 1400€, aunque la garantía estuviera pasada desde hace un año. No conforme, puesto que es una avería por mal diseño accedí a abonar los 180€ ( Dentro de lo malo...).  Mi sorpresa fue cuando me entregaron la factura y me comentaron que "todo" tenía garantía de dos años, menos el deposito. "Obvio" por otra parte cuando saben que se volverá a producir el fallo, aunque no debe de ser así...

Este pasado viernes me ha vuelto a aparecer el fallo del deposito de Urea. ¡¡¡Solo seis meses después de ser cambiado!!!

En esta ocasión estoy a la espera de respuesta. Pero he leído fuera del foro otras experiencias y han terminado pagando la avería completa y sin tener solución ninguna, porque como os cuento con el paso de meses vuelve a producirse la avería.

Es frustrante tener un vehículo con tres años y estar envuelto en averías. Y lo que es peor, que la marca eche la vista hacia otro lado...

Os seguiré informando. Agradecería vuestra ayuda en forma de información al respecto.

Muchas gracias.

Saludos.

 

 

Hola buenas, 

A mi me ocurrió a los 3 meses de sacarla del concesionario, se repitió en varias ocasiones, una de ellas me querían cobrar el adblue, me negué ya que hacía muy poco que había rellenado, todo esto me lo hizo en los primeros 6 meses aproximadamente, ahora la furgoneta ya tiene 3 años y medio y 94500km. Y me lo ha vuelto a hacer. Me temo que seré de los que va a tener que ir a juicio o al menos denunciar, ya que la mía se puede decir que salió mal de fábrica. Lo peor de todo es lo mal que te sientes, sabiendo que haces lo correcto y te quieren engañar. 

 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...