Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pérdida de potencia


osc
 Share

Recommended Posts

Hola a todos. Desde hace unos días, noto que el coche (2.0 HDI 110CV)sufre bruscas pérdidas de potencia cuando la temperatura exterior es elevada (por encima de los 30 ºC :oops: ). Hace aproximadamente un mes, empecé a notar que al salir de parado, el coche comenzaba a empujar con normalidad, hasta llegar aproximadamente a las 2200 rpm, momento en que perdía súbitamente un montón de cvs. Lo llevé al concesionario, y le cambiaron el caudalímetro. Cuando lo saqué, andaba estupedamente. Salía sin problemas, y recuperaba de maravilla. El problema apareció hace un par de días. Tuve que bajar a Valdepeñas (desde Coruña), y claro, hacía algo de calor. Al salir de los peajes, le costaba un montón acelerar. Al cabo de un rato volvía a funcionar normalmente. Sin embargo, conforme disminuye la temperatura exterior, el problema desaparece

¿Os ha pasado algo parecido?.

Link to comment
Share on other sites


Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

Link to comment
Share on other sites

Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

La semana que viene me toca viaje largo y con bastante calor. Intentaré fijarme en el valor del consumo. :?
Link to comment
Share on other sites

Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Link to comment
Share on other sites


Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Pues según figura en la factura (revisión de los 12000+caudalímetro=400 euros :cry: ), revisaron todos los manguitos, y estaban bien. De todas maneras, he notado disminución del consumo una vez cambiado el cauda. Poniendo el regulador a 135, el consumo medio Coruña-Madrid antes era aproximadamente de un 7,5, siendo ahora de un 7,1. Por eso, supongo que lo que cambiaron no iba muy bien. Por otra parte, el intercooler debería estar todo lo limpio que se le supone. No he visto nada que interrumpa el paso del aire. Sin embargo, ahora que lo dices, me acuerdo que en el Toledo que tenía antes, tuve que dejarlo en el taller para que limpiasen bien todos los radiadores, porque aquello parecía una oda al insecticida (bueno, algún pájaro también había ...). De todas maneras, el finde semana le echaré un vistazo más a fondo.

Un saludo

Link to comment
Share on other sites

Del intercooler, yo creo que no es, konozko muxa gente que lo yeba parcialmente tapado y no pasa absolutamente nada, ni perdidas de pontencia ni nada, kuando vi lo de perdidida de potencia en el titulo, ya pense en caudalimetro de cabeza.....pero si ya lo cambiaste, puesssss :roll: , yo miraria si hay algun tipo de fisura, decir que cualquier coche anda bastante menos en condiciones de calor extramas :wink: .

SALUDOS

Link to comment
Share on other sites

 Share

  • Our picks

    • Testigo en cuadro de instrumentos
      Hola muy buenas resulta que me a salido un testigo en el cuadro de instrumentos que solo me han salido en los 2 últimos viajes de larga duración que he hecho y no me a vuelto a salir. Adjunto foto para que lo veáis ,a ver si alguien sabría decirme cuál es su significado ( es un monigote con media cara roja ) 
       
      Un saludo.
      • 5 replies
    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 10 replies
    • liquido de frenos y embrague
      Hace como un mes que me cambiaron el embrague en el taller,despues de eso solo en el momento de la primera vez que metia la marcha se quedaba el pedal atascado y la marcha metida,tenia que parar el coche y sacar la marcha levantando el pedal con el pie,luego ya el funcionamiento era normal del todo.El del taller me dijo que seria la bomba, yo no me lo crei mucho,antes de cambiar el embrague eso no pasaba.Como andaba sin un euro, despues de cambiar el embrague, pues lo deje,como el coche funcionaba mas o menos.....Pero ayer me marco en la pantalla,liquido de frenos insuficiente.mire,y no vi nada anormal por las ruedas ni mojado ni nada,yo no entiendo mucho, pero seguro que tiene algo que ver con el embrague.alguien que me pueda dar algun argumento para el hombre del taller,estoy seguro que me intentara sacar la pasta, que por otro lado no tengo.decirme algo....Gracias
      • 7 replies
    • Extra de asientos 3ª Fila
      Buenas.
       
      Estamos mirando para comprar la Rifter normal, no la larga, y tengo un poco de duda con el extra de los asientos de la 3ª fila.
       
      Primero de todo comentar que, me ha llamado la atención que un concesionario me ha dicho que esa opción ya no esta disponible, cuando en otros dos ( e incluso en las hojas que me han dado de opciones de configuración, si que aparece ).
       
      Este extra en caso de poder ponerse me parece muy buena opción, ya que si alguna vez surge viaje familiar podemos ir todos en un coche, aunque los de las plazas traseras no vayan muy cómodos. Y ese es el motivo del hilo, ¿ alguien tiene esta configuración? entiendo que ir en la 3ª fila en el modelo estándar no será muy cómodo, pero si que es viable no? lo digo porque si no cabe ni un niño, entonces nos replanteamos el no incluirlo, pero lo que si no quiero es irme al modelo long, ya que lo veo demasiado "armatoste" 😅
       
      Espero a que comentéis vuestras experiencias con este tema, muchas gracias de antemano.
       
      Un saludo
       
      • 9 replies
    • Fusible bomba limpiaparabrisas
      Buenas tardes a todos
      Desearía saber si alguno puede indicarme donde esta el fusible de la bomba del limpiaparabrisas de un Peugeot 406 2.0 HDI 90 cv de junio de 2001
      Todos los diagramas de fusibles incluidos los del propio manual del coche no coinciden con los del compartimento motor (el mío tiene fusibles de 30A y 40A)
      Adjunto foto, es la mas parecida al mío pero tampoco es igual
      Muchas gracias a todos y un saludo
      • 7 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.