Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pérdida de potencia


osc
 Share

Recommended Posts

Hola a todos. Desde hace unos días, noto que el coche (2.0 HDI 110CV)sufre bruscas pérdidas de potencia cuando la temperatura exterior es elevada (por encima de los 30 ºC :oops: ). Hace aproximadamente un mes, empecé a notar que al salir de parado, el coche comenzaba a empujar con normalidad, hasta llegar aproximadamente a las 2200 rpm, momento en que perdía súbitamente un montón de cvs. Lo llevé al concesionario, y le cambiaron el caudalímetro. Cuando lo saqué, andaba estupedamente. Salía sin problemas, y recuperaba de maravilla. El problema apareció hace un par de días. Tuve que bajar a Valdepeñas (desde Coruña), y claro, hacía algo de calor. Al salir de los peajes, le costaba un montón acelerar. Al cabo de un rato volvía a funcionar normalmente. Sin embargo, conforme disminuye la temperatura exterior, el problema desaparece

¿Os ha pasado algo parecido?.

Link to comment
Share on other sites


Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

Link to comment
Share on other sites

Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

La semana que viene me toca viaje largo y con bastante calor. Intentaré fijarme en el valor del consumo. :?
Link to comment
Share on other sites

Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Link to comment
Share on other sites


Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Pues según figura en la factura (revisión de los 12000+caudalímetro=400 euros :cry: ), revisaron todos los manguitos, y estaban bien. De todas maneras, he notado disminución del consumo una vez cambiado el cauda. Poniendo el regulador a 135, el consumo medio Coruña-Madrid antes era aproximadamente de un 7,5, siendo ahora de un 7,1. Por eso, supongo que lo que cambiaron no iba muy bien. Por otra parte, el intercooler debería estar todo lo limpio que se le supone. No he visto nada que interrumpa el paso del aire. Sin embargo, ahora que lo dices, me acuerdo que en el Toledo que tenía antes, tuve que dejarlo en el taller para que limpiasen bien todos los radiadores, porque aquello parecía una oda al insecticida (bueno, algún pájaro también había ...). De todas maneras, el finde semana le echaré un vistazo más a fondo.

Un saludo

Link to comment
Share on other sites

Del intercooler, yo creo que no es, konozko muxa gente que lo yeba parcialmente tapado y no pasa absolutamente nada, ni perdidas de pontencia ni nada, kuando vi lo de perdidida de potencia en el titulo, ya pense en caudalimetro de cabeza.....pero si ya lo cambiaste, puesssss :roll: , yo miraria si hay algun tipo de fisura, decir que cualquier coche anda bastante menos en condiciones de calor extramas :wink: .

SALUDOS

Link to comment
Share on other sites

 Share

  • Our picks

    • Filtro FAP por 144,50€ nuevo
      Me han tirado el coche en la ITV por opacidad, dando 1,27 en el mejor de los 3 intentos.
      Decido hacer un viaje de cerca de 700Km con el para "desatascar" el filtro, y en ese viaje me ha hecho por lo menos 7 u 8 regeneraciones, por lo que deduzco que el FAP tiene que estar bastante atascado.
      Preguntando por talleres cercanos me dicen que limpiar el FAP cuesta unos 200 pavos, va a ser que no...
      Me meto en Oscaro y encuentro esto:
      https://www.oscaro.es/filtro-hollinparticulas-sistema-escape-asso-marmitte-srl-10-15003-4161861-1256-p#/?vid=34069&vident=bSmUgc3VpcyBEaW9ueXNvc0Ay0736fYeHaNe-83GhvMtFDFcFOPHJmR4iWO-LhuTD
      Un filtro FAP nuevo por 144,50 euros. Lo he comprado y me llegará supuestamente la semana que viene. 
      Ya os comentaré como queda la cosa tras el cambio, pero no tiene mala pinta.
      Espero que os sea de utilidad.
      A propósito, es para un 407 2.0 HDI 136CV motor RHR, si tu motor es otro quizás no te valga, habría que preguntar.
      • 19 replies
    • Chucherias para nuestros 208
      Bueno pues eso me gustaria abrir por aqui hilo similar para las cositas que le vallamos añadiendo... bueno inicio con lo primero que he recibido de
      aliexpress pero aun tengo por recibir unas cosillas mas; Salu2.
      • 51 replies
    • Brico Montaje Regulador de Velocidad
      ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 741 replies
    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.