Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problema con el motor 2.0HDI 136 CV


LordArioco
 Share

Recommended Posts

Mi problema es el siguiente:

Mi coche, que es el 136 CV, ha perdido gran parte de la potencia y no le encuentro solución. En ciudad, circulando en 2ª y 3ª no lo aprecio pero cuando salgo a la carretera, en 4ª, 5ª y 6ª, le cuesta mucho pasar de 2.000 rev/min por lo que se queda sin aceleración. Hasta la fecha el motor era muy elástico, respondiendo siempre a cualquier régimen.

El coche tiene 3 años y no llega a los 50.000 Kms. En las revisiones no han detectado problemas. Le he cambiado el filtro del aire (que en libro pone que hay que cambiarlo a los 60.000 kms) y la batería que ya empezaba a hacer cosas raras aunque tenía testigo de estado de carga y en teoría estaba bien. También le he limpiado el caudalímetro con el famoso spray. Por último le he enchufado la máquina en un taller y no ha dado avería. El problema lo da en frío y en caliente.

¿Será un manguito del Turbo? ¿Será el EGR? Dadme pistas y como puedo llegar a dar con la avería.

Otros problemas que me da es que la radio está un poco loca y al encender el coche salta el cargador de CDs. También al arrancar se produce un corte de la batería y suenan los cierres y da una ráfaga de luces largas además de un molesto pitido pero sin mensaje de error. Esto creí que se arreglaría con el cambio de batería pero de momento ya me lo ha hecho otra vez.

Gracias anticipadas por echarme una mano

Saludos a todos

Link to comment
Share on other sites


¿No te da ningún tipo de anomalía? ¿Ni notas tirones en la marcha? Puede ser que tengas algún manguito del turbo perforado.

Por lo que comentas, no es nada eléctrico, si no la máquina te hubiera revelado algún tipo de fallo aunque fuese fugitivo.

Link to comment
Share on other sites

puede ser probable que se ahya soltado algun manguito del turbo. o que alguno fugue.si es problema del turbo y tu modelo no lleva FAP, este tipo de problema suele ir acompañado de una espesa humareda negra al intentar pasar 2000-3000 rpm.

es raro que la maquina de diagnosis no detecte fallo o que el coche no se encienda ningun testigo.

lo que comentas es muy parecido a cuando el motor entra en modo proteccion.

no se,insiste en algun concesionario oficial peugeot.

:::::::::::::::::::salu2.

Link to comment
Share on other sites

muy raro lo veo :? yo tengo el mismo modelo, con un año y 40000km y el coxe va finisimo, siempre le he pisado, a lo mejor es que lo has dejado dormirse, tambien me paso una vez, que me dejaron un mangito de la admision al intercooler un poco suelto y se salio, pero esto se nota, sonava a tractor y no pasava de 170 y daba tirones con las marchas cortas, la egr no hace esto creo, por lo que he oido te hace pegar tirones al coche, pero no esa perdida de potencia. Has provado el diesel plus, o un limpia inyectores?? a lo mejor es que esta sucio por dentro nose. Podria ser cualquier tonteria :? 8O

Link to comment
Share on other sites


Puede ser la mariposa de aire caliente, que se atasque y el coche se queda muerto.... Los sintomas son muy parecidos. A mi en principo me lo hacia en frio, luego paso a hacerlo siempre

A mi me tardaron una semana en saber que era, saliendo a circular con el ordenador conectado. EL hecho de qe no de fallo en la maquina no quiere decir que no lo haya.

Link to comment
Share on other sites

Guest jesusbua

YO tambien descartaria la EGR. AL mio que e stambien un 136cv le he cambiado dos veces la EGR y nunca note falta de potencia. Unicamente daba tirones grandisimos y entregaba la potencia de forma brusca todo ello acompañado del famoso anomalia anticontaminacion

Saludos

Link to comment
Share on other sites

Una preguntilla, no es por asustar ni nada, no podria haber petado la centralita?? Que se haya quedado tonta y haga que no pase de las 2000rpm?? Es que lo veo muy extraño :? Lleva FAP no?? A lo mejor se ha taponado por algo y no deje rendir el coche como toca, porque por el motor en si sino tiene ningun fallo no pierde potencia .. es una bomba ese motor!

Link to comment
Share on other sites

Una preguntilla, no es por asustar ni nada, no podria haber petado la centralita?? Que se haya quedado tonta y haga que no pase de las 2000rpm?? Es que lo veo muy extraño :? Lleva FAP no?? A lo mejor se ha taponado por algo y no deje rendir el coche como toca, porque por el motor en si sino tiene ningun fallo no pierde potencia .. es una bomba ese motor!

Si la centralita peta, el coche ni arranca.

Si no le entra el aire necesario poruqe una mariposa se queda cerrada, no eres capaza de pasarlo de 2000, y NO da error.

Link to comment
Share on other sites

¿No te da ningún tipo de anomalía? ¿Ni notas tirones en la marcha? Puede ser que tengas algún manguito del turbo perforado.

Por lo que comentas, no es nada eléctrico, si no la máquina te hubiera revelado algún tipo de fallo aunque fuese fugitivo.

El coche no da tirones ni ningún otro problema. Ahora mismo de lo que más sospecho es de alguna de las electroválvulas. ¿Podría ser que al ir a más velocidad (a partir de 80 / 90 km/h) fallara la apertura de alguna mariposa y por eso el coche perdiera aceleración?

Ah, y muchas gracias a todos por vuestras aportaciones

Link to comment
Share on other sites

Buenas,

Io posso estar dicendo una barbarid, pero a un amigo mio lo passava igual, el coche non andava e le cambiaram el filtro de Gasoil. E desde ai el coche va de PM.

En el taller que te cambien el fitro de Gasoil. Puede ser que sea lo mismo.

Link to comment
Share on other sites

  • 10 years later...

Buenas tardes colegas,

 

Para no iniciar un tema nuevo respondo en este hilo porque tengo un problema parecido.

 

Modelo: SW 136 CV HDI 2.0 FAP
Año: 2005
Kilometraje actual: 105.000KM
Comprado nuevo
Anomalías anteriores: Turbo, Bomba de dirección, sonda lambda, centralita de bloqueo de puertas.

 

Comento el caso:
El coche arranca perfectamente aunque escucho el motor con un sonido algo ronco, quizás sean ideas mías porque como uso muy poco este coche no tengo muy claro cómo suena normalmente.

 

La cuestión es que el coche estando en punto muerto y manteniendo el acelerador pisado en forma constante a 2000 -2500 RPM tiene un fallo de subida y bajada de vueltas, unas 100 RPM aprox., como si se cortara abruptamente la entrada de combustible.
Ya en marcha, el coche va todo el rato a los tirones en marchas cortas, a mayor velocidad y en marchas largas no noto tirones pero sí una muy importante pérdida de potencia.
Como antecedentes, señalo que hace un par de años le tuve que cambiar el turbo porque el original petó, luego del cambio el coche fue muy bien por unos meses hasta que nuevamente volvió a fallar, lo llevé al taller donde le cambiaron el turbo y solucionaron el problema sin cobrarme nada diciendo que era una electroválvula.

 

Cuando empezó con los tirones, hará un mes, y apareció el famoso chivato de anomalía anticontaminación, llevé el coche a un taller de mi pueblo, es una franquicia conocida, le pasaron una máquina de diagnosis y daba fallo en la electroválvula de presión del turbo, pero sorprendentemente el jefe del taller no me quiso dar el diagnóstico por escrito, me lo exhibió pero no me lo entregó diciendo que esos eran documentos internos “no oficiales”. Y no sólo eso, borraron todas las anomalías y me aconsejaron que le diera mucha caña porque posiblemente era una cuestión de regeneración del FAP. Hice 40 kilómetros en cuarta a 130 km/h y no se resolvió nada, el coche sigue exactamente igual.

 

La semana pasada me puse en contacto con el taller donde le cambiaron el turbo y me dijeron que tienen la máquina de diagnosis rota y que están esperando que les envíen una máquina nueva, Pregunto desde mi ignorancia, ¿Si el otro taller borró todas las anomalías, cuando conecten nuevamente la máquina las anomalías vuelven a aparecer?
Estoy muy perdido con este tema, pues no encuentro un taller que me diga: “El problema es esto y cuesta tanto”.

 

Si alguien sabe de qué se trata el problema y puede orientarme se lo agradeceré mucho. Aquí dejo un vídeo de un minuto del fallo.
 

 

 

Muchas gracias
 

Link to comment
Share on other sites

Gracias a todos por la ayuda. 

Aparte del sonido raro, también me llama la atención en el vídeo que cuando se cae de vueltas se deja de escuchar el turbo...¿Podría ser la electroválvula de presión del turbo? 

Carlyle, no sé donde están las elctroválvulas del turbo y la EGR pero puedo buscar algún manual de taller.
¿Se puede hacer el intercambio desde arriba del motor abriendo solo el capot? 
No tengo sitio para tirarme abajo o levantar el coche.

Tenía pensado esta semana llevar el coche nuevamente al taller que le puso la máquina de diagnosis, pero si puedo resolver el problema yo mismo mucho mejor.


 

 

Link to comment
Share on other sites

Gracias por la info Carlyle.

Actualizo:

Esta mañana puse en marcha el motor. No se escuchaba silbar al turbo pero las RPM estaban parejas, sin variación ninguna, el ruido del motor seguía algo ronco.

Di unas vueltas por mi barrio y no noté tirones, iba parejo pero con poquísima fuerza a pesar de que el motor levantaba bien de vueltas, claramente el turbo no estaba funcionado.

Llegué al garaje y apagué el motor, luego de un minuto le di contacto y se oía un pitido permanente que provenía del motor, no tengo claro si ese pitido es normal aunque lo he escuchado más de una vez. Volví a arrancar el motor y nuevamente el fallo del vídeo, se escuchaba silbar al turbo y las RPM variaban para arriba y para abajo, no tenía tiempo para salir nuevamente a probar si tironeaba pero estoy seguro que lo haría.  Mi sensación es que cuando funciona el turbo tironea y va sin fuerza y cuando no funciona va parejo y también sin potencia.

El próximo fin de semana intentaré hacer el intercambio de electroválvulas y comentaré el resultado.

 

Muchas gracias por la ayuda.

 

 

Link to comment
Share on other sites

Por el pitido no te preocupes, es normal, proviene de un acumulador de vacío para que las electroválvulas tengan suficiente caudal de presión negativa en marcha, al detener el motor pierde la depresión naturalmente por un poro ex profeso, para ponerse a presión atmosférica, mientras que esto sucede se oirá un pitído durante 15".

Verifica, cuando puedas, lo recomendado, te subo una foto del pitador.

acumulador.JPG

Link to comment
Share on other sites

Gracias por la info Carlyle y Akelix.

 

Hablé con un amigo que tiene sitio para cacharrear, él es mucho más entendido en el tema que yo y me va ayudar .

Cómo el sitio no me queda muy cerca de mi casa, la idea es solucionar el problema del tirón así que hemos decidido comprar al menos una electroválvula y cambiarla directamente. 

 

Supongo que esta es la electroválvula de presión:

https://www.oscaro.es/transductor-presion-turbocompresor-pierburg-7-01632-02-0-7872695-3553-p

 

¿Podrían  indicarme un link  de Oscaro de la otra electroválvula que tengo que comprobar?

 

Muchas Gracias.

 

 

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Buenas tardes colegas,

 

Actualizo:

 

Por falta de tiempo y sitio al final decidí llevar el coche al taller en donde le cambiaron el turbo hace dos años.

El diagnóstico fue "Fallo en la electroválvula de presión del turbo"  y además "Fallo en el sensor del turbo"...no tenía muy claro lo del sensor porque me llamaba la atención que se hayan averiado las dos piezas simultáneamente, pero tampoco podía ponerme a polemizar con el mecánico porque soy neófito en la materia, así que no tuve más remedio que aceptar el diagnóstico y pasar por caja.
Han cambiado las dos piezas y el coche volvió a ser el que era, un avión.

 

Muchísimas gracias a todos los que se han interesado en ayudarme.

 

Un saludo. 

Edited by Ale307SW
Link to comment
Share on other sites

  • 1 year later...
El 9/5/2007 a las 19:52, LordArioco dijo:

Mi problema es el siguiente:

Mi coche, que es el 136 CV, ha perdido gran parte de la potencia y no le encuentro solución. En ciudad, circulando en 2ª y 3ª no lo aprecio pero cuando salgo a la carretera, en 4ª, 5ª y 6ª, le cuesta mucho pasar de 2.000 rev/min por lo que se queda sin aceleración. Hasta la fecha el motor era muy elástico, respondiendo siempre a cualquier régimen.

El coche tiene 3 años y no llega a los 50.000 Kms. En las revisiones no han detectado problemas. Le he cambiado el filtro del aire (que en libro pone que hay que cambiarlo a los 60.000 kms) y la batería que ya empezaba a hacer cosas raras aunque tenía testigo de estado de carga y en teoría estaba bien. También le he limpiado el caudalímetro con el famoso spray. Por último le he enchufado la máquina en un taller y no ha dado avería. El problema lo da en frío y en caliente.

¿Será un manguito del Turbo? ¿Será el EGR? Dadme pistas y como puedo llegar a dar con la avería.

Otros problemas que me da es que la radio está un poco loca y al encender el coche salta el cargador de CDs. También al arrancar se produce un corte de la batería y suenan los cierres y da una ráfaga de luces largas además de un molesto pitido pero sin mensaje de error. Esto creí que se arreglaría con el cambio de batería pero de momento ya me lo ha hecho otra vez.

Gracias anticipadas por echarme una mano

Saludos a todos

Hola. Hace nada me pasó algo parecido y fue que se me rompió la a Y de los micro tubos delanteros del sensor su hay del alternador . Un saludo.

IMG_20190424_191232.jpg

Link to comment
Share on other sites

 Share

  • Our picks

    • Discos de freno medida
      Buenas tardes, alguien sabe que medida tiene los fiscos delanteros y traseros de nuestra rifter. Se me desformaron y no me lo cubre por ser piezas de desgaste... No tienen ni 35000 km y conducion suave... He pedido precio pero solo los delanteros me cobran 600€ asi que los cambiare yo con un compañero pero he visto dos tamaños diferentes en las paginas web. Si alguien lo sabe que lo comente por aqui. Gracias
      • 7 replies
    • Mando de apertura de puertas del 306
      Buenos días, soy nuevo en el club, por lo tanto un saludo  para todos
      Hace poco he comprado un Peugeot 306 Stile 1.9 D. del año 1998 con motor D-DJY, vehículo con 67.000 KM. muy entero de todo salvo un problema con el mando de llave de contacto.., se ha estropeado el pulsador del mando a distancia y según parece tengo que cambiar la botonadura ó pulsador de la llave..., , sabeís donde me puedo hacerme de dicho repuesto ?, ó en su defecto como solucionar el problema ?.
      Gracias anticipadas
      • 18 replies
    • Cambio cristal espejo exterior
      Buenas tardes
       
      Alguien sabría como se quita el cristal del espejo retrovisor exterior y volver a colocar uno nuevo. Cuales son los pasos?
       
      En el buscador no he encontrado nada.
       
      Un Saludo
      • 8 replies
    • Cambiar bombin de arranque
      Buenas compañeros, se me ha roto el bombin de arranque, arranca pero no retrocede la llave a su sitio, la tengo que volver a mano, así que esta funcionando pero si se mueve un poco la llave rasca el motor de arranque.
      Mi pregunta es: Si cojo uno del desguace y le cambio lo que es el bombin metálico y le pongo el espadín de la llave a la llave original no hay que codificar llaves ni nada no?
       
      Gracias
      • 7 replies
    • Detalles que mejorarías en tu Peugeot 508
      Hola a todos! por hablar y comentar entre todos, siempre veo algunas cosas que pienso "joder, esto lo podrían haber hecho así". Cosas que ya están implementadas en otros vehículos, y que con solo darle un pequeño giro de tuerca, subiría otro peldaño mas. No me refiero a cambiar cosas, en plan "pues la puerta de atras no debería tener tanta caida", sino con lo que tienen, como lo mejoraríais. No se si me explico.
       
      Por ejemplo:
       
      - Ya que trae la opción de perfiles, que sean realmente personalizables, ya que prácticamente solo cambian las emisoras de la radio y el tema. En el que por ej, memorizara el ultimo modo de conducción seleccionado. O ajustes de vehículo...
      -Modo de conducción personalizado. Es decir, un modo en el que yo elija si quiero el motor en eco, normal o sport, suspensión blanda, normal o sport, dirección, etc. Esto ya lo tienen vehículos desde hace años. Creo que esta hecho, a falta de programar un poco mas y tener esto.
      -Acceso manos libres real. Vale, si me acerco se abre al tirar de la manilla, pero para cerrar le tengo que dar o al mando o al tirador. Mi hermana tiene un clio con 5 años y sin ser el tope de gama, tiene esto, y al retirarse 3-4m, se cierra solo y emite un pitido. Útil de cojones. Y creo que la tecnología está ahí, solo falta programar un poco mas, ya que el coche sabe cuando la llave está o no.
      -En la pantalla, algún menú de datos de viaje e información sobre el coche. Algo mas detallado, en cuanto a tiempo de viaje, velocidad media, consumo. Me parece correcta la visualización actual, pero no aprovecha la pantalla que tiene.
      -Si hablamos de pantalla, me parece que está mal aprovechada. Los marcos laterales, deberían ser mas pequeños o incluso escamoteables cuando no haya nada que mostrar. Pierdes tamaño de pantalla, que para el menú de radio no afecta, pero por ej, en cuanto al....
      • 21 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.