Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Voltaje de carga batería


calce
 Share

Recommended Posts

Buenos días tenemos un 508 HDI 2.0 140 caballos del año 2014 el coche tiene muy poco uso sólo tiene 12.000 kilómetros este verano se quedó sin batería para arrancar y la cargué con un cargador de estos del Lidl bien hasta hace unos días que al tenerlo parado y con el frío la batería se descargó lo arranque con pinzas y luego hemos mantenido otro mes y pico sin arrancarlo al ir a arrancararrancar  la batería volvió a fallar en esta ocasión al no tener electricidad en el bajo que lo guardamos la desmonte del vehículo y la subía a casa y la puse a cargar empezó a cargar subiendo el voltaje hasta catorce y medio luego se estabilizó a doce con cinco y fue subiendo poco a poco en cosa de ocho horas según el cargador quedó a carga completa ya vi sospechoso mientras estaba cargando que estaba un poco abombada en los laterales cosa que no me dio muy buena espina conclusión que la monto en el coche y cuando tiro a arrancar la batería tenía carga doce con ocho pero no tenía amperaje suficiente para mover el motor de arranque conclusión batería muerta por lo que compro una batería nueva marca exhibe como la que llevaba pero en lugar de 70 amperios y 720 De arranque la compré de 77 amperios y 760 de arranque gasta ahi todo bien.

Me olvide comentar que con la bateria vieja y el coche en marcha con el tester me daba 15,25 votios de carga, cosa que pense que al poner la nueva se solucionaría, pero nada mas lejos, con la nueva el Arranque es impresionante pero sigue cargando a 15,2 pienso en que dandole consumo aire faros etc bajaria y que por ello cargaba a mas voltaje pero nada sigue cargando a 15,2.

Mi primera idea es cambiar el regulador pues pienso que la bateria anterior se jodio por el exceso de voltaje, aunque con 8 años???  

Me pongo  a averiguar y veo lo de la bsi y el negativo también  bien lleva su tomate por lo empiezo a pensar que el regulador quizas no sea e, causante, la forma de averiguarlo es cambiando pero me da la impresión que se podria quedar igual.

Leo en este foro que cargar a 15,2 en este coche es mormal, pero el que lo refiere tienen star stop y nuestro 508 no lo lleva.

Esto y un poco fuera de lugar con todo esto, tambien leo que el regula segun temperatura porcentaje carga y demanda electrica.

Todo esto me lleva a varios pensamientos, si reseteo la bsi es la bsi es posible que vuelva a valores de carga para mormales o sea 14,2 o por ahi?.

Estoy ahira en un punto muerto,  agradecería mucho si podeis darme ideas al respecto.

He leido que en conces y talleres especializadosmponen cara de poker, espero me podais orientar, muchas gravias de ante mano, gracias.

Link to comment
Share on other sites

  • 2 weeks later...

Gracias por contestar. A mi, da igual que enciendo luces, aire,... todo lo que le pongas que está entre 15,2/15,3. Yo personalmente lo veo alto con la duda que tengo es, si reiniciando la B s y se modificarán los valores a algo más normal, porque antes de cambiar la batería daba este voltaje y tuve el coche un día y medio, dos días, sin la batería puesta

Link to comment
Share on other sites

El 23/1/2023 a las 21:56, calce dijo:

Gracias por contestar. A mi, da igual que enciendo luces, aire,... todo lo que le pongas que está entre 15,2/15,3. Yo personalmente lo veo alto con la duda que tengo es, si reiniciando la B s y se modificarán los valores a algo más normal, porque antes de cambiar la batería daba este voltaje y tuve el coche un día y medio, dos días, sin la batería puesta

Entiendo que lo has medido con un multímetro, repite la medición con carga (todas las luces, con a/c, pulsa botón de desmpañar luna trasera).

Nuestro coche cuando regenera el FAP activa consumidores eléctricos para que el alternador tenga carga de trabajo y el motor térmico suba de temperatura, puede que sea esa la razón de que carguen tan alto estos alternadores. El mío está en 14,8V a ralentí, sin carga eléctrica y me parecía alto, pero llevo años así y la batería se la cambié hace 5 años y sigue en forma.

Edited by jonpolman
Link to comment
Share on other sites

 Buenos días lo probé con todas las luces encendidas luces de avería luz larga aire acondicionado y me seguía marcando 15.2 15,17 15,18 pero no encendí la luneta térmica no se me ocurrió no obstante 14,8 aun siendo un voltaje alto podríamos decir sería tolerable pero veo que ya 15,2 se pasa de hecho quite la batería vieja abombada y sinceramente ya no sé si es por tener ocho años o porque estuvo cargando mal con el voltaje alto desde la primera vez que se quedó sin batería que la desconecte de un borne y la cargué en el coche sin desmontar puede puede ser que de ahí al yo no saber que estas baterías las manejaban electrónicamente quizás a partir de ahí empezó a cargar con más voltaje no lo sé son todo dudas lo que sí me gustaría es si alguien me pudiera indicar si al reiniciar la BSI se podría volver a valores de voltaje muchas gracias

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
×
×
  • Create New...