Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Os queria hacer una pregunta, tengos los faros delanteros sucios por dentro,no me lo explico porque es un poco dificil que se ensucien...

¿Se puede desmontar la parte de delantera del faro???o se tiene que quitar entero,

Este foro es de lo mejor, os felicito a todos.

Link to post
Share on other sites

Os queria hacer una pregunta, tengos los faros delanteros sucios por dentro,no me lo explico porque es un poco dificil que se ensucien...

¿Se puede desmontar la parte de delantera del faro???o se tiene que quitar entero,

Este foro es de lo mejor, os felicito a todos.

No se pueden desmontar

y es lo que te comentan si esta en garantia al taller

Link to post
Share on other sites

Hombre por poderse hacer, se puede hacer..nada mas tienes que ver en el foro, la kdd para pintar los faros.. y para pintarlos los tuvimos que abrir...

Yo los he abierto dos veces, y no tengo problemas, pero la primera vez tardé 7 horas..y los demás mas o menos lo mismo, asique ójala y tengas todavía la garantia por que es un infierno, si no, mira las fotos...jeje

Suerte, y lo siento si te e desanimado... :D

Link to post
Share on other sites

Mirate mi post en brico sobre como pulir faros....a veces puede parecer que es por dentro....pero en verdad es que esta quemado por fuera.

Haz la prueba del trapo, pasa un trapo, si suena es por fuera, si no suena nada es que esta perfectamente pulido y es por dentro.

Seguro que es por fuera...siempre que te refieras al policarbonato y no a la optica.

Link to post
Share on other sites

no son manchas, es como polvo, lo he lavado por fuera varias veces, y se ve, con los faros encendidos que es por dentro.

Mi coche todavía está en garantía, pero me da cosa ir al taller por solo esto, aprovecharé a cuando tenga que ir a hacer otra revisión para comentárselo al del taller.

De todas manera muchas gracias a todos

Link to post
Share on other sites

A mi tambien me ocurre eso que dices... es como si hubiera habido humedad por dentro y al secarse, se han quedado las manchas de la condensacion que son como un corrillos negruzcos...

yo tengo intencion de dar guerra con el tema porque me da la impresion que se come parte de la iluminacion; lo noto especialmente en las cortas.

hay que aprovechar la garantía.

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...