Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Perdida potencia - subida revol al ralenti - tirones


Recommended Posts

Hola a todos

Tengo un 307 1.6 del 2001 con 108800 km y tengo varias preguntas entre ellas el problema de inyectores que creo que tengo.

Al arrancar en frio el motor tiembla y la aguja de las revoluciones pasa de las 850 a 1000 en punto muerto y sin pisar el acelerador... esto lo puede hacer varias veces.

Durante la marcha de vez en cuando pega algun tiron. Es decir, al pisar el acelerador parece que no acelera y al cabo de un par de segundos pega el tiron y el coche parece que se dispara.

He estado echando al deposito limpiadores de inyectores pero no han dado resultado. Incluso he revolucionado el motor por encima de las 5000 y nada.

Sabeis por que puede ser?

también me gustaria saber si debo de esperar a los 120000 km para el cambio de las correas o deberia hacerlo antes, porque he usado mucho el coche por madrid en atascos.

Muchas gracias

Link to post
Share on other sites

mmm partiendo de mi desconocimiento en mecanica y despues de leer en google que es el caudalimetro del coche... sabes si es caro su limpieza / sustitucion?

Link to post
Share on other sites

Si, a los 120000 me toca cambio de las correas y revision de tipo A, pero paso de llevarlo a la casa, que se sobran con los precios. Prefiero ir a un taller de confianza.

Asi también aprovecho y les digo que me hagan un equilibrado, que estoy hasta las narices de que empiece a vibrar a partir de los 120km/h Les comentare lo de girar un poco la cremallera para endurecer un pelin la direccion a parte del equilibrado.

Espero que sea el filtro del aire...

Link to post
Share on other sites
  • 3 weeks later...

Buenas amigo a mi me pasa igual al arrancar en frio en varias ocaciones el motor tiembla como si se va a apagar luego la aguja de las revoluciones sube acelerandose solo y luego regula otra vez...

En el concecionario me dijeron que eso pasa en algunos motores 2.0 y que le tinen que colocar 2 termistencias y un niple de cobre o algo así (Que es un trabajo que está certificado por la Peugeot)... en 2 semanas (09/07/2007) lo llevo para que le hagan ese trabajo... Luego les cuento...

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...