Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Nuevo Cambio de Servidor


Recommended Posts


  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Bueno....!!! Por fin esto funciona... que ganas tenía....

Ahora sólo nos queda ver como funcionan todas estas opciones que tiene este nuevo foro.

Por cierto... ¿no os parece un poco "estrecho"? A mi me sale más pequeño (estrecho) en la pantalla con lo que entran menos palabras por línea.

Y creo que va a ser mejor abrir un hilo donde podamos probar los nuevos iconos, tipos de letras y [glow=red,2,300]efectos[/glow]...

[move]Por cierto... funcionan que te pasas!!![/move]

Link to post
Share on other sites

Bueno, vamos a ver si esta vez tira el servidor ;)

Abel, a mi también se me queda bastante estrecho, tengo dos bandas grises a ambos lados que me comen media pantalla.

Ahora hay que hacerle los reglajes para que funcione fino, fino.

Saludetes,

Jose.

Link to post
Share on other sites

Sí se ve un poco estrecho y eso que yo tengo un 21"

Ahora entiendo porqué te pasas todo el día enganchado al foro... con esa pantalla te lleva mucho tiempo leer las respuestas... ;D ;D

Sí, un poquito estrecho, os habeis fijado como quedan las fotos standard?

a parte de eso, a mi no me va bien en el firefox....

Pero bueno, lo importante es el punto de reunión...

Saludos.

¿Que fallos te da con el Firefox? Yo es el que suelo usar, menos para un par de foros en lo que tube algún problemilla con las cookies y siguo con el Ie; curioso que programas que abogan por el Open Source como el Firefox luego tenga problemas con plataformas como la que tenemos ahora que también es Open Source.... ::)

otra cosita......al publicar una respuesta nueva te manda al menu principal en lugar de ver tu publicacion :-\

Vamos a darle unos días para que se acaba e estabilizar y al admin le de tiempo de ir retocando estas cosas.

De todas formas, los fallos que vayais encontrando publicarlos aquí para que así tenga una referencia de los problemas que nos vayamos encontrando.

[shadow=red,left]Un saludito.[/shadow]

Link to post
Share on other sites

Hola, pues no son problemas en sí lo del mozilla, pero para poner el nombre de usuario y la contraseña me las deseé un poco..... y una vez puesta no navegué mucho, pero solo en la primera pantalla se nota alguna diferencia, un ej a ver si os puede ayudar para futuras cosas:

Internet explorer:

iepj0.jpg

Mozilla:

mzxl3.jpg

Aqui solo se ve que faltan los enlaces para los mensajes nuevos y un poco descolocado el logo, hoy no pruebo mucho mas, pero cuando pueda os aviso si veo alguna cosa mas.

Link to post
Share on other sites
Iremos corrigiendo los fallos sobre la marcha. Poned los comentarios al respecto en este mismo post.

Juan, ¿Como hacemos para distinguir los mensajes nuevos que hay en cada hilo? Te marca el hilo con la etiqueta de nuevo pero dentro del hilo no veo como diferencia respuestas nuevas de respuestas viejas...

Link to post
Share on other sites

Hola Abel, lo de los mensajes nuevos funciona mediante las cookies de cada usuario. Todos aquellos mensajes que no hayas "visitado" se te serán reconocidos como nuevos. una vez entres en ellos, ya no te aparecerá la imagen "nuevo".

Conforme vayamos avanzando con este foro y aparezcan y leemaos nuevos mensajes se irá normalizando. no os olvideis que empezamos de cero con una migración.

La página está ya optimizada para una resolución 1024, por lo que se os debería ver bien. Si teneis más resolución es normal que os queden espacio al margen. Y con 800 os saldrá fuera de pantalla.

Finalmente la dejo para 1024 porque es la resolución que más se usa.

En cuantoa Firefox, probaré co otros tempaltes a ver si se soluciona el problema, pero veo que los inconvenientes no los teneis todosy varía también de una versión a otra de Firefox.

Por otro lado con IE va correcto.

Link to post
Share on other sites

Juan...

Un nuevo problemilla... a mi por lo menos al pulsar el botón citar no me lo hace... te pego una captura de pantalla para que lo veas...

erroray7.jpg

Si te fijas, en la parte inferior izquierda de la pantalla me sale el icono amarillo y el mensaje de error en la página y en la parte superior la especie de barra de estado... lo raro es que hace unos días si me iban...

Link to post
Share on other sites

Queria haceros una pregunta.

En el anterior servidor tenia debajo de la firma un avatar con movimiento como el que tiene Deivis_Copa. Pero a cambiar el servidor ya no lo tengo, pero es que no se donde y en que apartado hay que hacerlo ???.

:PMe podeis ayudar a los que lo teneis como lo habeis hecho. :P

Gracias.

Link to post
Share on other sites
Queria haceros una pregunta.

En el anterior servidor tenia debajo de la firma un avatar con movimiento como el que tiene Deivis_Copa. Pero a cambiar el servidor ya no lo tengo, pero es que no se donde y en que apartado hay que hacerlo .

:PMe podeis ayudar a los que lo teneis como lo habeis hecho.

Gracias.

A ver si consigo explicarme...

Lo primero que tienes que hacer es publicar esa imagen en algún servidor gratuito.

Después, tienes que ponerlo en la configuración del foro. Para ello primero entras en la opción perfil, que es la quinta opción empezando por la izquierda en la parte superior del foro. Una imagen vale más que mil palabras...

grfico1ai2.jpg

Una vez que entres en el perfil, tienes que buscar en las opciones de la derecha la que pone Información del perfil del foro

grfico2ji9.jpg

Ahí ya tienes la opción de poner la dirección de la imagen que quieras... ;)

Link to post
Share on other sites

Hola, en cuanto a los avatares, es mejor que repaseis vuestras cuentas, porque al trasladar la información algunos datos se perdieron o modificaron.

Lo que más se vieron afectados son los avatares por lo que teneis que reponerlos, pero os recomiendo que reviseis también las firmas.

En cuanto a lo de las citas, ¿antes funcionaba no? Lo revisaré.

Abel, he visto que tu si has usado las citas ¿te funcionan?

Link to post
Share on other sites
  • Our picks

    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 2 replies
    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
×
×
  • Create New...