Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

De esta ya no pasa, coche en el taller.


Go to solution Solved by tiny,

Recommended Posts

Esta mañana he dejado el coche en el taller, de nuevo por los síntomas de siempre y que he comentado alguna vez. Esta vez, el que me ha recepcionado no es el de siempre:

-Vibraciones a partir de 115 km/h.

La excusa que me ha puesto es que las ruedas están gastadas, le he recordado que llevo varias visitas con el mismo problema.

- Al ralentí parece una Harley.

Que si el combustible, que si hace mucha ciudad, etc.

Te repito lo mismo que le he dicho otras veces a tu compañero, come Repsol y cuando se casca 600 km de autovía a velocidades legales y con alguna estiradita, al dejarlo al ralentí, volvemos a la Harley.

- Se va a la izquierda.

Que si le he dado un golpe, que si ...

El golpe se lo tendría que haber dado a tu madre, tengo contrato de mantenimiento y averías, ¿me lo arreglais de una vez?

- El retrovisor derecho no se abre del todo.

Ésta es nueva, así que me lo arregláis bien y ya está.

Lo nuevo es que al tener contratado el mantenimiento, intentan alargar el tiempo de reparación, a ver que se les ocurre cuando recoja el coche del taller y siga todo igual. Como me digan que las vibraciones son por los neumáticos, creo que pido una certificación ante notario por semejante barbaridad ya que con los neumáticos nuevos ya lo hacía.

Os mantendré informados.

Link to post
Share on other sites

Hola Tiny

Sobre todo lo que has comentado ya hemos comentado de casi todo.

Sobre las vibraciones, supongo que ya habrás probado todo lo comentado en el foro. ¿qué gomas tienes y que llantas? es por unir cabos.

Los cabeceos al ralentí pueden ser debidos principalmente a dos causas:

1. Si son leves, esporádicos e irregulares son debidos a que la cantidad de gasóleo que hay que inyectar al ralentí es tan baja, que la propia tolerancia de los inyectores hace que las cantidades inyectadas varíen de un cilindro a otro con el tiempo. Esto produce ligeros cabeceos irregulares que con el tiempo y vejez de los inyectores va a más.

2. Si son siempre igual, como parece tu caso, entonces es que un inyector está descompensado. Su pongamos que un inyector está al 70%, el 30% restante que falta se lo reparten los demás trabajando al 110% de modo que no notas pérdida de potencia, sólo un ligero aumento del consumo que ni notas y puede ser tan drástico como que un inyector no funcione y los otros tres trabajen al 133%.

Esto no es grave y se puede circular, pero el trabajo extra de los otros inyectores acelera su degeneración y el resultado son 2000 euros del cambio de todo el sistema de inyección.

Un modo de averiguar los inyectores vagos es con una maquinita que tienen en el taller que se conecta al calculador de inyección. Si tienes alguno vago la solución suele ser tener que cabiar todos ya que todos los inyectores tienen que estar en el mismo estado de vejez.

Prueb a ver si te hacen la diagonisis de inyección dentro del contrato de garantía adicional.

Nos cuentas.

Saludos.

Link to post
Share on other sites

Sr 600, ¿si miramos mi firma?

Los neumáticos están en las últimas, pero lo hace desde hace mucho tiempo.

El tema del dinero no me preocupa, para eso me encargué de pagar un sobreprecio y el que parece que voy a amortizar antes de tiempo.

Esta vez, el coche no sale del taller hasta que me resuelvan los problemas de una vez.

Os mantengo informados de las soluciones aplicadas y de si han tenido resultado.

Link to post
Share on other sites

Sr 600, ¿si miramos mi firma?

Los neumáticos están en las últimas, pero lo hace desde hace mucho tiempo.

Es verdad... qué mala es la edad !!!. Esas gomas son muy comunes y no dan problemas a mucha gente.

¿te han tocado alguna vez el ajuste de dureza de la dirección?

Muchas veces el problema radica en una excesiva sensibilidad de la dirección más que en la intensidad de las vibraciones en sí.

Yo nunca he tenido vibraciones, haya cambiado o rotado las ruedas y lo que si he notado es que mi dirección es algo más dura que la de otros 307 y quizá ese sea el motivo de la ausencia de vibraciones.

Sobre el tema de los cabeceos a ver que milonga te cuentan. Intenta que te hagan una diagnosis de inyección... gratis por supuesto.

Link to post
Share on other sites

lo de las ruedas que te prueven con las de otro coche y que estenbien equilibradas .

con lo del ralenti pueden influir varios factores desde una eletrovalvula que no funcione asta las entradas de las mariposas que regulan la entrada de aire

no comentas de que cilindrada es tu coche.

los de 90c tenian unproblema con los inyetores a bajas vueltas corfirmame si este es tu motor. y otra cosa si esta en garantia insiste

Link to post
Share on other sites

jjcf, ¿si miramos mi firma?

Aparece cortada, pero pone 136 CV. Es el 2.0 HDi 136CV.

Esta mañana llamaré para ver como va el tema, no tengo prisa, pero para el fin de semana quiero 1 coche que la furgo del trabajo cansa un poco y más estando de vacaciones.

Al coche ya le cambiaron la EGR en enero, pero todo sigue igual. Hablando con un jefe de taller (Peugeot) de un cliente, me comentó lo de las electroválvulas. También me comentó que el que se retuerza tanto el motor al acelerar podría deberse a un silentblock del motor, también me lo tienen que mirar.

Juan, el año pasado ya le tocaron la dirección, pero no he notado nada, lo único que creo que desde entonces el coche se va a la izquierda (algo que ya les he dicho que me corrijan de una vez).

Otra cosa, y aprovechando a jjcf, Un consumo de 6,8 litros a 120-130 de regulador por autopista, ¿es normal? Esta pregunta viene al hilo de lo que comenta Juan en una de sus respuestas, sobre que el consumo del coche aumenta si no funcionan bien los inyectores.

Luego os comento lo que me digan.

Link to post
Share on other sites

Acabo de hablar con el taller:

- El coche se va a la izquierda:

Problema detectado: 1 neumático trasero deformado.

¿Me lo creo? Estoy por llamar a atención al cliente y comentarles el tema.

- Vibración del ralentí:

Problema detectado: EGR

¿Me lo creo? La cosa a cambiado cuando le he comentado que al coche ya se le había cambiado la EGR en enero y al día siguiente seguía el tema igual.

Al comentarle que si no podría ser de los inyectores, entonces me ha comentado que también han visto que había una mala conexión del 4º inyector.

- Vibraciones a partir de 115:

Problema detectado: Neumático trasero deformado y neumáticos gastados.

¿Me lo creo?

- Retrovisor derecho:

No me ha dicho nada.

Mañana se supone que está listo, pediré informe de todo lo que han hecho desde el primer día que salió del concesionario.

¿Algún consejo?

Link to post
Share on other sites

Es una salida por la tangente.

Un neumático está deformado, pero ¿qué entendemos por deformación? ¿está ovalizado? ¿tiene dientes de sierra? ¿tiene bultos? mayor imprecisión imposible. Que te acalren que tipo de deformación y tu mismo sacarás las conclusiones sobre si esa deformación puede causar vibraciones o desvíos.

Sobre las vibraciones... primero la EGR (puede ser pero por el historial está descartado) y la mala conexión del 4º inyector... ahora si que hay motivo para que te hagan la diagnosis, ya que si un inyector ha trabajado irregularmente por una mala conexión y ha podido afectar a los demás.

¿cuántos Km tienes con las gomas?, quizá para zanjar el tema, y aunque te cueste algo más, cambia las gomas en ese taller y que te lo dejen bien equilibradito, así no tendrán excusas sobre si es un problema de montaje, equlibrado o gomas gastadas.

Link to post
Share on other sites

Entonces podrás hacer unos 5.000 Km a las gomas, podrías sr el momento del cambio.

En cualquier caso pide presupuesto, a lo mejor la diferencia que tienes que pagar merece la pena para dejarles sin argumentos y ponerles contra las cuerdas.

Otra posibilidad es montar la de repuesto en lugar de la goma afectada, de ese modo quedaría corregida la deformación . Coméntalo en el taller a ver por donde salen los Einstein

Link to post
Share on other sites

Ahora mismo el bólido tiene 32300 km.

El problema de las gomas es que me van a pedir una pasta en el confesionario y no estoy por la labor, ya que en cualquier sitio las puedo conseguir por menos dinero.

Pues se las llevas tú y que te cobren sólo el montaje... así no tienen excusas.

Te dirán que las gomas están defectuosas....

Link to post
Share on other sites

Sevillana del Tiny:

(Sonido de guitarra y vamos con la primera):

Por partes, primero contesto a Abelino y al colega del alemán.

Abel, lo que me comentas es lo primero que les dije y me contestaron que no, que ya tuvieron problemas una vez y que no lo hacen.

Jose, la joyita de 100 CV es para el año que viene, la furgo hace en septiembre los 3 años y le queda otro de renting, así que me toca esperarme otro año, de esa forma veo que tal funciona el tema con los primeros que entregan en breve.

(sonido de guitarra, y empezamos con la segunda)

Uno de los neumáticos traseros dicen que está cuadrado y que la única solución que hay es cambiarlos, lo gracioso del tema es que estos están a mitad de vida y dicen que la suspensión funciona correctamente y que yo sabré por donde me meto. Juan, la opción de probar con la de repuesto no la había contemplado, gracias, tengo que llamar esta mañana al taller.

¿Afectan los neumáticos traseros en la vibración en el volante? Los neumáticos delanteros están casi para cambiar (creo que los aguanto hasta después del verano y después los cambio), les debe de quedar unos 2 milímetros para llegar al chivato por la parte exterior y unos 3 por la interior.

Sólo me están pidiendo cambiar los traseros y que con esto quedará todo solucionado.

(más guitarra y a por la tercera)

El ralentí, sigue igual aunque atenuado. Ahora ya no es una Harley, ahora es una japonesa que quiere imitar las pistonadas americanas. Según me han comentado, han limpiado la EGR y el circuito de la recirculación de gases (como le recircule yo mis gases, se van a enterrar, con 2 r).

El tema del retrovisor me comentan que estaba sucio no sé que actuador y polea y engranajes del retrovisor y que por eso no volvía a su posición.

(guitarra y a por la cuarta):

Los 2 neumáticos me los ponen por 224 € todo incluído, ponga la marca que ponga y el modelo (les pregunté por unos Michelin Pilot Exalto2 y me dijo que al mismo precio) En otro sitio, me los dejan más caros y sin alinear. No me ha parecido mal precio en la Peugeot. En breve llamo para confirmar todo y si tienen el neumático.

(fin)

(aplausos)

(agradecimientos)

Os sigo manteniendo informados. Ayer les pedí informe y hoy me lo darán.

Link to post
Share on other sites

¡Que vergüenza de Servicios Oficiales!

Tiny, ¿para cuándo esa joya de 100 CV que comentabas en el post de la potencia de Juan?.

Igual la solución es esa.

Saludos. Jose

Es una buena solución... total, 10CV no los necesitas. Sólo es cuestión de un poco de dinero.

Link to post
Share on other sites

Tiny, hace mucho que no entro, pero habalndo de neumaticos, mis dos primeros juegos fueron Dunlop. y me dieron problemas de vibraciones y deformacion en las ruedas traseras los dos. Desde que lelvo las Good year excellence, sin problemas, y con equilibrados normales, nada de maquinitas raras.

Manda las Dunlop a tomar por c......

Del resto poco puedo decir >:(

Link to post
Share on other sites
  • Solution

Bueno, me despisto unos días y me mandáis a tomar unas birras a la 2ª página.

Pues el coche ya salió del taller. Os cuento:

1º- Vibraciones a partir de 115:

Una vez cambiados los 4 neumáticos Dunlop SP2000, por unos Dunlop SP01, 448€ montados en la Peugeot.

Yo sigo notando unas mínimas vibraciones, que una vez salí a probarlo una 3ª vez con el jefe de taller, me comentó que eran por que hay que rodarlos. A medida que vaya haciendo km os cuento y les doy por donde les duele.

2º- Se va a la izquierda:

Solucionado con el cambio de neumáticos e imagino que una alineación y equilibrado.

3º- Vibraciones al ralentí y tirones a 1800 rpm + ó -.

Parece que les he hecho sufrir con el tema y después de limpiar medidor de masa de aire (caudalímetro?), circuito de la EGR, inyectores, no me dan solución, me dicen que es por la configuración del motor y sus soportes y del chasis.

Me hablan desde que los soportes motor son más duros y que transmiten más, hasta que las suspensiones no absorben, etc.

En pocas palabras, que me aguante. Bueno, todavía quedan casi 3 años de tocarles las narices.

La verdad es que hacerle algo, si que le han hecho, ahora el coche ha dejado de vibrar como antes, mantiene unas vibraciones, pero nada que ver con lo que me hacía antes. Ahora el coche acelera mejor, y tiene un sonido más fino y suave.

Lo de los tirones, pues nada, que es un punto crítico y que no se puede hacer nada.

Moraleja, tengo que rodar el coche para el tema de los neumáticos, así que si no le hago el rodaje antes de las vacaciones, a partir del 15 de septiembre se lo hago.

Os mantendré informados.

Saludos.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...