Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Experimentos con el Climatizador


Recommended Posts

Hola a todos,

como todos sabemos, la sonda de temperatura del clima está situada detrás de esas 3 ranuras que hay a la derecha del radio-CD. Un microventilador provoca un flujo de aire para garantizar que la sonda mide la temperatura del aire y no del plástico del salpicadero.

Esto lo podéis probar porque si ponéis un papelito en esas ranuras se queda pegado por la absorción del microventilador.

Pues bien, ayer hice el experimento de poner un papelito que se sujetara por la absorción del microventilador, taponando la sonda. Sería el equivalente a una sonda sucia.

El coche en garaje, dentro del garaje 24ºC, el coche a 24ºC y en la calle 31º. Selecciono 23ºC en el cima y sale aire fresco pero con un caudal muy pequeño, lógico porque la temperatura objetivo (23) y real (24) son muy próximas.

Salgo a la calle y el sol aprieta, a los 5 minutos la temperatura dentro era de 27 ºC y el clima soplaba muy fojito, lógico, la sonda estaba todavía a la temperatura del garaje (24ºC) y no se enteraba de que la temperatura del aire dentro del coche estaba subiendo.

Sigo circulando y la temperatura dentro subiendo... 28... 29... como ya hacía calor dentro quito el papelito y a los 10 segundos el ventilador comienza a soplar con fuerza automáticamente bajando la temperaturarápidamente.

Esto manifiesta lo bien que funciona el sistema y lo importante que es mantener limpia la sonda de tempertura. Lo más sencillo para limpiarla es aplicar el aspirador cuando limpiemos el coche, con cuidado y sin aspirar demasiado, por ejemplo pocemos poner los dedos entre la tobera y las ranuras de la sonda.

Esto es otra labor de mantenimiento no documentada en ninguna parte.

Link to post
Share on other sites

  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic


El Laguna, con clima bizona, lleva una sola sonda, situada en la base del retrovisor.

Una pregunta para los físicos del foro: ¿donde es mejor que esté situada la sonda? ¿En el salpicadero? ¿En la base del retrovisor?. El aire caliente tiende a subir...

Saludos. Jose

.... y el frío a bajar...

La mejor zona sería en mitad de habitáculo, flotando en el aire, en una zona donde no de el sol.

Como eso no es posible, la idea de colocarla en la parte inferior del retrovisor es buena.

Como lo tiene el 307 también es buena opción, pero depende del buen funcionamiento del microventilador.

Link to post
Share on other sites

El mio es bizona y cuando instale el radio cd, como se comunica astas las 3 rajitas esas meti la mano y no habia nada de nada. Es mas me pregunte y me siguo preguntando para que son esas 3 ranuras...

Supongo que sera para disipar el calor producido por el radio cd y el cargador no????

Link to post
Share on other sites

Oye ahora que veo este comentario, el mio tambien es bizona y tampoco hay nada de nada detras de esas rajitas. La verdad es que en mi caso estaba muy mosqueado,porque originalmente mi coche traia el monozona pero en el concesionario, a base de apretarles y porque iba a salir el modelo nuevo en septiembre(lo compre en mayo de 2005), me colocaron el bizon. Pues bien despues de leer la documentacion del coche, donde especifica que hay esta la sonda, y sabiendo lo piratas que son en la marca, creia que me habian colocado la consola del nuevo con el cuerpo del antiguo.

¿por cierto donde esta la dichosa sonda en los bizona?

Link to post
Share on other sites

Yo le iba a decir a bazoom que a lo mejor se le habia caido la sonda, pero que se os haya caido a todos es raro, entonces inspeccionar a ver donde la llevais y si no teneis ninguno problemas con el clima para asi poder ponerla los que no tenemos bizona en el mismo sitio.

Link to post
Share on other sites

jjcf escribio:

si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

Link to post
Share on other sites

1Marchi escribio:

jjcf escribio:
si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

el sensor ese solo sirve par los bizona para los otros el que lleva de simpre

Link to post
Share on other sites

Gracias, de todas maneras, no creo que sea el sensor, yo el otro dia empezo a tocarme las pel... y lo probe sin el sensor a ver que pasaba, seguia apagandose al rato, probe a desmontar el panel del clima por si acaso hubiese algo sulto, y nada, y despues de tanto toqueteo parece que ahora va mejor pero no lo voy a decir muy alto, esto no es un fallo que deberia estar mas o menos localizado al pasarle a bastantes coches????:dry:

Link to post
Share on other sites

Hola, paso algunos datos del clima de los antiguos, por si alguien quiere experimentar y le sirve para evitar ir a ver a los tic, taca,tep

Referente a la sonda interior:

Velocidad de turbina: 600 rpm.

Velocidad local del aire: ≥ 2 m/s

Caudal mínimo necesario a nivel del orificio de aspiración: 1,5 m3/h.

Seguridad del compresor

-Seguridad de helado del evaporador (0º C/1º C hasta una temperatura exterior de 20º C)

-Seguridad de presión (BP 2,5 b/ AP 26 B).

-Régimen motor (6250 rpm)

-Seguridad inyección (arranque motor, arranque del vehiculo, puntos de funcionamiento motor particulares).

-Temperatura de agua (112º C).

Modo degradado:

- sonda evaporador defectouosa (CO, CC): no es posible conectar el compresor,

− sonda de temperatura exterior defectuosa : el corte de compresor se produce únicamente por temperatura de evaporador: corte si Tevaporador ≤ 0,4ºC, reconexión si Tevaporador ≥ 1,4º C

Por Presion en el circuito:

- Presión de alta muy baja (P > 2,5 b para conexión del compresor)

- Presión de alta muy elevada (P > 26 b para desconexión)

En estos casos la BSI corta el compresor un tiempo mínimo de:

− 1 minuto en el caso de que sea el primer corte,

− 4 minutos si es el segundo corte,

− 16 minutos en el tercer corte o sucesivos.

Un fallo en el presostato (CC a masa) produce la prohibición de conexión del compresor.

El régimen motor no debe ser igual o superior a 6250 rpm. Si este es el caso, el compresor se autoriza para un régimen motor < 5650 rpm siempre y cuando haya estado cortado al menos 5 seg. En caso de defecto sobre la información de régimen motor, el compresor no es autorizado.

Indicacion de un defecto permanente:

La indicación de un defecto se efectúa en la pantalla del climatizador. El punto que separa las cifras decimales parpadea en la inicializacion del sistema en caso de presencia de defecto/s

permanente/s durante 4 seg. Por ejemplos si desconectamos el conector del presostato el primer arranque no indica nada , paras el motor y das otra vez el contacto y te lo señaliza

Se testea ademas:

teclas bloqueadas del panel.

detección de CO, CC a masa y CC a positivo, de los captadores ligados al calculador de climatización.

bloqueo de la turbina de la sonda

detección de CO, CC a masa y CC a positivo de los accionadores

Una sonda daria error por CO/CC+ si Vsonda > 4,9V

y por CC- si Vsonda < 0,1V

Curva de la sonda(ntc) del evaporador

evaporadorph5.th.jpg

Mas o menos la cosa va asi en el clima que llevo ;)

Salu2.

Mensaje editado por: josevte, el: 25/07/2007 19:32

Link to post
Share on other sites

No se ayer estuve en la peugeot y me comento cual podia ser el fallo, asi que me fui a los desguaces a buscar y encontre 3 piezas, bueno y una cuarta, asi que limpie bien una y la monte por la noche, no se si funcionara pero buena pinta tiene, ya os contare y si veo que tal se hace un brico en 5min por que no tiene mucho misterio pero hay que saberlo.

Link to post
Share on other sites

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

Link to post
Share on other sites

1Marchi escribio:

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

te sigue dando el fallo del punto en el clima? acuérdate que a mi me daba dolores de cabeza y era por culpa de un mal contacto en los cables de la radio...B)

Link to post
Share on other sites

1Marchi escribio:

Pues esto tiene buena pinta al principio fallo el viernes, y el sabado volvi a tocar, de momento sin problemas, ni el sabado ni el domingo si hoy va vien esta solucionado en mi caso, espero que os sirva

entonces ya te funciona el clima sin problemas, el punto solo para los decimales :P me alegro de que se haya "solucionado" y tocaremos madera para siga bien...

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis tod[email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...