Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

2Problemillas 1 De Etapa Y Otro De Volumen Radio


Recommended Posts

buenas,Tengo 2 Problemillas,el primero es que me comprado 1radio pioneer y el volumen se sube solo y se vuelve a bajar,me lo ace mas que nada cuando acelero mucho,con la otra radio no me lo acia....:( ,y man comentado que en algunos seat tambien acen eso las radios....y el segundo problema es que instale la etapa de potencia y le puse un sub nada mas y a la semana o asi le meti otro igual y en la etapa se encendia la luz roja como que algo abia mal,pero al rato se empezo a intercalar y se kedo en verde y al llegar la noche de ese dia dejo de funcionar sin mas,e mirado el fisuble del cable de corriente y esta bien,e mirado los dos fusibles que tiene la etapa y etan tambien bien,la e abierto y e mirado los condensadores y no esta ninguno inchao,y las resistencias estan todas bien,e mirado aver si se ve alguno kemao y nada esta bien...la etapa es una audiosbank A43X.Aver Si Alguno Me Puede Ayudar Con Lo De La Etapa Sobre Todo XFA:(

Link to post
Share on other sites

vale te comento la radio se te sube y baja debido a que tiene un sistema que es auto volumen que segun la velocidad del coche sube o baja ajustandose al ruido que pueda producir el motor.Y por otro lado lo del led rojo de la etapa es el sistema de proteccion se activa cuando le metes mas caña de la que puede soportar eso es por varios motivos.1º mal conexionado de cables 2ºno le llegan 12V 3º le sobnran WATSS es decir le as metido 2 sub a los cuales para moverlos les acen falta mas WAT de los que la etapa te saca y la estas forzando.Aora lo preocupante es que no se te encienda seguramente no vuelva a acerlo porque la ayas quemado.Compruebalo todo y sino cambiala

Link to post
Share on other sites

vallejo escribio:

E Mirado X Encima Y No Veo Nada Kemado,En La Placa Ni Nada De Lo Que Lleva,Es Lo Que Me Extraña A Mi Que No Aya Marca De Quemadura...Sabeis De Algun Sitio Donde Las Miren?

Pregunta donde lo comprasetes o si tienes algun amigo que tenga montada una etapa sustituyela por la suya a ver si funciona

Link to post
Share on other sites

todo es un suponer...pero normalmente si salta la proteccion sin mas no debe de llegar a partir fusible ami me a ocurrido varias veces instalando ekipos y mayormente es problema de la bateria que no manda tension suficiente.Nobstante la llevas a una tienda de electronica y a base de polimetro te la comprueban en cero coma.

Link to post
Share on other sites

Yo soy tu y volvería a desconectar cables, conexiones y kitar el borne de la batería, eso me paso una vez con la etapa VIETA que tengo, hize eso que te comente y listo, a veces aunque no lo creas se provocan cortos en los lugares que menos crees darte cuenta...

Ya nos contarás un saludo y suerte.

Link to post
Share on other sites

sensi87 escribio:

si, sobretodo cuando tienes que pasar cables por huecos estrechos se pelan bastante y acen corto miralo y sino comprueba que tu bateria esta en buen estado osea que saque los 12V sino te los saca ahi tienes el problem;)

Esto es solo con vieta?? a mi la radio cuando la tengo sin el motor arrancado me da 9.8 v tiene 2 años y medio, bueno un poquito mas pero marca solo 9,8 creo que esta muriendo y arrancar no le cuesta supongo que por el condensador. Las etapas son beyma y kendwood

Link to post
Share on other sites

El coche lleva el sistema de 'Modo economía', es decir el coche automaticamente siempre va a cargar unos condesadores para que minimamente puedas arrancar el motor si el estado de la batería esta mal, los 9.8V que tu dices puede ser la diferencia entre la tensión que sale de la batería menos la tensión que esta utilizando la etapa o radio.. depende donde conectes el polimetro claro esta.

Prueba a ver estos hechos, sino lo consigues prueba a conectar otra etapa diferente o algun cacharro de estos que utilizen 12V para ver si la corriente llega, mismamente un neón por ejemplo.

Saludos y suerte

Link to post
Share on other sites

Bueno hay Novedades....JaJaJa,E Conseguido Acer Que Aga El Intento De Encenderse,JaJaJaJa,Esque Os Comento E Desconectado Todo,E Mirado Cables Y Nada,Pero Claro Al Desconectar El Cable Remote De La Etapa Se Enciende Pero Se Vuelve A Apagar Y Lo Ace Cuando Se Desconecta Ese Cable,E Mirado Aver La Corriente Que Le Llega Y Al Principio De La Tarde Me Marcaba 11v Pero Al Llegar La Noche Me Marcaba 13v:huh: .Yo Creo Que Va A Ser Cosa De La Bateria Pero Asta Mañana No Puedo Probar Porque No Me Pueden Dejar Un Coche Para Acer La Prueba.Weno Mañana Os Comentare Aver Si Lo Soluciono O Que.....:P

Link to post
Share on other sites

vallejo intenta responder todo en minisculas, es algo incomodo estar leyendo con lo primera letra en mayusculas, Gracias de ante mano.

E Irecnus na propia radio tiene un voltimetro que te dice el voltaje, al principio cuando la monte hara 1 año mas o menos no recuerdo bien soy muy malo para las fechas parado el coche marcaba 12,4 y arrancado 13,6 o algo asi. Esto es la bateria y creo que no le cuesta arrancar mucho por el capacitador que igual que tiran los amplis de el cuando piden mas chicha, lo pide el coche al arrancar.

Vallejo prueba tambien a poner la etapa con 2 cables drectamente a la bateria, asi te aseguras si esta bien echa la instalacion de corriente

Link to post
Share on other sites

lo dixo eso te va a pasar con vieta o con cualquier otra marca eso es falta de voltaje prueba con esto cogete un cable fino y sabes que en la etapa llegan 3 entredas el + el - y el rem las 3 juntas pues con ese cable pones una punta en el mas y la otra al rem veras como se te enciende si todo va bien pero se te apaga de vez en cuando si eso es asi puedes cambiar la bateria cuando kieras jejejeje.Un saludillo a todos ya nos contaras

Link to post
Share on other sites

pues nada e probado ya todo lo que me aveis dicho,y nada,aora solo me keda llevarlo a una casa de electronica aver que me dicen....corriente le llega pero no se enciende es lo que me extraña y encima sin estar nada kemado.....:unsure: .ya os contare cuando lo lleve aver que me dicen y si me toca cambiar etapa o no.y sorry x lo de las primeras letras en mayusculas. y respecto a lo de que se sube sola la radio no se le puede acer nada?atraves de las configuracion que tiene la radio no hay nada.

Link to post
Share on other sites

si se puede leete bien el manual o sino investiga tu porque hay una opcion que es el auto volumen la desactivas y se acabo tu problemilla compañero :D y suerte con la etapa pero parece que a muerto si aun puedes devuelvela y que te den otra

Link to post
Share on other sites
  • 2 weeks later...

Buenas,vamos por partes,lo del volumen auto ya lo e visto y lo e quitado.y lo de la etapa efectivamente peto...y ya e comprado una,es una boss de 1000w,y me pillao de paso unos 6x9 de 300w infinity.la etapa ya esta montada y sonando cojonudamente aver si ago algunas fotillos luego y las pongo esta noche pa que lo veais y los 6x9 aver si me pongo con la bandeja ahora que estoy de vacaciones y cuando lo tenga tambien le ago fotitos:P

Link to post
Share on other sites

perfecto me alegro que te ayamos ayudado para solucionarlo nene currate la bandeja que sino despues no vas a poder quitarla lo suyo es que te curres una ficha de empalme para poder desconectarla si tienes que quitar la bandeja en algun momento;) y los cables pues grapa que te crio.un saludo nengggg!!!

Link to post
Share on other sites
  • Our picks

    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 3 replies
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
×
×
  • Create New...