Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Solución parones climatizador menos de 20€


Recommended Posts

Bueno pues tras muchas vueltas en mi caso esta solucionado, es una tonteria enorme, pero como se suele decir "No te cobro 100€ por apretar un tornillo sino por saber que tornillo hay que apretar" me comento el mecanico del taller que le echar un ojo a esta sonda.

Y el problema se ha resuelto.

Empezamos zona central en la parte de los pies del copiloto

post-2-0-72304300-1433580978_thumb.jpg

Quitamos estos 2 tornillos:

post-2-0-82595800-1433580982_thumb.jpg

La tapa sale hacia abajo tirando un poco, puede que para hacerlo mas comodo tengais que quitar el patizado que va en la parte de abajo de la guantera (Encima de los pies 3 topecillos de los que se saca el centro y listo) yo no lo hice porque me molestaba el condensador y como era para explicarlo. se ve bien.

post-2-0-22892300-1433580985_thumb.jpg

En esta foto se ve la sonda en cuestion:

En mi coche solamente hay una sonda que es la del fallo, es la sonda 2 circulo amoarillo.

En el lugar del circulo 1 algunos coches llevan otra sonda que sale tirando, lo digo porque me fui a los desguaces y coji una sonda del circulo 1 de 4 coches que vi solamente 1 la tenia a si que es probable que no la tengais. Y coji 3 de la que os indico con el circulo amarillo. Sonda de evaporación del clima (Creo que era la de la evaporación no es seguro, pero casi)

post-2-0-33672100-1433580988_thumb.jpg

Como sale:

post-2-0-90770800-1433580990_thumb.jpg

Sonda en cuestion, sale tirando hacia atras, no hay peligro de que se rompa es fuerte:

post-2-0-31752300-1433580993_thumb.jpg

Forma de soltar la clavija:

post-2-0-22303200-1433580996_thumb.jpg

Consejo, la primera sonda que puse la limpie con un pincel y alcohol para que quedase limpia, y tube problemas, el primer día bien luego otra vez con parones.

La segunda que puse le limpie un poco el sensor que lleva en la punta con un poco de papel higienico y desde el sabado sin ningun problema.

Esta sonda cuesta nueva en la peugeot menos de 20€ yo como coji la de los desguaces he probado a ver si funcionaban, si la que llevo ahora fallase otra vez compro una nueva y a tirar.

Espero que a los que os falla se os solucione como a mí

Un saludo, Alberto


P.d. Vaya tocho que os he soltado

Link to post
Share on other sites

  • Replies 171
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bueno pues tras muchas vueltas en mi caso esta solucionado, es una tonteria enorme, pero como se suele decir "No te cobro 100€ por apretar un tornillo sino por saber que tornillo hay que apretar" me c

Esto es lo que he encontrado al respecto. Como bien dices, revisa bien todas las conexiones...

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima. El evaporador es la parte del circuito de refrigeración que está fría, tiene una sond

Posted Images

abel escribio:

Mini punto para tí...!!!

;) ;)

Gracias, pero vamos que espero que se le soluccione con esto a todos los que les falla, por cierto para que prueben si es esto, si la sacan y la dejan guardada entre la guantera y el tapizado ese que hay debajo, funciona aunque no va funciona el "clima" como tal, si lo pones en 14 y aire a tope compruebas que no se para y en 28 te cueces

Link to post
Share on other sites

Muy buen brico!!

Propongo ponerlo en la sección de contenido, si nos pasa a alguno nos puede ahorrar un buén dinerito y tal y como lo has explicado es muy fácil de hacer por cualquiera.

La verdad es que esos sensores suelen fallar muchísimo y en cualquier marca, a mi me pasó en un VW. Lo que no entiendo por que fallan tanto, no son más que resistencias que dejan pasar más o menos intensidad en función de su temperatura.

Se me ocurre que además de acumular mierdecilla en la resistencia (la perlita negra) también podrían ensuciarse los bornes de metal de la conexión y falsear o derivar la corriente que pasa hasta o desde la resistencia, por lo que habría que probar a limpiarlos bien y aplicarles un producto dieléctrico como hacen en este foro con un caudalímetro en un VAG para evitar tirones y pérdidas de potencia.

El caso es diferente pero el principio es el mismo: un sensor que falsea los datos (..estos coches modernos con tanto trasto electrónico)

http://forums.tdiclub.com/showthread.php?t=81288&page=5

Un saludo y gracias por la información

Link to post
Share on other sites

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima.

El evaporador es la parte del circuito de refrigeración que está fría, tiene una sonda para determinar si el aire que sale está a más temperatura que unos 3 a 4ºC, ya que si el aire saliera muy frío, se corre el peligro de producir hielo en el evaporador, reduciendo el rendimiento del clima enormemente.

Si la sonda detecta una temperatura muy baja, menos de 4ºC, desconecta el clima para evitar que se haga hielo en el avaporador.

La sonda debe ser del tipo NTC, una resistencia que aumenta su valor al bajar la temperatura. Un mal contacto en la resistencia implica que el circuito detecte una temperatura muy baja y pare el clima.

Muchas gracias por este brico, que nos permitirá solucionar este puñetero problema cuando se nos presente.

Link to post
Share on other sites

seat600 escribio:

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima.

El evaporador es la parte del circuito de refrigeración que está fría, tiene una sonda para determinar si el aire que sale está a más temperatura que unos 3 a 4ºC, ya que si el aire saliera muy frío, se corre el peligro de producir hielo en el evaporador, reduciendo el rendimiento del clima enormemente.

Si la sonda detecta una temperatura muy baja, menos de 4ºC, desconecta el clima para evitar que se haga hielo en el avaporador.

La sonda debe ser del tipo NTC, una resistencia que aumenta su valor al bajar la temperatura. Un mal contacto en la resistencia implica que el circuito detecte una temperatura muy baja y pare el clima.

Muchas gracias por este brico, que nos permitirá solucionar este puñetero problema cuando se nos presente.

Por eso cuando puse la primera, el primer dia bien, pero luego el viernes salgo de currar me voy con mi novia a comer, el coche en el parking salgo al atasco y a fallar, me pare a la derecha y la saque en un momento, entonces funcionaba de cojones, eso si al sacarla estaba congelada la sonda, creo que por eso puede romperse porque se somete a muy bajas temperaturas. ¿no?

Y Gracias no, a intentar seguir arrreglando entre todos problemillas del coche sin tener que llevarlo al taller y dejarnos un dineral en ello.

Link to post
Share on other sites

esa solucion esta muy bien,

solo aclarame una cosa ¿el clima de tu coche es bizona?, y otra cosa esa sonda es la que se supone que toma el aire de la ranuras que hay en elsalpicader al lado de la radio, es que me dijeron que esa sola la tenia los monozona.

gracias

perdona no habia leido el ultimo post de seat600

segun eso todos la tienen.

habria alguna forma de tocar esa sonda para que enfrie mas rapido,

me explico algunas veces llevo el clima a 16 y no enfria, otra veces lo pongo a 21 y se te hielan los mocos, con la misma temperatura en el exterios segun el coche

Mensaje editado por: METALEP, el: 27/07/2007 02:13

Link to post
Share on other sites

Al reves esta sonda deberia de estar mas caliente para que enfriase mas, creo al menos por lo que dice Seat600.

Por cierto ayer se para una vez, lo apague, al rato lo encendi y no volvio a fallar a si que como el miercoles me piro de vacaciones, fuy a la peugeot y la encarge, ya pondre la referencia que ahora no la tengo aqui, pero fueron 16,34€ creo, 16 y pico.

Link to post
Share on other sites

as repetido el mensaje aqui dos veces y otra en otro apartado y ya se te a contestado y si ves todas las consultas igual se te soluciona pero lo que te cometo mas datos de tu coche es con AA DE LOS PRIMERO con climatizador , con climatizador bizona es que no dices nada de eso

Link to post
Share on other sites

YA HE SOLUCIONADO EL PROBLEMA DE PARADA DE MI CLIMATIZADOR,A LOS PIES DEL ASIENTO DEL CONDUCTOR, HE KITADO LA TAPA que HAY ENCIMA DE LOS PEDALES, Y CUANDO METI LA MANO Y TOQUE UNOS CABLES EMPEZO A FUNCIONAR, HE KITADO LOS CONECTORES Y HE LIMPIADO A FONDO CON UN LIMPIACONTACTOS Y DE MOMENTO NO SE ME HA VUELTO A PARAR.

Link to post
Share on other sites
  • 10 months later...

Yo he tenido problemas similares del climatizador y he hecho el brico que se mostraba en este tema y ahora parece que funciona correctamente. Siendo más concretos se paraba el ventilador cuando se tocaba manualmente y luego no se volvía a encender. Además al estar mucho tiempo al sol no funcionaba de vez en cuando. La sonda en cuestión estaba llena de motitas blancas y se las he quitado con un bastoncillo de algodón.

Parece que limpiando esa sonda se ha solucionado el tema de las acciones manuales, ya contaré si se soluciona el asunto del sol (hoy mismo cuando salga de trabajar).

Un saludo.

Link to post
Share on other sites

Pues yo llevo un par de días con el problema del climatizador. No se si sera el mismo problema, por que no se a que llamais de que se para el aire.

Mi problema es que hay días o al cabo de unas horas que sin problemas pero hay a veces que cuando pongo el clima pues oigo que salta el compresor y el ventilador, normal para que enfrie el aire y salga fresquito. Pero al cabo de un rato noto que ya empieza a salir el aire caliente y oigo que el ventilador no esta funcionando con lo cual el aire no lo esta enfriando y nada no hay manera que se ponga en marcha el ventilador (apago el coche, apago el clima...) y nada. Luego al cabo de unas horas compruebo a ver si va y nada todo perfecto.

Y es curioso por que lo que comenta Minyatur que le hace cuando esta al sol. Pues a mi me lo ha hecho igual, cogiendo el coche estando al sol, al principio sale fresquito y poco a poco va saliendo caliente.

¿Puede ser de la sonda que estais comentando?

Ayer mismo por si era la sonda que estais comentando, lo que hice es limpiarlo con un poquito de alcohol por si el problema es de ahi.

Link to post
Share on other sites

Pues mi caso es similar al vuestro, desde siempre y sobre todo en verano, cuando esta funcionando el clima de repente, se para y nada por mucho que toque botones no vuelve a funcionar hasta que le de la gana. Decis que puede ser de la sonda, donde puedo encontrar el brico??

Saludosss y graciassd

EDITO:Perdonad no habia visto el primer post, ya probare haber si puede ser de hay el problema.

Link to post
Share on other sites

Parece que ahora va todo correcto pero el tema de las modificaciones manuales de funcionamiento parece que persiste. En cuanto lo apagas (le das la -) el cabrito no se vuelve a encender al darle al auto. También me ocurría ANTES DEL BRICO (creo que se ha corregido) que al cerrar la entrada de aire exterior y abrirla de nuevo no funcionaba el ventilador.

Os recomiendo el SUPERBRICO y ver qué pasa. Sin riesgos y efectivo.

Un saludo.

Link to post
Share on other sites

Pues nada despues de limpiar el domingo la sonda, ayer al coger el coche en pleno sol que estaba, no salia aire frío y es que deja de funcionar el ventilador del radiador. El problema es que me lo hace cuando esta al sol. ¡¡Anda que no me ha salido el coche delicado!! No le gusta tomar el sol.:P

El lunes tengo pensado de comprar la sonda, pero me daria rabia que luego no sea. Pero me inclino que es de la sonda por lo que comentais. ¿Que opinais?

Link to post
Share on other sites

Pues nada ayer compre una sonda nueva y nada sigue igual. Lo llevo al taller de mi amiguete y vamos a cambiar, que no se como se llama. Si soluciono el problema os pongo foto de lo que me va a cambiar.

Por que el problema puede ser que a coger mucha temperatura la tubería por seguridad corta el compresor para que no siga funcionando y no rebiente las tuberias y por eso salta cuando le da la gana el compresor.

Bueno ya os contare.

Link to post
Share on other sites

Vuelve a pararse pero solamente con CALOR EXTREMO. Le he dado un aspirón a la sonda del habitáculo a ver. Hoy salgo de trabajar a las 15:00 a ver si se apaña.

Me parece a mi que va a ser el tema del compañero anterior. Se ve que la mierda de circuito y el motor se acaban quemando.

Link to post
Share on other sites

Hola! A mi me pasa lo mismo desde el verano pasado. Cuando el coche está ardiendo al sol, empieza a funcionar el clima a tope, de repente se queda la pantalla del clima encendida pero no echa aire.

¿Que me recomendáis que haga? Mañana dejo el coche en el taller para hacer la revisión de los 100.000 y cambiar correa de distribución.

¿Le digo al mecánico que me desmonte esa zona que seguro que es de ahí y que si la sonda está rota que la cambie?, ¿O no le digo nada porque estáis seguros que ese es el problema y lo puedo hacer yo?

Lo digo por aprovechar la visita.

Muchas gracias de antemano.

Link to post
Share on other sites

Ahora que me acordado. Queria preguntaros y haber si os habeis dando cuenta ya que tengo una duda.

Cuando teneis el clima encendido, pues como es normal esta encendido el compresor y el ventilador del radiador. Mi pregunta es ¿esta siempre en marcha el compresor y el ventilador? o ¿cuando llegar a los grados que tengo seleccionado dentro del habitáculo se apaga y luego se vuelve a poner en marcha el compresor y el ventilador del radiador?

Link to post
Share on other sites
  • Our picks

    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 1 reply
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 13 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 109 replies
    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
    • Foto del Mes Abril 2021
      ¡Comenzamos!, nueva edición de nuestro concurso mensual, ¿ya tienes escogida tu foto del león?😜esperamos verla pero sin olvidar las normas
       
      • 8 replies
×
×
  • Create New...