Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Solución parones climatizador menos de 20€


Recommended Posts


  • Replies 171
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bueno pues tras muchas vueltas en mi caso esta solucionado, es una tonteria enorme, pero como se suele decir "No te cobro 100€ por apretar un tornillo sino por saber que tornillo hay que apretar" me c

Esto es lo que he encontrado al respecto. Como bien dices, revisa bien todas las conexiones...

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima. El evaporador es la parte del circuito de refrigeración que está fría, tiene una sond

Posted Images

hola muy buenos dias, me gustaria saber si me pueden orientar sobe la averia de mi vehiculo les voy a contar un poco mi problema

Mi averia es sobre el aire acondicionado de mi vehiculo, exactamente, sobre el climatizador, por cierto decir que tengo un PEUGEOT 307 SW PACK HDI 136, matricula en Dic 2004.

El problema (la averia) viene desde el año 2006, cuando empeze a llevar el vehiculo a reparar, a un concesionario ofial de PEGUEOR, cuando el vehiculo estaba en garantía, ya que el vehiculo lo compre en Diciembre de 2004.

El problema del climatizador de mi vehiculo, es que en verano, que es cuando realmente se utiliza, al ponerlo se para, y deja de funcionar, y al rato con un poco de suerte vuelve a funcionar, o como la avería se a dejado y no se ha subsanado, ahora se para no arranca.

La primera reparación del vehiculo fue en Julio de 06, me cambiaron unas piezas (Juntas toricas ,el presostato, junta cigüeñal del C.C., y sincronizacion de la caja BSI), y supuestamente la avería se arreglo.

Ese mismo año, en Noviembre del 2006, lo lleve otra vez por que el aire seguía sin funcionar, volvieron a cambiar unas piezas (Junta torica, causola de contrastes, carga de aire acondiconado, tornillos de manguera de valvula de expansion), y supuestamente esta vez también estaba arreglado.

En el verano del 2007, cuando utilice el aire, y el climatizador se volvio a parar, lo volví a llevar al taller, me hicieron una carga de aire, y supuestamente otra vez lo volvieron a arreglar.

Mayo 2008, vuelvo a utilizar el climatizador, y se volvió a parar, después de un mes cargando y vaciando la carga del aire acondicionado del vehiculo, por que me indicaban que mi coche detectaba que tenia mucha carga de aire, y al calentarse hacia que se parara.

Me indican que el problema en principio creen que es del condensador, deshidratador y de la válvula, y que la reparación me cuentas unos 800,00.- Euros, sin asegurarme que con esto arregle el climatizador de mi coche.

Por que lo que han visto supuestamente es que habia una obstruccion y que estas dos piezas en principio estan mal, que no que saben de donde viene la obstruccion, ya que las averias del aire acondicionado son muy complejas.

Le comentado en el taller que la avería del climatizador de mi vehiculo, viene desde hace dos años, viene desde que el vehiculo estaba en garantía, y que no entiendo por que ahora me quieren cobrar la reparación cuando el problema es que no me lo han reparado desde la primera vez que lo lleve.

Me gustaria por favor que me aconsejasen que puedo hacer, aparte de poenr una reclamacion al taller.

Espero su contestacion por favor a la mayro brevedad posible, muchas gracias.

Link to post
Share on other sites

Taysis, yo lo que haria ponia una reclamación. Lo que no pueden hacer es que desde que comprastes el coche te ha dado siempre problemas el aire y no te lo han solucionado el problema y ahora te quierán cobrar.

Y si lo pagas y no es ahi la averia, que hacen te delvuelven el dinero. ¿Y por que no te lo hicieron de un principio cueando estaba en garantia en cambiar el condensador, deshidratador y la válvula?

Pues yo saque ayer el mío de la peugeot. Y resulta que el fallo que me daba es que tenía cuatrocientos gramos más de gas. Y por eso cuando hacia mucho calor aumentaba la presión del gas y por seguridad no se ponia en marcha el compresor. Y me han dicho que este sistema lo hace cuando tiene mucho gas como poco. :huh: Joe despues de haber cambiado la sonda evaporadora y otra cosa resulta que era por el gas.

Link to post
Share on other sites

muchas gracias, te cuento, ayer estuve hablando con el director de la sucursal, y me han dicho que de momento no me van a cambiar ninguna pieza hasta que averiguen de donde viene la supuesta "obstrucion", que tiene mi circuito de aire acondicionado, por que me han dicho que si cambian eso y no esta arreglada la "obstrucion", estamos en las mismas.

Asi que de momento voy a esperar un poco, aunque la verdad es que con la mierda esta del aire el coche ya lleva un mes en el taller.

Alguna idea que le pueda decir al taller de donde buscar, por cierto eso de que el coche tenia muchas carga de gas, tambien me lo han dicho a mi, pero en mi caso eso no funciona.

Asi por favor una sugerencia para una posible"obstrucion",

Muchas gracias

Link to post
Share on other sites

TXUS escribió:

-------

lee las normas

5.B.- No escribas todo en mayúsculas o usando abreviaturas del tipo de los sms. Resulta poco cómodo leer un texto escrito así. Los mensajes escritos de esta manera podrán ser eliminados sin previo aviso. Esto incluye también los títulos de los mensajes.

Link to post
Share on other sites

hola:

en mi coche si enciendo el clima a 14º en modo eco tarda en soplar y cuando lo hace el aire es sale muy caliente.

si lo hago en a/c, a la misma temperatura, sucede lo mismo

¿puede que sea lo de limpiar esa piezilla?

no tengo ni idea

un saludo, y gracias por el aviso de las myusculas ( uso el pc del curro y el programa de facturacion va con mayusculas,y no me habia dado cuenta)

mil disculpas

Link to post
Share on other sites

Hola muy buenos dias por favor necesito una respuesta Muy Muy Urgente, os cuento como ya os dije mi coche lleva un mes en el Taller, exactamente desde el dia 23 de Junio, ya definitivamente sin salir.

El taller se a empeñado en decirme que tengo una "obstrucion", en el circuito del aire, que no se sabe por que, ni por donde viene pero que tengo una "obstruccion".

Despues de hablar con el director del consesionario para explicarle mi queja, han quedado en buscar la supuesta obstrucion, y me han dicho a mi y al director que esta mal "supuestamente" (por que yo no me lo creo), la valvula de expansion y el condensador/deshidratador.

Mi pregunta es el condesador se puede limpiar.

Es que estoy leyendo por aqui que normalmente el problema del aire se subsana con cambiar la sonda, pero sinceamente, lo que me da miedo que se solamente la sonda, y claro el jefe de taller no se va a pear del burro, y aunque sea solamnte la sonda me va a cambiar las otras dos cosas.

Por favor que alguien me aconseje que puedo hacer, podria decirles que solamente me cambien la sonda, o realmente, el condesador no se puede limpiar y hay una obstrucion (como dice el taller), y me lo tienen que cambiar.

¿que hago?

Link to post
Share on other sites

Buenas, pues despues de un viajecito Malaga - Madrid, con 2 descansos, esto es lo que he vsto del Clima, es una cosa que ya se ha hablado miles de veces, pero ahora que tengo la experiencia fresca, os la expongo:

Trayecto Malaga - Bailén: Sin ningun tipo de parón, ningun problema, funcionando y enfriando correctamente.

Al llegar a Balién, paro en un area de servicio a comer, y tras dejar el coche 1 horita al sol y volver a cogerlo, comienza a salir aire frio. A los 2 minutos se para y está como 1 minuto sin salir nada de aire. Vuelve a salir frio por 2 minutos, otro parón de 1 minuto o menos y vuelve a funcionar correctamente.

Paro en Puerto Lapice a tomar un refrigerio, 20 minutitos al solitrón. Salgo del area de servicio, y me vuelve a pasar exactamente lo mismo que antes. Despues, y hasta Madrid, sin ningún tipo de problema. Voy a optar por no darle mayor importancia al tema, al menos si no va a mayores.

1 saludo!

Link to post
Share on other sites

El otro día dándole una vuelta al manual vi que nuestro coche tiene una función de "Apago lo que me de la gana" en función de la carga de la batería. ¿No será que al pedir corriente a saco para el clima cuando hace muchiiiiiiisimo calor sea el mismo coche el que lo apaga? (aunque la batería este bien) En el manual también se dice que si se hace alguna operación manual debe encenderse aun a riesgo de sobrecargar la batería....

¿Qué os parece la super-teoría?

:dry: :dry:

Link to post
Share on other sites

Buenas,

Creo que tengo localizado el fallo, a mi este año me ha vuelto a suceder, parecia solucionado con la sonda que puse.

Mañana voy a realizar pruebas y os cuento.

Aunque especifico solamente es para el problema de:

Dejar el coche al solitron y al montarnos que se apague y encienda cuando le da la gana hasta que acaba funcionando.

Un saludo y mañana por la tarde que hare pruebas os cuento.

Link to post
Share on other sites

Hola muy buenas yo sigo igual con el coche en taller desde el 23 de Junio, sin ninguna solucion por que no tienen ni idea, segun ellos en mi caso es una "obstruccion" que no saben de donde viene.

Pero lo mas grave, yo no he aceptado ni he firmado el presupuesto, y han empezado a reparar el vehiculo, de momento he visto que van a cambiar el condensador, sin "mi permiso", por que ya os digo no he firmado el presupuesto.

Que hago??????????????

Por favor URGENTE

Link to post
Share on other sites

**************************************

Ahora si que si esta va a ser la buena

######################################

SOLUCIONADO EN EL SIGUIENTE POST

######################################

Esto solo es valido tras mirar en los desguaces para los 307 con morro antiguo ya que son los únicos que viene el ventilador con la resistencia que hace que se apague.

He llegado a la conclusión de que el ventilador no falla, sino que es un sistema de seguridad que al estar muy caliente la resistencia cree que el ventilador ha estado funcionando mucho tiempo y antes de que se quemase en teoría corta la corriente, lo que no sabe es que es debido a la temperatura exterior.

Bueno os indico tras varias pruebas la conclusión a la que he llegado:

Motor del ventilador (Se accede quitando la tapa que va debajo del volante)

Le llegan 4 cables (MAZO):

ROJO 2,5mm aprox.

NEGRO 2,5mm aprox.

Rojo fino

Beige fino

Conectores del motor:

2vias negro

Pin 1 --> Negro 2,5mm que proviene del Pin 4 del conector

6vías negro.

Pin 2 --> ROJO 2,5 mm que provienen del MAZO.

Rojo fino que va al conector de 6 vias negro Pin 1.

6vias negro

Pin 1 --> Rojo fino que proviene del MAZO

Rojo fino que va al conector de 2 vías negro Pin 2.

Pin 2 --> Cable Beige que proviene del MAZO

Pin 3 --> Negro 2,5 mm que proviene del MAZO

Pin 4 --> Negro 2,5 mm que va al conector de 2 vías negro Pin 1.

Pin 5 --> Vacio

Pin 6 --> Vacio

Pues ahora bien sabiendo esto hice la siguiente prueba, con el coche arrancado y el aire puesto pero el ventilador bajado al mínimo. llege a la conclusión:

Si se unen los cables de conector de 6 vias negro que van a los Pines 2 (cable Beige) y 4 (Negro 2,5mm) se pone en marcha a máxima velocidad el ventilador.

Hoy cuando salga del trabajo lo probare, además lo he dejado donde mas le pega el ol para que coja temperatura y falle. Si con esto se soluciona pondré un interruptor para activarlo cuando entres en coche y no funcione y apagarlo cuando halla bajado la temperatura del coche para que funcione correctamente.

Ya os contare el Lunes, pero tiene muy buena pinta.

**************************************

Link to post
Share on other sites

Bueno esta mañana me puesto al lio y desmonte la dichosa piecita que tenia algo de polvo y la limpie en seco. Ya os contare si me vuelve a suceder lo de los parones porque el coche ahora lo tengo en sombra jeje.saludosss

Link to post
Share on other sites

1Marchi escribió:

Espero que a los que os falla se os solucione como a mí

:ohmy: El 2 de julio he retirado mi nuevo 308 5p, dejando el 307 SW que desde julio 2007 tenia ese fallo, que Peugeot no halogrado solucionar...

:angry:

Me ha sentido no leer antes tu mensaje (solo tuve un dia :P) porque prefiero un SW, pero ahora tengo un coche mas modernito con ESP, aunque con poco espacio de menos.

Saludos enfirnates ;)

Link to post
Share on other sites

Bueno al final ya lo he solucionado por finnn los cables que hay que unir son los 2 cables de 5 mm negros que van en el conector de 6 vias pin 3 y 4.

He comprado un cable de 6 mm u un interruptor bastante fuerte para que lo soporte. pues el miercoles tipica ley de murphy deje el coche al sol y no hizo mucho calor pero por la tarde si paso que me volvio a fallar.

Ahora bien los cables que puse ante no iba y cuando fallo tras provar varias cosas fue esta la unica solucion ero funciona a las mil maravillas.

Esto es lo mas util y por 4€ con algo que me costo 1 m de cable el interruptor y 2 clavijas para el interruptor me he ahorrado unos 200€ de un motor nuevo.

Por cierto cuando se para lo dejas un mituto o 2 mas o menos, lo vuelves a desconectar y ya esta funcionando bien sin volver a pararse.

Esto es un lujo.

Link to post
Share on other sites

yo he probado de todo y nada, no hay manera.

os comento todo y a ver si alguien me sabe decir algo, porque lo que se comenta por aqui no me ayuda por desgracia

pulso on (ya se que pone off ;) )

marco 14 grados

lo pongo en a/c o en eco, da lo mismo

lo pongo en auto, o no, da igual

y el muy puñ... no va

al rato ,cuando le da la gana, empieza a soplar, pero el aire sale muuuy caliente

solucion? paso de interruptores, la piecilla famosa ya la limpie y esto sigue igual

lo que hago es bajar la ventanilla delantera de un lado y la trasera del lado contrario y via, que asi hace mas corriente, jeje hasta que le da la gana de soltar aire fresco, porque frio en su vida lo ha echao

Link to post
Share on other sites

TXUS

La única manera es cambiar el motor ya que va unida la resistencia a él. bueno realmente se puede desmontar pero no la venden sola.

Yo tras empalmar un cable a cada cable de la clavija de 6 vías negra del motor la única forma de hacer que funcione es la que he comentado que realmente lo que hace es no regular el aire mediante el climatizador y pasando por su correspondiente sensor de temperatura (Que es el que falla, al minuto o 2 minutos desconecto para que funcione de serie) para que no se achicharrase si no parase de funcionar.

Vamos la conclusión a la que he llegado es o interruptor o motor nuevo por la puñe..ra resistencia.

Link to post
Share on other sites
  • Our picks

    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 24 replies
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 15 replies
×
×
  • Create New...