Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Solución parones climatizador menos de 20€


Recommended Posts

A mi, al principio de tener el coche, alguna vez, en totalmente manual, se paraba, y a los 2 minutos volvía a funcionar, pero sin el AA..

Pero me paso unas 3 o 4 veces, antes de ayer lo puse en automático y a 19º, y al minuto se paro... Ayer saque la sonda esa del evaporador, pero esta bien, aun así lo "limpie" y volví a colocarlo. Aun tengo que probarlo.

Link to post
Share on other sites

  • Replies 171
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bueno pues tras muchas vueltas en mi caso esta solucionado, es una tonteria enorme, pero como se suele decir "No te cobro 100€ por apretar un tornillo sino por saber que tornillo hay que apretar" me c

Esto es lo que he encontrado al respecto. Como bien dices, revisa bien todas las conexiones...

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima. El evaporador es la parte del circuito de refrigeración que está fría, tiene una sond

Posted Images

minyatur escribió:

Jacobon escribió:
minyatur escribió:
tayisis escribió:
Os comento a todos mi problema ya esta solucionado, y ademas funciona por que me lleve el coche a primeros de agostos, durante las vacaciones lo he probado la verdad que con mucho miedo, pero no me ha vuelto a dar ningun problema, asi que puedo decir que esta solucionado, que por fin han dado con la averia, os cuento a todos lo que me han cambiado para ver si teneis suerte como yo y os funciona,

Me san cambiado la SONDA DEL VENTILADOR, en la factura pone que es el IMPULSOR DE ARIE, referencia de Peugeot 6441K0, precio venta al publico 172,65 + I.V.A., y os aseguro que cambiando esta pieza por lo menos a mi me ha funcionado..

Espero que tengais la misma suerte que yo,,,y que os funciona de una vez por todas..

Saludossss

¿Te pasaba también que al toquetear manualmente la potencia al ventilador a veces se paraba?

Un saludo.

a mi si me pasaba eso antes cuando todo era normal jejeje

un saludo

No he entendido lo que quieres decir.

Que cuando al principio iba todo bien me sucedia eso que comentas de pararse el ventilador un par de minutos o mas al tocarlo manualmente.

Un saludo

Link to post
Share on other sites

el mio esta ya en el taller haber si me olvido para siempre ya de esos parones y de que haga el climatizador lo que a el le de la gana , ustedes imaginarse en sevilla en pleno verano 42 graditos harto de trabajar y decir voy a poner el aire , pero es pana a los 40 o 50 segundos parado , aunque ahora tendre miedo de probarlo por si sigue la averia dando guerra

un saludo

Link to post
Share on other sites

minyatur escribió:

Me acaban de cambiar el ventilador y pare qeu qeu va bien. Todo sea que haya que poner un ventilador por verano.

Por cuanto te ha salido la broma???

Es que yo he estado probando lo de la sonda de debajo de la guantera y si la sacas de su sitio el clima funciona a tope, pero solo un par de minuto y luego se vuelve a parar, así que supongo que el ventilador está mal... :angry:

Un saludo

Link to post
Share on other sites

minyatur escribió:

2XX euretes depende del descuento que te hagan en la pieza.

En la pieza me harán el descuento como taller, porque mi hermano tiene uno, lo único a ver si hay suerte y me lo puede hacer él, porque si no.... me van a dar un palo bueno y cuando te acostumbras a que las reparaciones te salgan a precio de coste y sin mano de obra...

Gracias y saludoss

Link to post
Share on other sites

minyatur escribió:

Si es mecanico no creo que tenga problemas... el precio de tarifa de la pieza son 175 + iva

Un saludo.

Yo lo digo más que nada porque él no tiene máquina de aire acondicionado ni nada de eso entonces nose si me lo podrá hacer.

Además no tengo muy claro lo que hay que cambiar. En julio me pondré en serio con ello.

Un saludo

Link to post
Share on other sites
  • 2 months later...
  • 2 months later...

Vuelvo a recuperar este hilo porque me pasa una cosa que no he encontrado.

Cuando pongo el climatizador en manual, selecciono la temperatura, los sitios por donde quiero que salga el aire y cuando voy a seleccionar la velocidad del ventilador si lo pongo a máxima potencia echa menos aire que si lo pongo al la velocidad inmediatamente anterior, de echo cuando lo pongo al máximo tira como si estuviera a la mitad. ¿Os ha pasado a alguien? Es que por lo demás funciona perfectamente y asique no se si llevarlo a mirar o no.

Gracias!

Link to post
Share on other sites

Rode escribió:

Vuelvo a recuperar este hilo porque me pasa una cosa que no he encontrado.

Cuando pongo el climatizador en manual, selecciono la temperatura, los sitios por donde quiero que salga el aire y cuando voy a seleccionar la velocidad del ventilador si lo pongo a máxima potencia echa menos aire que si lo pongo al la velocidad inmediatamente anterior, de echo cuando lo pongo al máximo tira como si estuviera a la mitad. ¿Os ha pasado a alguien? Es que por lo demás funciona perfectamente y asique no se si llevarlo a mirar o no.

Gracias!

como tienes el filtro de polen

Link to post
Share on other sites

jjcf escribió:

como tienes el filtro de polen

Pues si te digo la verdad no tengo ni idea, el coche lo tengo un año, pero es del 2002 y puede ser que necesite un cambio.

Voy a buscar algún post sobre como verlo y le echo un ojo.

Muchas gracias!

Link to post
Share on other sites
  • 1 month later...

Hola a todos. Yo tengo un 307sw de 2005 y la avería que me da el clima es que de vez en cuando hace lo que le da la gana. Me explico. Arranco el coche y el clima empieza a echar aire frío cuando la temperatura exterior es de -3 grados, y además sólo lo echa por arriba y no hay manera de que cambie la orientación. Paro el cohe, lo arranco y entonces sale bien. Esto no lo hace siempre, lo hace cuando quiere independientemente de la temperatura exterior o la que le ponga interior. Lo llevé a Peugeot y me cambiaron el calculador motor (o algo así)(porque al hacer un telecarga lo estropearon. Se hicieron ellos cargo y muy satsfecho al respecto) y no se ha solucionado.

A alguien le pasa esto. ¿Cuál puede ser la avería?.

Gracias por la ayuda.

Link to post
Share on other sites
  • 3 weeks later...
  • 4 months later...

bueno pues dar las gracias a 1marci ya que con su brico se me a solucionado mi problma con el clima.

es muy facil y ocultando bien el interuptor nadie lo notara pr si a alguien le preocupa eso.

animaros y hacerlo os alegraeis mucho.

y solo cuesta unos 7€ en material

Link to post
Share on other sites

chosin escribió:

bueno pues dar las gracias a 1marci ya que con su brico se me a solucionado mi problma con el clima.

es muy facil y ocultando bien el interuptor nadie lo notara pr si a alguien le preocupa eso.

animaros y hacerlo os alegraeis mucho.

y solo cuesta unos 7€ en material

Como ya te dije, de nada, la verdad que cuando falla es un infierno, y esto es una tonteria que arregla el fallo del aire.

Porque el que se gaste las pelas en cambiar el ventilador, le volvera a pasar.

Link to post
Share on other sites
  • 1 month later...

Después de mucho buscar, he encontrado esta página de Francia, lo he probado en el mío y me funciona perfectamente y gratis si le quitas la tapa de plástico que cubre las resistencias como dice el forero RiadhRaid unos mensajes más abajo. Espero que os haya ayudado y gracias al foro francés

http://translate.google.com/translate?js=y&prev=_t&hl=es&ie=UTF-8&layout=1&eotf=1&u=http%3A%2F%2Fwww.forum307.com%2Fviewtopic.php%3Ft%3D29358&sl=fr&tl=es ;)

Link to post
Share on other sites

Africaans escribió:

Después de mucho buscar, he encontrado esta página de Francia, lo he probado en el mío y me funciona perfectamente y gratis si le quitas la tapa de plástico que cubre las resistencias como dice el forero RiadhRaid unos mensajes más abajo. Espero que os haya ayudado y gracias al foro francés

http://translate.google.com/translate?js=y&prev=_t&hl=es&ie=UTF-8&layout=1&eotf=1&u=http%3A%2F%2Fwww.forum307.com%2Fviewtopic.php%3Ft%3D29358&sl=fr&tl=es ;)

Bienvenido. ¿Y nos puedes explicar que has hecho exactamente?

Te agradeceremos si os explicas que son esas fotos (aunque podemos deducirlo) y que es lo que has hecho, así podremos hacer un brico.

Link to post
Share on other sites

Podría hacer un brico con las imágenes del foro francés pero no se como insertar las imágenes.

Para desmontar el impulsor de aire seguir las instrucciones paso a paso sino no os saldrá http://www.forum307.com/viewtopic.php?t=4217

Si os acercais a la página: http://www.forum307.com/viewtopic.php?t=29358

vereís desmontada el IMPULSOR DE AIRE, referencia de Peugeot 6441K0 (gracias a nuestro forero tayisis pude encontrar por la referencia la página francesa), hay una imagen de una pieza metálica en forma de media luna (la que nuestro forero 1Marchi utilizó para puentear un interuptor) con una tapa de plástico blanco/crema que tapan los transistores y un circuito electrónico (como se ve en la imagen de la página), esa tapa se quita y se monta todo otra vez pero, sin esa tapa de plástico.

De esta manera se favorece el paso de aire evitando que se calienten los transistores. Estos transistores, según dicen en el foro, cuando detectan una temperatura elevada, hacen parar el impulsor de aire.

Espero que esto concretre más y os ayude a todos en la odisea que yo mismo pasé hasta que he dado con el problema.

Link to post
Share on other sites
  • 1 month later...

Tenia el problema de los parones del climatizador desde hace tiempo y por fin lo he solucionado gracias al brico, he utilizado un interruptor de potencia en vez de un rele, es un poco tocho pero lo he puesto debajo del volante y tampoco canta tanto.

Por cierto, en el brico hay un fallo gordo, los cables que hay que unir son los dos negros gordos y no el beige y negro. Además el enlace al foro desde el brico esta roto.

Gracias y un saludo.

Link to post
Share on other sites
  • Our picks

    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
    • Foto del Mes Abril 2021
      ¡Comenzamos!, nueva edición de nuestro concurso mensual, ¿ya tienes escogida tu foto del león?😜esperamos verla pero sin olvidar las normas
       
      • 8 replies
    • luces faros
      Hola,
      me podrias facilitar el esquema de cada tipo de bombilla que lleva el coceh...la de posicion...largas...etc etc etc...o decirme donde lo puedo encontrar?
      gracias
      • 12 replies
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 5 replies
    • MOD INSTALACIÓN línea led. Iluminación ambiental interior
      Buenas noches compañeros, esta misma tarde me ha llegado un primer pedido de prueba de la tira led para dar ambiente al interior. Me la he pedido naranja ya que tengo la GT line y en color ocre. Para no desentonar vaya! La idea es ir poniéndola en varios puntos e ir viendo como queda, que del gusto a la horterada la línea es muy fina😝
       
      Os dejo un vídeo a oscuras para que veáis como queda. El vídeo no favorece y da la sensación de que ilumina en exceso, pero nada que ver. Tiene un tono cálido y agradable. Seguiré actualizando el post
      VID_20190130_190738.mp4
      • 19 replies
×
×
  • Create New...