Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hola quisiera realizar una consulta para ver si a alguien le ha podido pasar esto o algo parecido.

El tema es el siguiente, llevo 1 semana observando que se me encienden las luces solas del coche durante unos segundos y vuelven a cortarse, por el dia es complicado observarlo aunque hoy mismo me acabo de dar cuenta mirando la pantalla multifuncion, ya que con las luces puestas y de dia suele costar ver los numeros, en fin el caso es que esto me lleva sucediendo desde el sabado y solo me ha pasado 2 veces y no se que puede ser,espero que no sea nada. en fin un saludo y espero opiniones y experiencias, gracias.

Link to post
Share on other sites

Buenas, a mi tambien me pasa pero ya es exagerado, es una lucha constante jaja

se encienden, le doy un toque al mando de las luces y se apagan y se vuelven a encender y cuando estan encencidas el pito no va, en el taller me han dicho que es un cortocircuito de no se por ahí dentro. Y creo que vale una pasta arreglarlo. yo de momento me da igual (ahora me saluda mucha mas gente por la calle otros simplemente me miran y dicen que pardillo con las luces... jajaaja)

Si alguien sabe como arreglarlo gastandose cero €...

Saludos

Link to post
Share on other sites

Hola a todos, a mí también me pasa desde hace un par de semanas cuando doy los intermitentes y hace el retorno a posición de reposo. Le doy un toque al mando de luces y se soluciona. Como el león ya no esta en garantía, esperaré a que se escaraye del todo y luego a reparar. Si es un corto en los cables la cosa será chunga, pero tambien podría ser un corto en el propio mando de luces. Prueba a cambiar éste último y a ver si funciona. Ya nos contarás en el foro como te ha ido.

(JAVIDM): por lo que cuentas debe ser como una discoteca. Menos mal que te lo tomas con humor:laugh:

Link to post
Share on other sites

Tiene toda la pinta de ser el com2000, toda la pieza que une las palancas de intermitnetentes, luces y demás mandos anejos en derredor del volante.

Es una pieza cara, así que si no están en garantía, mal asunto....

De cortocircuito nada... la definición de un cortocircuito es la unión eléctrica de dos conductores o conexiones que deben estar aisladas.

Este caso es que con el movimiento del coche, unido a la holgura de la palanca, se mueve y produce una maniobra eléctrica inadecuada.

Mensaje editado por: seat600, el: 03/08/2007 10:05

Link to post
Share on other sites

Gracias a todos! mñn os contae porque lo llevo a la peugeot, la suerte que tengo es que lo tengo en garantia JAJA hace 6 emses que tengo el coche y es verdad se supone que es el sistema del com2000 que sale por unos 500 euros, aunque a mi me sale gratis!en fin foreros gracias pr vuestras opiniones y ya os contare como me ha ido todo mñn, un saludo!

Link to post
Share on other sites

esta bien que te demos la opinio pero yo siempre INSISTO que si esta en GARANTIA lo lleveis al taller no me hace gracia el comentario de ja ja ja

piensa que algunos te estan dando su tiempo y sus conocimientos para que luego vengas diciendo que esta en garantia y ja ja ja

muchas gracias

Link to post
Share on other sites

javidm escribio:

Si alguien sabe como arreglarlo gastandose cero €...

Saludos

Solucion gratis no se sabe hasta que lo desmontes y repases la conexiones del mando, yo no lo he hecho, pero si te interesa en serio te explico como se hace.

Salu2.

Link to post
Share on other sites
  • 1 month later...
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...