Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Ayuda..urgente..


Quicksilver
 Share

Recommended Posts

Es la segunda vez que me pasa.. pero nunca cumple con el protocolo de "anomalia anticontaminacion"..

Es la segunda vez, que circulando.. el coche sufre una perdida de potencia repentina, llegandose a parar el motor, sin decir absolutamente nada la pantalla multifuncion y sin mas. Quito contacto, vuelvo a arrancar, y como si nada.

Me ha ocurrido dos veces, en un intervalo de mas de 1.000 kms, pero ya me tiene mosqueado..hace diez minutos que me ha ocurrido la segunda..

El caso es que despues de leer a la gente que tiene problemas con anticontaminacion, no saco nada claro.. mi caso es distinto

Mi motor es un 2.0 HDI 110 cv de abril del 2004.. agradeceria ayuda :/

Edito: el motor tiene 50.000 kms.

Mensaje editado por: Quicksilver, el: 06/08/2007 20:51

Link to comment
Share on other sites


  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

mira las mangueras del intercoler se suelen estropear por dentro .

alguna electrovalvula

la egr tambien puede ser

cualquier conesion electrica,

si te pasan el ordenador tiene que dar el fallo sera fujitivo ya que dices que te pasa de cuando en cuando

ya me diras lo que te comentan enel taller si lo llevas

Link to comment
Share on other sites


como poder puede ser, yo se lo cambio a los 30000, me fio mas de bosch que de peugeot.

Las mangueras del intercoler , disfuncion de egr, electrovalvulas , deberian de encender la lampara del motor y mas si se te para el coche

Se enciende el stop ? bomba gasoil, presion common rail.

Algo extraño en el indicador velocidad o rpm?

-Manguitos a la electrovalvulas (alguna holgura).

Link to comment
Share on other sites

Me han dado cita para el jueves por la mañana.

Resumen de la incidencia, para ver si a alguien se le ocurre algo..

-Perdida de potencia instantanea, provocando paro del motor.

-No aparece NINGUN mensaje en la multifuncion.

-Se ilumina la luz de STOP y la del motor en ambar.

-Reposto en Repsol.

-No apuro depositos.

-No echo siempre en la misma estacion (a veces me pilla viajando).

-Tiene 50.500 kms, hasta ahi todo revisiones oficiales.

-No se le ha realizado ningun cambio preventivo adicional de filtros ni piezas.

Segun me ha dicho el mecanico, se le presento un problema como el mio (incluso mismo motor) y era por suciedad acumulada en el filtro y su conjunto, y algo de un muelle..y producia falta de presion de gasoil,error de commom rail en la diagnosis)

Ojala me pase lo mismo

Link to comment
Share on other sites

Lo del muelle no me cuadra.

Lo normal que provoca parada de motor lo que comente,

Presion en el common rail, con sus asociaciones , desde la sonda , bomba, filtro.

Sensor de velocidad de giro del motor, se fastidia el sensor

Problemas en el caculador de inyeccion (esto es grave).

Las anomalias anticontaminacion limitan el caudad del gasoil y tienes mensaje en pantalla.

Si consiguiera alguna medidad de la presion la pongo.

Que tengas suerte

S2

Link to comment
Share on other sites

Ola as mirado las mariposas de admision que no se queden en un momento agarradas lo comente en mi apartado y puse esto

joakiy QUE te revisen todas las mangueras de admision puedes tener el fallo ahi o lo que comento de los dosificadores de entrada de aire eso os contesto a dos a ti tambien

Bazooom estan a la entrada de admision es un sistema que es como una mariposa que mueve una eletrovalvula y se suele quedarse agarradala primera esta a la altura del caudalimetro en una maguera que va al lado eesta informacion es para los de 110 c y la otra esa en la parte de atras , hay que haceder por donde el turbo van sujetas con dos tornillos . si quereis mas informacion ya me direis

Link to comment
Share on other sites

jjcf escribio:

Ola as mirado las mariposas de admision que no se queden en un momento agarradas lo comente en mi apartado y puse esto

joakiy QUE te revisen todas las mangueras de admision puedes tener el fallo ahi o lo que comento de los dosificadores de entrada de aire eso os contesto a dos a ti tambien

Bazooom estan a la entrada de admision es un sistema que es como una mariposa que mueve una eletrovalvula y se suele quedarse agarradala primera esta a la altura del caudalimetro en una maguera que va al lado eesta informacion es para los de 110 c y la otra esa en la parte de atras , hay que haceder por donde el turbo van sujetas con dos tornillos . si quereis mas informacion ya me direis

Aque te refieres con esta respuesta jjcf?? que no he dicho nada en este tema. no sera por lo de los tirones... en ese caso el mio es 136cv

Link to comment
Share on other sites

Me pierdo con algunos mensajes.

Bueno, acabo de venir de la Peugeot, y tras la diagnosis, 0 fallos. Osea, no hay ninguna anomalia registrada.

Vamos a cambiar el conjunto del filtro de gasoil. La pieza vale 60€ iva incluido.. veremos a ver si con eso queda por finalizado la problematica..

Insisto, el coche tiene 50.500..

Segun el mecanico, una vez le llego un 307 (misma motorizacion) con exactamente el mismo problema, y le cambio el conjunto del filtro, y se acabo. Debi haber cambiado el filtro antes.. 60.000 es una exageracion..los filtros salen super guarros

Mientras sea asi, bienvenido sea..

Link to comment
Share on other sites

Hola.

A ver si con esto se te soluciona.

Lo de 0 fallos en la diagnosis es muy comun aunque el coche falle como una escopeta de feria...

Por cierto,¿estas en garantia?.¿O ampliacion?.¿Cuanto te han cobrado por la diagnosis?.

Un saludo

Mensaje editado por: zyan, el: 09/08/2007 12:47

Link to comment
Share on other sites

Buenas noches a todo el mundo y saludos desde una wifi que estoy gorroneando a algún gaditano (jeje).

Quicksilver, es muy probable que tengas algún problema con lo del filtro como te han dicho, aunque no debes olvidar examinar la cola de escape, no se te vaya a haber metido un ratón o algo que lo esté obstruyendo parcialmente, haciendo que el motor se ahogue de vez en cuando (dos veces en 1000 kilómetros es una cifra que nos puede indicar que el problema se produce durante una regeneración de fap). Una cola de escape obstruida puede hacer que un motor se ahogue y se pare.

Zuerteee (y gracias al del wifi).

Link to comment
Share on other sites

Hola Sr. Mercurio (Quicksilver)

Estas averías intermitentes son un fastidio y lo mejor es intentar reproducir las condiciones en las que producen: aceleración, temperatura...

Si por obtrucción en el conjunto del filtro no llegara gasóleo suficiente, pasaría con mayor frecuencia de la indicada (2 veces/100 Km). Yo no creo que sea el filtro de gasóleo, sino que pienso que esté más relacionado a una falta de combustible porque alguna bomba no está haciendo bien su trabajo.

Hay dos bombas, la de baja presión, que está cerca del depósito tiene incluido un precalentameinto y el separador de burbujas y la de alta presión (en el propio motor) y el fallo en cualquiera de las dos daría estos síntomas.

De todos modos intenta darnos algún dato más sobre las condiciones en las que ocurrieron las paradas: velocidad, si estaba subiendo un puerto o cuesta, temperatura, nivel de gasóleo del depósito...

Link to comment
Share on other sites

Bien señores, aqui van las condiciones.

1 vez. (me iba a matalascañas xD) Hacia poquitos kms que habia repostado (repsol), estaba entrando en la zona roja del cuadro y reposte. Desde aracena llevaba puess...130 kms o asi... (se me paro en la palma del condado). La temperatura del motor era la optima (90º) y la velocidad era de unos 110-120 kms/h, iba en quinta, y en una recta.. (sin descenso ni ascenso). Como vi una peugeot de lejos, me pare y lo miraron... y me dijo el tecnico " a ver si as echado gasolina",me quito la tapa de motor y miro la bomba (supongo yo) y me dijo, "no, no es asi" .. "intenta olvidarlo, porque me temo que es una cosa fugaz".." lo mismo has revolucionado las impurezas del deposito" "pero si la pantalla no ha dicho nada, no te dira nada la diagnosis".. en fin, que segui mi marcha y sin problemas-

2 vez. Circulaba por casco urbano.. ocurrio despues de estar esperando un buen rato en relenti a la cola para lavar el coche.. (al final no lo lave, habia mucha cola). Se me paro en un descenso..(curioso), el que esta antes de llegar a las grutas de las maravillas. Llevaba circulando con el coche unos 30 minutos, y habia echo 10 kms o asi. Iba en 2ª y una velocidad de travesia, unos 40-50 kms/h, la temperatura del motor, era la optima, 90º, el deposito, se estaba acercando a la zona roja.

Que cosa mas rara dios mio.. el caso es que me pasa eso, bajo la llave, arranco de nuevo y como si nada..

Eso si, segundos antes de que se me pare.. noto un par de leves perdidas de potencia, osea que "Me avisa".. osea con la misma fuerza que piso el acelerador.. noto muy levemente, uno o dos tironcillos y se "cala". Es muy dificil de percibir.. no creo que lo percibiera nadie.

Perdonad tocho! Mañana lo llevo a las 7 de la mañana al taller.. el conjunto del filtro del combustible vale 60 euritos.. a ver en cuanto se queda la gracia..

Pd; llevo 250 kms desde la ultima vez que se paro.. (fui a villanova de san benito, portugal) y no ha dado señales extrañas.

pd2; nunca me ha ocurrido acelerando, las dos veces, con piso constante.

Mensaje editado por: Quicksilver, el: 13/08/2007 12:58

Link to comment
Share on other sites

Tambien quiero hacer constar, que para lo que es, que tiene importancia si.. pero en un rango de 1000 kms.. no me voy a gastar una pasta en cambiar cosas "a ciegas", lo tengo muy claro..

Cambiare el filtro ese.. y espero tener suerte pero si no.. tal vez siga investigando y denjandolo asi..otra cosa seria si no me arrancase, o le costase trabajo, pero es que arranca a la primera..

Y yo que tenia ya pensado ponerle la colita de escape de peugeot.. por 60 euritos y sin tener que recortar el paragolpes.. pues nada :(

Link to comment
Share on other sites

 Share

  • Our picks

    • techo eléctrico corredero
      Hola!
      Se me acaba de estropear el cierre eléctrico del techo solar de mi peugeot 206.
      En principio, pensé que no había problema porque también funciona manualmente, pero se ha debido romper alguna pieza que hiciera tope o no sé qué porque cuando está en marcha se abre un pelín, prácticamente nada, pero se abre.
      Además, supongo que se abrirá desde fuera sin problemas.
      ¿Alguién me puede ayudar?
      ¿Puedo cambiar yo misma la pieza? El arreglo en el concesionario debe ser imposible (y me refiero al pastón que puede costar...)
      Gracias.
      • 16 replies
    • Imagen de la cámara de marcha atrás.
      Yo con el Peugeot no puedo comprobarlo pero si que es cierto que en otras marcas se ve algo la matrícula. Esta foto no es del mío pero se ve exactamente igual: la defensa y un trocito de matrícula.
      • 2 replies
    • Presento 308 1.6 vti 120cv Sport 3P
      Hola buenas , me presento desde Madrid soy Jesús tengo 21 años 
       
      Siempre me han gustado los coches y aún mas las motos si cabe , todo lo que lleve ruedas... jejeje.
      Aparte del 308 tengo un saxo 1.5d 58cv con 240.000km y encantado , antes del 308 tuve junto con el saxo (mi primer coche) un ML 320 v6 218cv
      automático con 280.000km . A veces me arrepiento de haberlo cambiado por el 308...
      En fin... os detallo un poco lo que lleva mi coche las mods que le hecho y que le haré.
       
      Mi coche es un peugeot 308 sport 1.6 vti 120cv 3p del 8/10/2008.
       
      Exterior:
      -llantas 17"
      -color negro (nosé como se llama exactamente , pero lleva como purpurina)
      -lunas tintadas
      -bombillas cortas h1 philips blue visión
      -bombillas largas H7 philips blue visión
      -Techo de cristal
      -espejos electricos
      Interior:
      -luces led en todo el interior
      -radio 1din con pantalla motorizada scott
      -red para el perro
      Motor:
      - De serie...
      Próximas mod:
      -Cambio de volante por el del GTi
      -pomo Gti o de nylon tipo rally (consolador)
      -equipo de audio más completo con 6x9 etapa y bombo
      -pedalera GTi
      -cuadro de mandos con el fondo en blanco (acabado Premium)
      -Trasera del GTi (paragolpes y escape)
      -faros de xénon
      -Alerón GTi
      -Luces diurnas tipo americanas
      -Filtro de potencia cónico
      -Chispazo...
      -Linea de Escape entera desde colectores hasta atrás artesanal
      -Llantas GTi en color antracita
      -Etc....
       
      Este es mi coche y todo lo que le quiero hacer jejeje. 
      Llevo con el casi tres meses y unas cuantas averías... pero aún así estoy muy contento con el , 
       
      Averías:
      -Fallo Sistem antipolución ( electroválvula) 
      -Traga bastante aceite (a la espera de entrar a taller otra vez)
      -Otra vez Fallo antipolución (a la espera de entrar a taller otra vez)
      -Bombillas varias fundidas
      -Retrovisor roto por defecto de fabrica (o eso me han dicho)
      -Mando a distancia
      -No más por el momento....
       
      Decir que todo esto en casi tres meses que hace que le compramos... hace un rato me acaban de... 
      • 19 replies
    • Cajas de cambio del Peugeot 508
      Lo pongo como medio ilustrativo para conocimiento como usuarios, son operaciones sencillas vaciado y llenado pero para lo que se requiere sitio y.....
      • 8 replies
    • Desgaste muy irregular en los neumáticos traseros
      ¡Hola!

      A ver si a alguien más le ha pasado y ha encontrado solución, o bien una marca / modelo de neumáticos que no tengan el problema tan acentuado:
       
      Los neumáticos de serie que trae la Rifter (los traseros) están como nuevos por la parte central y por el borde interior, pero el borde exterior está casi completamente liso. En un taller de neumáticos nos dijeron que podía ser un fallo en la barra trasera, y para descartarlo miraron la alineación, con un resultado correcto. En la Peugeot nos dijeron que era por ir muy cargados, pero nosotros usamos la Rifter como coche, no como furgoneta, por lo que siempre va descargada.

      ¿Alguien más ha tenido un desgaste tan irregular?
       
      El problema se empezó a hacer visible a los aprox. 20.000km, y ahora con 35.000km ya van prácticamente lisas en el borde exterior. El desgaste no afecta a ninguno de los puntos de control que lleva el neumático para valorar el desgaste, por lo que sólo afecta al dibujo de la zona más exterior del neumático.
       
      ¡Gracias!
      • 26 replies
×
×
  • Create New...