Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No funciona ninguna luz de freno.


Go to solution Solved by Escorpion_307,

Recommended Posts

Muy buenas foreros:

Como dice el título de este post que os escribo, no me funciona ninguna luz de freno, ninguna de las 3, he revisado los fusibles y todo está correcto, he revisado las bombillas y todas perfectas, lo único que no he mirado es la 3ª luz, pero imagino que será algún problema más serio que un fusible fundido o alguna bombilla mal. A alguien le ha pasado esto? Si alguno de vosotros a tenido este problema me gustaría saber que fué lo que pasó y si fué algo muy serio. Mi 307 es un HDI de Noviembre de 2006, es de los de la última generación.

Espero alguna respuesta y muchas gracias de antemano a aquellos que puedan aportar algún comentario, por supuesto que mi coche pasará por el concesionario esta misma semana, que eso de no llevar luz de freno es un poco arriesgado en un país donde las distancias de seguridad no se respetan ni de coña.

Un saludo para todos.

Link to post
Share on other sites

Lo primero bienvenido al foro.

Sobre tu problema no me suena que le haya pasado a nadie, si que se le fundieran las luces, pero que no luciese no. Ahora bien a mi en el ax que tenia antes, le puse una tercera luz de freno y el pulsador del pedal que es el que hace que se enciendan las luces se me quemaba al no soportar tanta intensidad.

Por lo que supongo que se te ha podido extropear el pulsador del pedal, esto lo podrias mirar si vas al pedal del freno, habra una clavija con 2 cables conectadas al pedal o directamente al pilsador, si desconectases la clavija y unieses los cables podrias comprobar si el problema es del interruptor del pedal que haya muerto, o simplemente no estaba bien conectada la clavija y con un bache ha acabado por desconectarse, tambien podria ser.

Lo unico que lo de puentear el cable que te comebnto revisa que solamente haya 2 cables, si hay mas no te arriesgues a puentear ninguno, ya que esta en garantia

Link to post
Share on other sites

Yo como los demas estoy en que el fallo esta en el pedal, pero no te compliques en puentear ni nada, de cabeza al taller y que lo repararen, pero ten cuidado que lo mismo te lo cobran porque puede considerarse como pieza de desgaste.

En mi caso, lo lleve porque el freno de mano no enganchaba en los ultimos 3 puntos (tenia 9), y cuando fui a recoger el coche me cobraron 25€ por tensarlo, o lo que es lo mismo que en vez de reparar el problema que les indique, al tensarlo le quitaron esos 3 puntos.

Son unos sinvergüenzas.

Salu2

Link to post
Share on other sites

Efectivamente, el fallo está en el pisón (pieza que es como un interruptor que va debajo del pedal de freno)

Haz lo que dice 1Marchi y/o vete a recambios y pides uno y te lo cambias tu si quieres, no es difícil, creo que lleva rosca o simplemente tirando, aunque hay veces que va duro eso sí. Aunque si está en garantia y no te quieres molestar, deberían cambiartelo sin necesidad de dejar el coche allí, se tarda 2 minutos si llega.

Hay gente que tambien le pasa con la marcha atrás y es un contactor que va en la caja de cambios. Te vuelves loco cambiando bombillas y ves que ninguna funciona y es una pieza de caca (por no decir palabrotas como mier...)

Link to post
Share on other sites
  • Our picks

    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 27 replies
×
×
  • Create New...