Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenas,

tengo un problemilla porque cuando acelero desde 1500-1600 noto una vibración importante hasta las 2000-2100 rpm. Tampoco es que le pegue un pisotón, piso un poco, porque he comprobado que si desde el mismo régimen apoyo el pie para acelerar poco (supongo que no entra el turbo) no vibra.

No se que es, en la peyo me han dicho que lo han probado y no lo han notado. La verdad es que es un poco molesto, da la impresión de que se fuerza.

Porque puede ser? :?

Salu2

Link to post
Share on other sites

Buenas.

Pues a mi en mi HDI de 90 me pasa algo parecido. En primera o segunda sobre todo si sales fuerte tiembla o vibran las entrañas debajo de mis pies. No se si sera de motor o las ruedas que parecen que fuesen dando saltitos o derrapando o yo que se, como si hubiese baches pequeños hasta que se estabiliza.

En otros coches sales fuerte y t pegas al asiento y tal pero el coche va fuerte pero suave, como sobre "liso", no se si me explico.

Supongo que sera normal de la misma fuerza del aceleron o yo que se.

Aleeeeeeeee

Link to post
Share on other sites

Lo que dice frencho si lo he notado; pero es que al derrapar las ruedas delanteras -dependiendo del tipo de suelo- a veces las ruedas rebotan con el suelo.

Richard; el turbo SIEMPRE entra, de hecho entra antes por que es de geometria variable. El tema esta que si lo haces soplar un poquito o bastante.

Lo que dices, si afirmas que es molesto no acierto a imaginar que puede ser. Yo en esa situacion lo que noto son como unos golpecitos muy muy leves que achaco al volante motor doble que llevamos.

Link to post
Share on other sites

Exacto, por mi parte eso es lo que yo noto, solo necesitaba que me lo confirmaran. Lo de richard no se si sera lo mismo.

Yo es que llevo poco tiempo con el diesel y he estado muuuuucho tiempo con un gasolina que desde que pisas la primera decima de segundo el acelerador el coche tira, en cambio en el diesel si quieres salir fuerte el primer segundo de acelerar no reacciona y luego cuando me quiero dar cuenta tengo el pie demasiado abajo y es cuando me pega el tironazo y de la misma fuerza pasa lo de las ruedas botando, pero ya le voy cogiendo el tranquillo.

Aleeeee saludos. 8)

Link to post
Share on other sites

eso es más por el turbo que por ser diesel

El turbo tiene inercia y esta hace que responda en el segundo pisotón.

Probarlo; en un semáforo pisar el acelerador a lo macarra (subes a 1500 sueltas cuando llegue a 1000 le vuelves a pisar) y cuando se ponga verde le arreas un buen pisotón.

El cuentavueltas flipará y el coche saldrá en modo GTI TURBO 16 VALVULAS PICAO DE LA OSTIA

Si os pasais con el pisotón, os dejareis 3 €de goma en el suelo

Link to post
Share on other sites

pero yo no me refiero a que las ruedas patinen, eso es normal si le pisas bien, lo que yo noto es que el coche vibra pero mas parecida a una vibración sonora por todo el interior del coche. Es dificil de explicar pero no es la típica vibración en el volante, es sonora... si, es como si oyeras buuuuuu cuando sube se recupera desde 1500, en cualquier marcha

alguien conoce este polstergeis? :?:

Link to post
Share on other sites

¿Notas la vibración también justo delante del cambio?

Si es esa, es la vibración que yo tengo, pero en el 136 CV, en el 1.6 110, no la había oído, y mira que sois unos cuantos los que lo teneis.

Lo que pasa que a mi solo la noto de forma acusada en 2ª y hasta las 2200 rpm.

Lo que si que he notado es que circulando entorno a esas rpm (1500-2200), el retrovisor vibra y no hay una imagen nítida, en cambio, es pasar de ese régimen y todo vuelve a la normalida.

Link to post
Share on other sites
  • 3 weeks later...

he pasado la revisión de los 20M y me han dejado tranquilo en movilmarca de alcobendas, me han dicho que soy paranoico y que despues de mostrarles el tembleque, ellos no lo oyen/notan.

Que no me preocupe, que no tiene porque ser malo... :idea: ... cito textualmente "además, el coche está muy bien", no te j**e, tiene 5 meses y 20M km.

Voy a dejar el tema ahí ... pero ya le dije que me cambio de concesionario porque a pesar de la indiferencia ante este problemilla me hicieron esperar 90 minutos.

Link to post
Share on other sites
  • 2 weeks later...

Hola, soy argentino y acabo de comprar un 2.0 136CV Tiptronic en mi país.

Tengo el mismo inconveniente, cuando salís y lo pisás un poquito (no mucho) el auto tiembla, no en el volante, en el piso, en el pedal del acelerador y si hay algo sobre los asientos se moverá sin duda. Es una sensación espantosa y por la cual estoy efectuando el reclamo correspondiente. La primer respuesta : la versión argentina tiene unos espirales delanteros reforzados por el tipo de caminos de aquí, única diferencia con el francés. La rigidez de los mismos povoca una asimetría al pisarlo en baja que levanta la trompa ("como que flamea"), y transmite el torque a la carrocería, provocando la vibración. La agencia constató lo de la vibración y está planteando el tema a la fábrica para que autorice el cambio de espirales por los franceses originales, esperando que esto lo solucione. Si esto no es suficiente habrá que revisar semieje (en Yokohama me dijeron que era típico de semieje). Conozco otra persona que tiene el mismo pero manual y señala el mismo problema. Amigos, a reclamar en forma enérgica porque no se puede aceptar un defecto tan grande de fábrica (aunque estos insistan que es "una característica del auto"). Los tengo al tanto de mis avances y me gustaría conocer los suyos.

Un saludo

Diego

Buenos Aires, Argentina

Link to post
Share on other sites

Pues el mio sera el frances, digo yo...y yo conclui que la vibracion podia ser de que patinasen las ruedas en el asfalto al pisarle fuerte, pero me parece que va a ser que no.

Despues de probarlo varias veces pa mi que el coche tiembla porque tiembla y no se por que. Es poner segunda, pisar con ganas y tembleque mientras le pisas hasta que cambias.

No es que yo vaya picando rueda por ahi, lo hago por probarlo. Si voy normal con aceleraciones suaves no se nota.

Saludos 8)

Link to post
Share on other sites
Pues el mio sera el frances, digo yo...y yo conclui que la vibracion podia ser de que patinasen las ruedas en el asfalto al pisarle fuerte, pero me parece que va a ser que no.

Despues de probarlo varias veces pa mi que el coche tiembla porque tiembla y no se por que. Es poner segunda, pisar con ganas y tembleque mientras le pisas hasta que cambias.

No es que yo vaya picando rueda por ahi, lo hago por probarlo. Si voy normal con aceleraciones suaves no se nota.

Saludos 8)

.... Estoy pensando ...... yo cuando salgo de un cruce o de algún sitio conflictivo le suelo quitar el ESP , luego se conecta automaticamente al llegar a 50 ..... ¡¡¡ Probar a quitarlo y comentais....!!! .

Yo lo quito en los cruces porque a veces me lo calaba y a mi me gusta tener más control sobre el coche utilizando embrague y acelerador .... ¡¡¡ No sé manías mías .... Toy viejo .......!!! , la Lestrónica p'a los Telecos .

Saludines

Jose

Link to post
Share on other sites

Pues a pesar de ser teleco habrá que probarlo porque a mi tampoco me gusta demasiado el comportamiento del coche en ese tipo de salidas.

Siempre se lo había achacado al retardo del acelerador electrónico y a la electrónica de control de la inyección... :roll:

.... Estoy pensando ...... yo cuando salgo de un cruce o de algún sitio conflictivo le suelo quitar el ESP , luego se conecta automaticamente al llegar a 50 ..... ¡¡¡ Probar a quitarlo y comentais....!!! .

Yo lo quito en los cruces porque a veces me lo calaba y a mi me gusta tener más control sobre el coche utilizando embrague y acelerador .... ¡¡¡ No sé manías mías .... Toy viejo .......!!! , la Lestrónica p'a los Telecos .

Saludines

Jose

Link to post
Share on other sites
Si fuera cosa del ESP veriais el testigo parpadeando a todo meter.... no creo que venga por ahi. Ademas, lo que se nota es que se queda sin fuerza, no que de tirones...

Hola Abel ,

Sólo intento encontrar una explicación a una sensación que yo tengo a la hora de acelerar desde Ø ( ¡¡¡¡ No me fío del coche...!!!! ) , prefiero confiar en mis pies que en la electrónica y resulta que me gusta como se comporta sin ESP ( ¡¡¡ en esas circunstancias SÓLO...!!! ) .

Redundando en esto ayer estuvo un amigo en casa y se ha comprado un Opel Vectra GTS 1,9 150 Cv ( Common Rail ) y se quejaba del poco tirón que tenía el coche en salida parada ( con 150 Cv. esperaba más ) , le comenté lo del ESP y nos fuimos a dar una vueltecita por la zona ...... ¡¡¡ Albricias....!!! el coche salía con un tirón que te dejaba pegado al asiento .

El botón para desconectar el ESP lo quitaron en los 307 y lo han debido poner otra vez porque en determinadas circunstancias con el ESP conectado no eras capaz de comenzar la marcha .

Saludines

Jose

Link to post
Share on other sites

Lo de que al principio el primer segundo de pisarle no tiene fuerza y luego sale disparao no es para no picar las bielas o algo de eso? Que tiene que ver con el ESP?

De todas formas mi coche es un XS HDi 90cv y no tengo ESP no?

Probad lo de meter segunda, ir normal a bajas revoluciones y luego subir a 3000 o asi pisandole fuerte a ver si notais el tembleque o soy yo solo. 8)

Link to post
Share on other sites

No se pero me da que por lo que cuentas lo tuyo es "normal".

Si vas en bajas vueltas, en segunda y le pegas un pisotón fuerte la electrónica de control para evitar el picado de bielas entra en acción con lo que te reduce la inyección y el coche se queda sin fuerza en una situación complicada con lo que empieza el temblequeo (intenta salir en 2ª o 3ª desde parado, la sensación sería bastante parecida).

Si a eso le añades el tiempo de respuesta del acelerador electrónico, que la respuesta está bastante suavizada y demás pues ya para que quremos más.

Saludos,

Jose.

Lo de que al principio el primer segundo de pisarle no tiene fuerza y luego sale disparao no es para no picar las bielas o algo de eso? Que tiene que ver con el ESP?

De todas formas mi coche es un XS HDi 90cv y no tengo ESP no?

Probad lo de meter segunda, ir normal a bajas revoluciones y luego subir a 3000 o asi pisandole fuerte a ver si notais el tembleque o soy yo solo. 8)

Link to post
Share on other sites

Aquí el 307 no tiene ESP, al menos no está declarado en la ficha técnica ni en el manual, ni en ningún otro lado. Mi auto es 2.0 naftero. Tratando de encontrar patrones comunes....no los hay.

Lo que me explicaron en la peugeot es que en Francia se producen 2 tipos de espirales, unos son reforzados como para mi país (donde fuera de las autopistas es una carrera con obstáculos). Veo que lo que dice tiny sobre la vibración en determinadas vueltas y el movimento del retrovisor ilustra perfectamente lo que me pasa a mí.

Peugeot acaba de aprobar el cambio de espirales, el sábado les cuento si sirvió o no.

Saludos

Diego

Link to post
Share on other sites
  • Our picks

    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 143 replies
    • Faldillas/guardabarros o extensores del pase de rueda
      Buenas a todos, 
       
      Lo primero tengo que agradecer el mensaje al hilo de Chucherias para nuestro 308, ya que alli encontre el enlace de donde conseguir las extensiones. No creo que haya mucha gente interesada en poner los guardabarros , pero aun asi aqui os lo dejo. En mi caso personal, me decidi a ponerlos debido a que donde esta el coche en invierno con la nieve, se manchan los coches que no veas incluso desde verano que los llevo montados he podido comprobar que el maletero y paragolpes trasero se ensucian muchisimo menos. 
       
      La operacion es sencilla y no requiere mas que un destornillador para montarlos y una llave de torx para quitar los tornillos del pase de rueda. Tambien necesitaremos el levantar el coche y quitar las ruedas de atras para poder tener mejor acceso al pase de rueda y asi poder montar el extensor con comodidad. 
       
      Empezando por delante:
       
      Giramos totalmente las ruedas a un lado:
       
      Ya tendremos espacio en una de las ruedas para poder quitar el tornillo inferior del pase de rueda(Torx.)

       
      Una vez quitado montamos el extensor entre la carroceria y el pase de rueda,quedando como en la imagen

       
      Y luego tan solo montamos el tornillo Torx que hemos quitado al principio, quedando ya montado como en la imagen. Luego giramos las ruedas al lado contrario y repetimos con la otra rueda delantera. 

       
       
      Para la parte trasera, es necesario como he dicho el levantar el coche y quitar la rueda para trabajar de forma mas comoda.
      En este caso tendremos que desatornillar el tornillo Torx inferior del pase de rueda, encajar el guardabarros, atornillar al pase de rueda en la parte superior (no existe un agujero ya hecho en el pase de rueda asi que hay que atornillarlo directamente alli) segunda imagen y luego fijarlo con el tornillo Torx por debajo tercera imagen.  
       

       
       
      Y de esta sencilla manera colocamos los guardabarros o extensores del paso de rueda. 
       
      Espero que le sea de utilidad a alguien, especialmente si vivis en zonas montañosas donde se os ensucia mucho el coche os lo recomendaria 100%
       
      Un saludo
      • 10 replies
    • Limpiar mariposa de admisión EW10J4 2.0 Gasolina
      Nota admin: puedes verlo en el blog
       
      Pues como al final conseguí solucionar una avería que he tenido durante años, he vuelto a limpiar la mariposa de admisión, solo que esta vez he hecho un par de fotos.
       
      ¿Que necesitamos?
      Un poco de gasolina.
      Un bandeja o similar viejo.
      Pincel pequeño duro.
      Allens y destornillador.
      Y ganas de mancharnos un poco
       
      Primero deberemos quitar la tobera de admisión, aflojando las bridas metálicas que la sujetan. Es probable (no lo recuerdo) que de serie tengan unas bridas que van a presión en vez de con un tornillo sin-fin, así que necesitareis unos alicates.


       
      Yo retire toda la tobera ya que la limpie también.
      Y como siempre, hay que minimizar las posibles entradas de polvo, asi que usamos las mismas bridas y trapos, plasticos, o lo que sea, para tapar las tomas.

       
       
      Desconectamos todas las conexiones eléctricas y neumáticas (En mi caso el control de la mariposa electrónica, sensor de temperatura de aire aspirado y una toma de vacio).
      Retiramos los tres tornillos allen que sujetan la mariposa al colector de admisión y ya tendremos la mariposa suelta. Así que tapar la toma del colector.

       


       

       
      La avería que tenia hacia contra explosiones haciendo que el aceite entrara a la admisión por sobrepresión (como cuando soplas por la pajita de un zumo y dejas de soplar, el zumo tiende a subir, pues lo mismo con el aceite del árbol de levas).
      Bueno, ahora sacamos la bandeja, el pincel y la gasolina. Vertéis un poco de gasolina en la bandeja, y con el pincel vais "sucando" y limpiando la mariposa. El aluminio del exterior, al ser en acabado fundición, suele retener toda la suciedad, pero no pasa nada. El sensor de temperatura no hace falta que lo quitéis, así también lo limpiáis. Id cambiando la gasolina cuando se vaya ensuciando.
       


       
      Antes de colocarlo, limpiar la junta que esta en la toma del colector de admisión, es de goma.
      Sorry, me salio movida....

       
      Y ya, seguís los pasos en sentido inverso y ya lo tenéis! Rapido, sencillo, y para toda la familia.
      • 6 replies
    • Supercierre 508 GT Line
      Hola buenas quiero haceros una pregunta pues estoy muy enfadado con mi 508 gt line puretech 180 cuando fuy a comprarlo no le puse la alarma pues el coche tenia el supercierre que impide abrir las puertas una ve puesto mi 407 con 14 años ya lo tenia y al principio no lo intente poner pero al mes de tenerlo me fui de viaje y tuve que dejarlo en la calle e intente ponerle el supercierre cual fue mi sorpresa que no lo hacia, cuando llegue a casa llamo al concesionario donde lo compre y les digo que no funciona el supeercierre me dicen que van a ver que puede ser y a los diez dias como no me decian nada vuelvo a llamar y les digo que si me piensan responder a mi pregunta me piden disculpas y me prometen que me contestan en 24 horas y cuando me llaman me dicen que el coche es que no lleva el supercierre que este solo lo llevan los que llevan alarma, como es posible que un coche de una gama media alta haya quitado este sistema de seguridad sin previo aviso y ademas en el concesionario me dijeron que si lo llebaba y por eso no puse la alarma. por favor quien tengais un alure u otro modelo podeis mirar si lleva el supeercierre pues si estos lo llevan peugeot esta quitando cosas de los coches sin previo aviso y ya he escuchado en otro foro que lo estan haciendo,
      Gracias a todos
      • 27 replies
×
×
  • Create New...