Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Es normal subcontratar por Peugeot?


Recommended Posts

Pues el otro día, encontrándome en una tienda de accesorias de bastante fama en Madrid y en varios sitios de España, me encuentro al jefe de taller de un concesionario de Peugeot, al que he acudido una vez, entregándoles un coche para que le hiciesen una alineación.:blink:

Entiendo que en Peugeot deben tener esa máquina y que nosotros vamos a pagarles un precio por algo que realizará otra empresa y que seguramente les sea más barato a ellos.

¿Es normal este tipo de actuaciones? ¿Lo hacen por costumbre, por atascos de trabajo....? Yo a día de hoy no me fío de ningún taller a menos que esté presente.

Si hacen eso con este tipo de intervenciones, a saber que hacen con los aceites.:woohoo:

Link to post
Share on other sites

Pues debe ser bastante normal y creo que esto ya lo comenté en otro hilo.

Estando yo un día en la Peyó de mi barrio (a la que por cierto no suelo ir por que me parecen unos chapus), llegó un currante con mono del taller Bosch que está dos calles más lejos y les trajo unos turbos y unos inyectores así como la factura de la reparación de los mismos (ojos de espía que tiene uno, también se dice cotilla).

Es decir el trabajo sucio se lo hacen otros y estos solo montan y desmontan piezas, como para fiarte....

Link to post
Share on other sites

Hola, pues eso mismo lo sufri yo con mi Tempra, lo llevaba a reparar al mecanico de siempre, hasta que un dia en la factura se les debio pasar y lei, "trabajos subcontratados" al preguntarle que era eso, me contesto que la inyeccion de mi coche era especial (no era bosch, era magneti marelli) y no tenian maquina para eso.

No contento con la respuesta, me fui a un conce de Fiat que habia alli cerca y muy amablemente le conte un rollo para averiguar si mi coche habia estado alli alguna vez, metio el nº bastidor y sorpresa, ya habia estado unas cuantas veces.

Desde entonces lo lleve a esta gente de Fiat que eran unos tios de P*** madre.

Saludos

PD: A ese coche le dolia la refrigeracion.

Mensaje editado por: Tomayax, el: 27/09/2007 14:24

Link to post
Share on other sites

Es normalísimo, es una práctica muy habitual sobre todo cuando el taller no tiene la maquinaria especializada, aunque también se da en otros casos.

Por ejemplo, una vez llevé mi anterior coche a una reparación de chapa y pintura a cierto concesionario Peugeot, cuando lo recogí me di cuenta que habían pulverizado los cristales, y me habían pintado literalmente un paso de ruedas. Le pedí al jefe de taller que me lo dejasen bien, y él me dijo que no había problemas, pero que no era culpa de ellos, porque lo habían llevado a pintar a un taller de Opel que está al lado de dicho concesionario Peugeot. Me quedé a cuadros.

Pero ahí no acaba la historia: cuando compré el 307, lo llevé varias veces para que equilibrasen las ruedas por las famosas vibraciones... y lo que hacían era darme un vale sellado por el concesionario para que lo llevase a un taller de Málaga en donde tienen las máquinas de equilibrar muy bien ajustadas y además tienen la "moto". Desde entonces cada vez que tengo que equilibrar voy a ese taller: Peugeot cobra casi 40 € en ese equilibrado, pero en ese taller cobran 10 €.

Todas las marcas hacen cosas así, y no solo de coches.

Link to post
Share on other sites

Mucho me temo que es legal, ellos subcontratan un servicio para ti y te lo ofrecen, es muy habitual.

Las subcontrataciones son el pan nuestro de cada en ciertas profesiones como la mía (informática), pero el resultado en todos los casos es siempre el mismo: Con las sucesivas subcontrataciones el que adquiere el servicio termina perdiendo calidad, especialmente cuando hay un problema los subcontratados terminan pasandose la patata caliente de unos a otros y al final nadie se hace responsable.

En todo caso, mi consejo es que huyais de los talleres que subcontraten como de la peste..

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...